<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Good Governance Paper No. 1: The Hatch Act Ban on Political Use of Government Resources</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justsecurity.org/72849/good-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Good Governance Paper No. 1: The Hatch Act Ban on Political Use of Government Resources" />
<meta property="og:description" content="[Editors’ note: This essay is one in a series—the Good Governance Papers—organized by Just Security. In each essay, a leading expert will explore actionable legislative and administrative proposals to promote non-partisan principles of good government, public integrity, and the rule of law. For more information and a complete list of the essays published so far, &hellip;" />
<meta property="og:url" content="https://www.justsecurity.org/72849/good-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Good Governance Papers" />
<meta property="article:tag" content="Hatch Act" />
<meta property="article:section" content="Other" />
<meta property="article:published_time" content="2020-10-14T14:01:16+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2020/09/The-Good-Governance-Papers-FINAL-IMAGE-e1602619167659.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2020/09/The-Good-Governance-Papers-FINAL-IMAGE-e1602619167659.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="226" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="First in series of essays exploring proposals to restore and promote nonpartisan principles of good government, public integrity, rule of law." />
<meta name="twitter:title" content="Good Governance Paper No. 1: Hatch Act, Political Use of Govt Resources" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2020/09/The-Good-Governance-Papers-FINAL-IMAGE-e1602619167659.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","inLanguage":"en-US","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.justsecurity.org/72849/good-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources/#primaryimage","inLanguage":"en-US","url":"https://www.justsecurity.org/wp-content/uploads/2020/09/The-Good-Governance-Papers-FINAL-IMAGE-1-e1602674215526.jpg","width":3836,"height":1256},{"@type":"WebPage","@id":"https://www.justsecurity.org/72849/good-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources/#webpage","url":"https://www.justsecurity.org/72849/good-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources/","name":"Good Governance Paper No. 1: The Hatch Act Ban on Political Use of Government Resources","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.justsecurity.org/72849/good-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources/#primaryimage"},"datePublished":"2020-10-14T14:01:16+00:00","dateModified":"2020-10-14T14:01:16+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/3517da2a4cb0c60baf751fb7b2b347f8"},"potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/72849/good-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources/"]}]},{"@type":["Person"],"@id":"https://www.justsecurity.org/#/schema/person/3517da2a4cb0c60baf751fb7b2b347f8","name":"Donald K. Sherman","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c4500ccc95d98aaa60631895cb294327?s=96&d=mm&r=g","caption":"Donald K. Sherman"},"description":"Donald K. Sherman (<a href=\"https://twitter.com/donaldonethics?lang=en\">@donaldonethics</a>) is Deputy Director at Citizens for Responsibility and Ethics in Washington (CREW) and an adjunct professor of law at the Georgetown University Law Center.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.2.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.justsecurity.org/?p=72849' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F72849%2Fgood-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F72849%2Fgood-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
			<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.archive__container ul li a {
		font-size:19px;
	}
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
			<style type="text/css" id="wp-custom-css">
			/*
 * Ajax Load More
 * http://wordpress.org/plugins/ajax-load-more/
 *
 * Copyright 2015-2017 Connekt Media - https://connekthq.com
 * Free to use under the GPLv2 license.
 * http://www.gnu.org/licenses/gpl-2.0.html
 *
 * Author: Darren Cooney
 * Twitter: @KaptonKaos
*/
body.single button.alm-load-more-btn,
body.page-template-template-archive button.alm-load-more-btn {
  position: relative;
  left: 0;
  margin-top: 0; }

body.home .alm-btn-wrap {
  border-top: 0;
  margin-top: 0;
  padding-top: 0; }

.alm-btn-wrap {
  border-top: 1px solid  #DDDCD2 !important;
  margin-top: 50px;
  padding-bottom: 10px; }

body.home .alm-btn-wrap {
  max-width: 623px; }

body.single .alm-btn-wrap {
  border: none;
  margin-top: 0px;
  margin-bottom: 30px; }

body.home button.alm-load-more-btn {
  margin-top: 20px; }
  @media (max-width: 767px) {
    body.home button.alm-load-more-btn {
      position: relative;
      left: 0;
      margin-top: 0px; } }

.alm-btn-wrap button.alm-load-more-btn {
  font-size: 14px !important;
  font-family: "Just Security Bold", Helvetica, sans-serif !important;
  width: auto !important;
  height: 30px !important;
  line-height: 42px !important;
  background: none !important;
  color: #B8B8B8 !important;
  text-transform: uppercase !important;
  letter-spacing: .37 !important;
  border: none !important;
  -webkit-border-radius: 0px !important;
  -moz-border-radius: 0px !important;
  border-radius: 0px !important;
  margin: 0 0 4px !important;
  padding: 0 20px !important;
  display: inline-block !important;
  position: relative;
  -webkit-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  -moz-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  text-align: center;
  text-decoration: none;
  -webkit-appearance: none;
  -moz-appearance: none;
  appearance: none;
  -webkit-touch-callout: none;
  -webkit-user-select: none;
  -moz-user-select: -moz-none;
  -ms-user-select: none;
  user-select: none;
  cursor: pointer; }

button.alm-load-more-btn.loading {
  padding-left: 40px; }

button.alm-load-more-btn.loading:before {
  background: transparent url("../images/ajax-loader.gif") no-repeat center center !important;
  width: 40px !important;
  height: 24px !important;
  background-size: 40px 24px !important;
  margin-top: 10px !important;
  border-radius: none;
  display: inline-block;
  z-index: 0;
  content: '';
  position: absolute;
  left: -30px !important;
  top: 0;
  overflow: hidden;
  -webkit-transition: width 0.5s ease-in-out !important;
  transition: width 0.5s ease-in-out !important; }

body.single button.alm-load-more-btn:after {
  background-image: none !important; }

button.alm-load-more-btn:after {
  content: '';
  background-image: url(../images/load-down.png) !important;
  background-position: right 3px !important;
  background-repeat: no-repeat;
  padding-left: 25px;
  background-size: 14px 10px; }

button.alm-load-more-btn.done {
  cursor: default;
  opacity: .1;
  filter: alpha(opacity=0.1);
  background-color: none !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important;
  color: #000 !important; }

.ajax-load-more-wrap.infinite button.alm-load-more-btn {
  outline: none !important; }

button.alm-load-more-btn:hover {
  background-color: none !important;
  background: none;
  color: #373731;
  text-decoration: none;
  outline: none !important; }

button.alm-load-more-btn:active {
  -webkit-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  -moz-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  text-decoration: none;
  outline: none !important; }

/* Loading */
button.alm-load-more-btn.loading {
  padding-left: 44px; }

/* Loaded / Done */
button.alm-load-more-btn.done {
  cursor: default;
  opacity: 0.1;
  filter: alpha(opacity=10);
  background-color: transparent !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important; }

/* Loading Icon */
button.alm-load-more-btn:before,
button.alm-load-more-btn.done:before {
  background: none;
  width: 0; }

/*
		</style>
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-72849 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Coronavirus" target="_blank" href="https://www.justsecurity.org/tag/coronavirus/" class="no-kids-here nav-link">Coronavirus</a></li>
<li id="menu-item-70819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70819 nordic-menu-item"><a title="Racial Justice" href="https://www.justsecurity.org/tag/racial-justice" class="no-kids-here nav-link">Racial Justice</a></li>
<li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2020/09/Just-Security-Masthead-09.18.2020.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://www.justsecurity.org/wp-content/uploads/2020/09/The-Good-Governance-Papers-FINAL-IMAGE-1-e1602674215526.jpg);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>Good Governance Paper No. 1: The Hatch Act Ban on Political Use of Government Resources</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/shermandonald/" title="Posts by Donald K. Sherman" class="author url fn" rel="author">Donald K. Sherman</a></h5>
						<p>October 14, 2020</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/72849/good-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources/&t=Good Governance Paper No. 1: The Hatch Act Ban on Political Use of Government Resources" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F72849%2Fgood-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources%2F&text=Good Governance Paper No. 1: The Hatch Act Ban on Political Use of Government Resources&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/72849/good-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources/&title=Good Governance Paper No. 1: The Hatch Act Ban on Political Use of Government Resources"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/shermandonald/" title="Posts by Donald K. Sherman" class="author url fn" rel="author">Donald K. Sherman</a></h5>
								<p>October 14, 2020</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/72849/good-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources/&t=Good Governance Paper No. 1: The Hatch Act Ban on Political Use of Government Resources" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F72849%2Fgood-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources%2F&text=Good Governance Paper No. 1: The Hatch Act Ban on Political Use of Government Resources&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/72849/good-governance-paper-no-1-the-hatch-act-ban-on-political-use-of-government-resources/&title=Good Governance Paper No. 1: The Hatch Act Ban on Political Use of Government Resources"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>[Editors’ note: This essay is one in a series—the <a href="https://www.justsecurity.org/tag/good-governance-papers/"><em>Good Governance Papers</em></a>—organized by <em>Just Security</em>. In each essay, a leading expert will explore actionable legislative and administrative proposals to promote non-partisan principles of good government, public integrity, and the rule of law. For more information and a complete list of the essays published so far, you can read the <u>Introduction</u> by the series’ editors.]</p>
<p>The American public deserves a government that works for all of them regardless of political affiliation. The Hatch Act <u><a href="https://osc.gov/Services/Pages/HatchAct.aspx">became law</a></u> in 1939 to prevent federal employees from engaging in partisan politics while performing their official government duties and protects those employees’ right to engage in private political conduct without pressure or intimidation from their superiors. Unfortunately, the Trump administration has seen a cavalcade of violations of the Hatch Act by cabinet officials and other senior aides. The Hatch Act codifies some of the fundamental tenets of American democracy by ensuring that “federal programs are <u><a href="https://osc.gov/Services/Pages/HatchAct.aspx">administered</a></u> in a nonpartisan fashion” and that government officials do not abuse taxpayer funded resources to hold onto political power.</p>
<p>As the Office of Special Counsel (OSC) noted in its unprecedented decision to <u><a href="https://osc.gov/News/Pages/19-10-Kellyanne-Conway-Hatch-Act.aspx#:~:text=Left%20Navigation-,OSC%20Finds%20Kellyanne%20Conway%20Repeatedly%20Violated%20the%20Hatch,Recommends%20Removal%20from%20Federal%20Service&amp;text=Trump%20finding%20that%20Counselor%20to,report%20to%20President%20Donald%20J.">recommend</a></u> the firing of Counselor to the President Kellyanne Conway, Hatch Act violations “erode the principal foundation of our democratic system—the rule of law.” Violations are hardly unique to any <u><a href="https://www.politico.com/story/2012/09/osc-report-sebelius-violated-hatch-act-081122">party</a></u> or <u><a href="https://www.politico.com/story/2011/01/report-bush-staff-violated-hatch-act-048072">administration</a></u>, but the Trump administration stands apart in the scope and scale of its abuses. While political appointees should abide by federal law as it is written, the Trump administration&#8217;s <u><a href="https://www.washingtonpost.com/politics/2019/06/13/blah-blah-blah-this-week-old-kellyanne-conway-clip-looks-exceedingly-painful-today/">public</a></u> unwillingness to <u><a href="https://www.citizensforethics.org/news/press-releases/crew-complaint-navarro-should-be-terminated-for-hatch-act-violations/">comply</a></u> with the Hatch Act demands a response to strengthen the statute. Listed below are significant problems limiting Hatch Act enforcement as well as proposed policy solutions to close those gaps. Some of these ideas are already part of <u><a href="https://intelligence.house.gov/uploadedfiles/bill_text.pdf">bills</a></u> currently <u><a href="https://www.congress.gov/bill/116th-congress/house-bill/8111">moving</a></u> through <u><a href="https://www.washingtonpost.com/national-security/congress-post-trump-reforms/2020/09/23/38291e70-fd44-11ea-9ceb-061d646d9c67_story.html">Congress</a></u>, but there are still more areas in need of reform.</p>
<p><strong>Problem: The Office of Special Counsel Does Not Self-Initiate Hatch Act Investigations</strong></p>
<p>Following <u><a href="https://www.npr.org/2020/08/26/906228532/trump-shatters-ethics-norms-by-making-official-acts-part-of-rnc-broadcast">egregious</a></u> Hatch Act violations committed by numerous Trump administration officials during the Republican National Convention (RNC) including the recording of videos during a <u><a href="https://www.citizensforethics.org/press-release/chad-wolf-hatch-act-complaint/">naturalization ceremony</a></u> and with <u><a href="https://www.forbes.com/sites/andrewsolender/2020/09/03/ethics-watchdog-accuses-trump-officials-of-15-hatch-act-violations-during-conventions/#758d7b6b25a2">public housing residents</a></u> for airing at the RNC, there were numerous <u><a href="https://www.cbsnews.com/news/house-democrats-rnc-hatch-act-potential-violations-investigation/">calls</a></u> for OSC to <u><a href="https://www.cnn.com/2020/08/25/politics/castro-investigation-pompeo-rnc-speech/index.html">intervene</a></u>. In response to this public <u><a href="https://abcnews.go.com/Politics/wireStory/democrats-request-hatch-act-probe-republican-convention-72800507">furor</a></u>, Special Counsel Henry Kerner released a <u><a href="https://osc.gov/News/Pages/20-27-OSC-Hatch-Act-RNC.aspx">statement</a></u> explaining: “Ultimately, officials and employees choose whether to comply with the law. Once they make that choice, it is OSC&#8217;s statutory role to receive complaints, investigate alleged Hatch Act violations, and determine which ones warrant prosecution.” OSC’s position that it will not investigate apparent Hatch Act violations without a complaint puts the burden on whistleblowers especially in cases where the violations may be hidden from the public. And it puts the burden on the public and the good government community to police the Hatch Act even in the case of brazen, public violations.</p>
<p><strong>The Solution: Give OSC Explicit Authority to Open Investigations</strong></p>
<p>Depending on your reading of existing law, OSC already has the authority and discretion to investigate Hatch Act violations without a complaint. However, given OSC’s stance regarding the initiation of investigations, Congress should amend the provisions of <u><a href="https://www.law.cornell.edu/uscode/text/5/1216">5 USC § 1216</a></u> regarding “Other matters within the jurisdiction of the Office of Special Counsel” to include more explicit language such as:</p>
<blockquote><p>Regardless of whether the Special Counsel has received an allegation or complaint, the Special Counsel may conduct any investigation as the Special Counsel considers appropriate concerning political activity prohibited under such subchapter.</p></blockquote>
<p>Alternatively, the Office of Personnel Management could <u><a href="https://www.law.cornell.edu/cfr/text/5/734.101">amend</a></u> the provisions of <u><a href="https://www.law.cornell.edu/cfr/text/5/734.102">5 CFR § 734.102</a></u> regarding Political Activities of Federal Employees to include similar language.</p>
<p><strong>Problem: Enforcement of the Hatch Act Against White House Staff Left to the President</strong></p>
<p>Although OSC should be applauded for taking the “unprecedented” step of recommending that President Trump fire repeat offender Kellyanne Conway for her “egregious, notorious, and ongoing” violations of the Hatch Act, OSC did not actually follow the letter of the law in Conway’s case. Pursuant to <u><a href="https://www.law.cornell.edu/uscode/text/5/1215">5 USC § 1215(a)</a></u>, OSC must file a complaint with the Merit Systems Protection Board (MSPB) against a covered employee like Conway if OSC “determines that disciplinary action should be taken against any employee for having &#8230; violated” the Hatch Act. Under the statute’s plain terms, OSC’s duty to file an MSPB complaint is mandatory, not discretionary, if the triggering conditions are met. The statute, at <u><a href="https://www.law.cornell.edu/uscode/text/5/1215">5 USC § 1215(b)</a></u>, carves out a limited exception for Senate-confirmed presidential appointees (PAS): whereby “the complaint &#8230; shall be presented to the President for appropriate action in lieu of being presented” to MSPB.</p>
<p>White House officials like Conway are not Senate-confirmed, and thus not subject to the PAS exception. Although Special Counsel Kerner appeared to acknowledge the <u><a href="https://www.govinfo.gov/content/pkg/CHRG-116hhrg37282/html/CHRG-116hhrg37282.htm">distinction</a></u> in testimony before Congress, he did not refer Conway to MSPB, instead <u><a href="https://osc.gov/News/Pages/19-10-Kellyanne-Conway-Hatch-Act.aspx#:~:text=Left%20Navigation-,OSC%20Finds%20Kellyanne%20Conway%20Repeatedly%20Violated%20the%20Hatch,Recommends%20Removal%20from%20Federal%20Service&amp;text=Trump%20finding%20that%20Counselor%20to,report%20to%20President%20Donald%20J.">writing</a></u> that “[l]ike with other presidential appointees, the President has the authority to discipline Ms. Conway for violating the Hatch Act.” Predictably, President Trump <u><a href="https://www.washingtonpost.com/politics/trump-says-he-wont-fire-kellyanne-conway-over-hatch-act-violations/2019/06/14/76f31a94-8e9f-11e9-adf3-f70f78c156e8_story.html">declined</a></u> to discipline Conway, and Trump’s allies <u><a href="https://www.washingtonpost.com/opinions/remember-when-conservatives-believed-no-one-was-above-the-law/2019/06/26/3bfbca34-9855-11e9-830a-21b9b36b64ad_story.html">attacked</a></u> Kerner’s credibility. CREW eventually <u><a href="https://s3.amazonaws.com/storage.citizensforethics.org/wp-content/uploads/2019/12/17155012/CREW-v.-OSC-Complaint-as-filed.pdf">sued</a></u> OSC to get the agency to follow the law and refer Conway to MSPB for discipline, but the court ultimately <u><a href="https://www.fedsmith.com/2020/08/24/third-party-watch-dog-group-lacks-standing-bid-force-prosecution-hatch-act-violations/">dismissed</a></u> the case on standing grounds, without reaching the merits of OSC’s interpretation of the statute. OSC’s interpretation is not only incorrect; it ensures that career employees will be punished more severely than White House staffers for similar violations.</p>
<p><strong>Solution: Clarify that White House Hatch Act Violators Must Be Referred to MSPB</strong></p>
<p>The Conway debacle demonstrates that Congress needs to explicitly reject OSC’s position that Hatch Act violators who are White House staff but not Senate-confirmed may only be disciplined by the President. Congress can do so by amending the law to specifically address this category of employees.</p>
<p>For example, Congress should amend the definition of “employee” in <u><a href="https://www.law.cornell.edu/uscode/text/5/7322">5 USC § 7322</a></u> to include:</p>
<blockquote><p>any individual, other than the President and the Vice-President, employed or holding office— in the Executive Office of the President, the White House Office, the Office of the Vice President, and any other office of the White House.</p></blockquote>
<p>In addition, Congress should amend <u><a href="https://www.law.cornell.edu/uscode/text/5/1215">5 USC § 1215</a></u> to include a subsection making explicit that:</p>
<blockquote><p>In the case of any individual employed or holding office— in the Executive Office of the President, the White House Office, the Office of the Vice President, and any other office of the White House, except the President or the Vice President, and appointed without the advice and consent of the Senate, the Special Counsel shall prepare a written complaint against the employee containing the Special Counsel’s determination, together with a statement of supporting facts, and present the complaint and statement to the employee and the Board, in accordance with this subsection.</p></blockquote>
<p>It would be advisable for OSC to revise its current position, but even that internal reform would still leave too much room for OSC reversals or creative interpretations in future. Hence the need for congressional action.</p>
<p>Although OSC has suggested that making White House employees subject to removal by MSPB could raise “separation of powers <u><a href="https://www.govinfo.gov/content/pkg/CHRG-116hhrg37282/html/CHRG-116hhrg37282.htm">appointments clause</a></u>” issues, the Hatch Act includes lesser <u><a href="https://www.law.cornell.edu/uscode/text/5/7326">penalties</a></u> (including monetary fines) that do not raise such constitutional questions.  Congress should at least amend the statute to make clear that those penalties are enforceable against White House employees. In cases that involve presidentially-appointed, Senate-confirmed appointees, Congress should require the president to send OSC a written explanation of the decision to accept or decline OSC’s recommendation, and OSC should be required to publish that explanation along with OSC’s report of its findings.</p>
<p><strong>Problem: Increased Frequency of Hatch Act Violations by Political Appointees</strong></p>
<p>While Hatch Act violations by career federal employees do occur from time to time, the Trump administration has distinguished itself by the staggering number of abuses by members of the President’s cabinet and other high level political appointees. To date, <u><a href="https://www.citizensforethics.org/reports-investigations/crew-reports/the-hatch-act/">OSC</a></u> has <u><a href="https://federalnewsnetwork.com/federal-newscast/2018/05/oops-another-hatch-act-violation-by-a-political-appointee/">found</a></u> 14 <u><a href="https://thehill.com/homenews/administration/447302-federal-investigators-concluded-ryan-zinkes-maga-socks-violated-law">senior</a></u> Trump administration officials broke the law by using their government positions for partisan politics including, most recently, Secretary of Agriculture <u><a href="https://www.politico.com/news/2020/10/08/perdue-ethics-trump-reelection-428018">Sonny Perdue</a></u>. Despite this <u><a href="https://www.history.com/news/hatch-act-fdr-politics">increase</a></u> in violations, Trump administration officials have avoided facing accountability.</p>
<p><strong>Solution: Increased Penalties for Hatch Act Violations by Political Appointees</strong></p>
<p>In addition to ensuring that White House staff who warrant discipline for violating the Hatch Act are referred to the MSPB, Congress should increase the penalties for violations by political appointees to promote accountability at the highest levels of government. Congress should amend <u><a href="https://www.law.cornell.edu/uscode/text/5/7326">5 USC § 7326</a></u> to include a provision such as:</p>
<blockquote><p>An <u><a href="https://www.law.cornell.edu/definitions/uscode.php?width=840&amp;height=800&amp;iframe=true&amp;def_id=5-USC-1193469614-994079400&amp;term_occur=999&amp;term_src=">employee</a></u> or individual who is a political appointee and violates section <u><a href="https://www.law.cornell.edu/uscode/text/5/7323">7323</a></u> or <u><a href="https://www.law.cornell.edu/uscode/text/5/7324">7324</a></u> shall be subject to an administrative fine, not to exceed $50,000 per violation.</p>
<p>In this subsection, the term “political appointee” means any individual, other than the President and the Vice-President, employed or holding office—</p>
<p>(A) in the Executive Office of the President, the White House Office, the Office of the Vice President, and any other office of the White House, but not including any career employee; or ‘(B) in a confidential, policy-making, policy-determining, or policy-advocating position appointed by the President, by and with the advice and consent of the Senate (other than an individual in the Foreign Service of the United States).</p></blockquote>
<p><strong>Problem: Use of Government Resources to Support Exploration of Political Campaigns</strong></p>
<p>While federal regulations have clear guidelines under the Hatch Act when a federal official becomes a <u><a href="https://www.law.cornell.edu/cfr/text/5/734.101">candidate</a></u> for partisan office, there is no guidance or restriction on the use of federal funds for exploring a potential run for office. In May, the New York Times <u><a href="https://www.nytimes.com/2020/05/21/us/politics/mike-pompeo-inspector-general.html">reported</a></u> that Secretary of State Mike Pompeo was using government resources to “quietly” visit conservative donors and political figures on State Department trips as part of an effort to “nurture[] plans for a presidential bid in 2024 and as he considered a run for the Senate from Kansas.” Pompeo subsequently <u><a href="https://www.nytimes.com/2020/05/28/us/politics/mike-pompeo-inspector-general-special-counsel.html">released</a></u> a letter from OSC stating that he did not violate the Hatch Act because OSC “cannot conclude that you are currently a candidate in the 2020 Senate election in Kansas.” OSC relied in part on assertions from Pompeo that he was not running for Senate.</p>
<p><strong>Solution: Issue Guidance or Regulations on Exploratory Efforts for a Potential Campaign</strong></p>
<p>Secretary Pompeo’s conduct clearly exploited a loophole in the Hatch Act to support his potential future candidacy for federal office. If OSC’s interpretation is allowed to stand, more political appointees could use government resources to build relationships with supporters and potential donors before quitting federal service to officially become a candidate. OSC should work with officials at the Office of Personnel Management and Federal Election Commission to amend federal <u><a href="https://www.law.cornell.edu/cfr/text/5/734.101">regulations</a></u> or issue public guidance to prevent federal resources being used for exploratory efforts to support a potential campaign for partisan office.<span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/72815/the-president-and-immigration-law-restoring-faith-in-our-immigration-system-through-enforcement-discretion-and-reform/">The President and Immigration Law: Restoring Faith in Our Immigration System Through Enforcement Discretion and Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/tomjawetz/" title="Posts by Tom Jawetz" class="author url fn" rel="author">Tom Jawetz</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bermanemily/" title="Posts by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Posts by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/72796/nonviolent-civic-action-may-help-defend-the-integrity-of-the-election/">Nonviolent Civic Action May Help Defend the Integrity of the Election</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stephanmariaj/" title="Posts by Maria J. Stephan" class="author url fn" rel="author">Maria J. Stephan</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/72835/trumps-executive-order-on-the-icc-is-illegal-not-just-shameful/">Trump’s Executive Order on the ICC is Illegal, Not Just Shameful</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/decellcarrie/" title="Posts by Carrie DeCell" class="author url fn" rel="author">Carrie DeCell</a> and <a href="https://www.justsecurity.org/author/jafferjameel/" title="Posts by Jameel Jaffer" class="author url fn" rel="author">Jameel Jaffer</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/72793/the-president-and-immigration-law-introduction-to-a-just-security-series/">The President and Immigration Law: Introduction to a Just Security Series</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rodriguezcristina/" title="Posts by Cristina Rodríguez" class="author url fn" rel="author">Cristina Rodríguez</a> and <a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/72784/lincoln-and-that-supreme-court-vacancy-a-deference-to-democracy/">Lincoln and that Supreme Court Vacancy: A Deference to Democracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blumenthalsidney/" title="Posts by Sidney Blumenthal" class="author url fn" rel="author">Sidney Blumenthal</a> and <a href="https://www.justsecurity.org/author/holzerharold/" title="Posts by Harold Holzer" class="author url fn" rel="author">Harold Holzer</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/72772/recap-of-recent-articles-on-just-security-oct-5-9/">Recap of Recent Articles on Just Security (Oct 5-9)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/72749/new-financial-sector-sanctions-will-eviscerate-humanitarian-trade-with-iran/">New Financial Sector Sanctions will Eviscerate Humanitarian Trade with Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/noorbaloochishahrzad/" title="Posts by Shahrzad Noorbaloochi" class="author url fn" rel="author">Shahrzad Noorbaloochi</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/72764/prosecuting-the-isis-beatles-a-testament-to-dedicated-us-government-professionalism/">Prosecuting the ISIS &#8220;Beatles:&#8221; A testament to dedicated US government professionalism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/72740/six-disinformation-threats-in-the-post-election-period/">Six Disinformation Threats in the Post-Election Period</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/72725/military-medical-ethics-and-dr-conleys-misrepresentations-of-the-presidents-health/">Military Medical Ethics and Dr. Conley’s Misrepresentations of the President’s Health</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/xenakisstephen/" title="Posts by Brig. Gen. (Ret.) Stephen N. Xenakis, MD" class="author url fn" rel="author">Brig. Gen. (Ret.) Stephen N. Xenakis, MD</a> and <a href="https://www.justsecurity.org/author/morenojonathan/" title="Posts by Jonathan Moreno" class="author url fn" rel="author">Jonathan Moreno</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/72700/navigating-a-contested-election-the-electoral-count-act-and-12th-amendment-how-to-ensure-a-fully-counted-outcome/">Navigating a Contested Election, the Electoral Count Act and 12th Amendment: How to Ensure a Fully Counted Outcome</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/curtischarles/" title="Posts by Charles Curtis" class="author url fn" rel="author">Charles Curtis</a> and <a href="https://www.justsecurity.org/author/medishmark/" title="Posts by Mark Medish" class="author url fn" rel="author">Mark Medish</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/72651/consequences-of-federal-failure-lessons-from-new-york-city-in-the-pandemic/">Consequences of Federal Failure: Lessons from New York City in the Pandemic</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blainealexis/" title="Posts by Alexis Blane" class="author url fn" rel="author">Alexis Blane</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/72681/is-the-united-states-heading-for-a-rural-insurgency/">Is the United States Heading for a Rural Insurgency?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/banerjeevasabjit/" title="Posts by Vasabjit Banerjee" class="author url fn" rel="author">Vasabjit Banerjee</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/55076/twenty-fifth-amendment-united-states-constitution-readers-guide/">The Incapacitation of a President and the Twenty-Fifth Amendment: A Reader’s Guide</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/spectorphil/" title="Posts by Phil Spector" class="author url fn" rel="author">Phil Spector</a>, <a href="https://www.justsecurity.org/author/blumenthalmatt/" title="Posts by Matthew Blumenthal" class="author url fn" rel="author">Matthew Blumenthal</a>, <a href="https://www.justsecurity.org/author/jaywantsameer/" title="Posts by Sameer Jaywant" class="author url fn" rel="author">Sameer Jaywant</a>, <a href="https://www.justsecurity.org/author/looneychris/" title="Posts by Chris Looney" class="author url fn" rel="author">Chris Looney</a>, <a href="https://www.justsecurity.org/author/medinarichard/" title="Posts by Richard Medina" class="author url fn" rel="author">Richard Medina</a> and <a href="https://www.justsecurity.org/author/zelinskynathaniel/" title="Posts by Nathaniel Zelinsky" class="author url fn" rel="author">Nathaniel Zelinsky</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/72521/senate-procedures-offer-no-hope-for-dems-on-supreme-court-nominee/">Senate Procedures Offer No Hope for Dems on Supreme Court Nominee</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fredricksoncaroline/" title="Posts by Caroline Fredrickson" class="author url fn" rel="author">Caroline Fredrickson</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/72656/reengaging-on-treaties-and-other-international-agreements-part-i-president-donald-trumps-rejection-of-international-law/">Reengaging on Treaties and Other International Agreements (Part I):  President Donald Trump’s Rejection of International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/72635/banning-apps-is-a-dangerous-practice-for-free-speech/">Banning Apps Is a Dangerous Practice for Free Speech</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stasimarialuisa/" title="Posts by Maria Luisa Stasi" class="author url fn" rel="author">Maria Luisa Stasi</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/72623/global-health-is-national-security/">Global Health Is National Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mukherjeejoia/" title="Posts by Joia Mukherjee" class="author url fn" rel="author">Joia Mukherjee</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/72603/gifct-possibly-the-most-important-acronym-youve-never-heard-of/">GIFCT: Possibly the Most Important Acronym You’ve Never Heard Of</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/radschcourtney/" title="Posts by Courtney Radsch" class="author url fn" rel="author">Courtney Radsch</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/72604/ten-quick-takeaways-from-the-new-york-times-bombshell-article-on-trumps-tax-returns/">Ten Quick Takeaways from the New York Times’ Bombshell Article on Trump’s Tax Returns</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shavirodaniel/" title="Posts by Daniel Shaviro" class="author url fn" rel="author">Daniel Shaviro</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/72610/an-enduring-impasse-on-autonomous-weapons/">An Enduring Impasse on Autonomous Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lewisdustin/" title="Posts by Dustin Lewis" class="author url fn" rel="author">Dustin Lewis</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/72591/the-us-snapback-against-iran-bad-politics-and-flawed-law/">The US “Snapback” Against Iran – Bad Politics and Flawed Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pickeringthomas/" title="Posts by Ambassador Thomas R. Pickering" class="author url fn" rel="author">Ambassador Thomas R. Pickering</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/72565/all-the-presidents-lawsuits-fraud-defamation-and-the-westfall-act-jean-carroll-mary-trump/">All the President’s Lawsuits: Fraud, Defamation, and the Westfall Act</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keitnerchimene/" title="Posts by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/72529/trapped-in-a-pandemic-irans-political-prisoners-face-covid-19-behind-bars/">Trapped in a Pandemic: Iran’s Political Prisoners Face COVID-19 Behind Bars</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kahntzvi/" title="Posts by Tzvi Kahn" class="author url fn" rel="author">Tzvi Kahn</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/72500/trump-cant-lawfully-use-armed-forces-to-sway-the-election-understanding-the-legal-boundaries/">Trump Can’t Lawfully Use Armed Forces to Sway the Election: Understanding the Legal Boundaries</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/deanael-mallawany/" title="Posts by Deana El-Mallawany" class="author url fn" rel="author">Deana El-Mallawany</a>, <a href="https://www.justsecurity.org/author/christinekwon/" title="Posts by Christine Kwon" class="author url fn" rel="author">Christine Kwon</a> and <a href="https://www.justsecurity.org/author/rachelhomer/" title="Posts by Rachel Homer" class="author url fn" rel="author">Rachel Homer</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/72506/the-verdict-in-the-khashoggi-murder-isnt-final-by-any-stretch/">The Verdict in the Khashoggi Murder Isn’t Final By Any Stretch</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/alaoudhabdullah/" title="Posts by Abdullah Alaoudh" class="author url fn" rel="author">Abdullah Alaoudh</a> and <a href="https://www.justsecurity.org/author/eisnermichael/" title="Posts by Michael Eisner" class="author url fn" rel="author">Michael Eisner</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/72510/justifying-absolute-political-control-over-doj-barr-promotes-myth-of-unaccountable-career-prosecutor/">Justifying Absolute Political Control over DOJ, Barr Promotes Myth of Unaccountable Career Prosecutor</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/chenedgar/" title="Posts by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/72491/prepare-for-the-worst-and-fight-for-the-best-a-citizens-guide-to-2020-electoral-interference/">Prepare for the Worst and Fight for the Best: A Citizen’s Guide to 2020 Electoral Interference</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a> and <a href="https://www.justsecurity.org/author/shimerdavid/" title="Posts by David Shimer" class="author url fn" rel="author">David Shimer</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/72456/at-least-15-trump-officials-do-not-hold-their-positions-lawfully/">At Least 15 Trump Officials Do Not Hold Their Positions Lawfully</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/damantebecca/" title="Posts by Becca Damante" class="author url fn" rel="author">Becca Damante</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/72451/whistleblower-dhs-suppressed-reports-on-central-america-and-inflated-risk-of-terrorist-border-crossers/">Whistleblower: DHS Suppressed Reports on Central America and Inflated Risk of Terrorist Border-Crossers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gzeshsusan/" title="Posts by Susan Gzesh" class="author url fn" rel="author">Susan Gzesh</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/72434/mass-job-losses-and-other-economic-costs-of-president-trumps-inaction-on-coronavirus/">Mass Job Losses and Other Economic Costs of President Trump’s Inaction on Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zamarriparyan/" title="Posts by Ryan Zamarripa" class="author url fn" rel="author">Ryan Zamarripa</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/72424/deja-vu-all-over-again-racial-disparity-in-the-military-justice-system/">Déjà Vu All Over Again: Racial Disparity in the Military Justice System</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/robinsonbarryk/" title="Posts by Barry K. Robinson" class="author url fn" rel="author">Barry K. Robinson</a> and <a href="https://www.justsecurity.org/author/chenedgar/" title="Posts by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/69501/a-topical-index-of-covid-19-articles-on-just-security/">A Topical Index of COVID-19 Articles on Just Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/72393/on-9-11-interrogating-the-assumptions-that-undergird-the-forever-war/">On 9/11, Interrogating the Assumptions that Undergird the “Forever War”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/72388/9-11s-long-shadow-whats-at-stake-in-afghanistan/">9/11’s Long  Shadow: What’s at Stake in Afghanistan</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/72339/qanon-is-a-nazi-cult-rebranded/">QAnon is a Nazi Cult, Rebranded</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stantongregory/" title="Posts by Gregory Stanton" class="author url fn" rel="author">Gregory Stanton</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/72326/time-to-fix-a-broken-declassification-system/">Time to Fix a Broken Declassification System</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wydenron/" title="Posts by Senator Ron Wyden" class="author url fn" rel="author">Senator Ron Wyden</a> and <a href="https://www.justsecurity.org/author/moranjerry/" title="Posts by Senator Jerry Moran" class="author url fn" rel="author">Senator Jerry Moran</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/72256/the-intl-criminal-court-executive-order-global-reactions-compiled/">The Int&#8217;l Criminal Court Executive Order: Global Reactions Compiled</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/72243/bill-barrs-hidden-truths-about-justice-departments-rule-of-forbearance-in-an-election/">Bill Barr’s Hidden Truths About Justice Department’s Rule of Forbearance in an Election</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/72217/finding-the-right-u-s-defense-leaders/">Finding the Right U.S. Defense Leaders</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dunlapcharles/" title="Posts by Charles J. Dunlap, Jr." class="author url fn" rel="author">Charles J. Dunlap, Jr.</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/72188/state-dept-inspector-general-linick-saudi-arms-sales/">State Dept. Inspector General Report: A Troubling Message on Arms Sales</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dbernabei/" title="Posts by Diane Bernabei" class="author url fn" rel="author">Diane Bernabei</a> and <a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/72132/the-trump-administration-and-the-u-s-postal-service-a-timeline/">Timeline: The Trump Administration and the U.S. Postal Service</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shentonchris/" title="Posts by Chris Shenton" class="author url fn" rel="author">Chris Shenton</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/72122/the-cost-of-resilience-the-roots-and-impacts-of-the-beirut-blast/">The Cost of Resilience: The Roots and Impacts of the Beirut Blast</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamtess/" title="Posts by Tess Graham" class="author url fn" rel="author">Tess Graham</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/72108/how-the-us-and-the-eu-can-support-belarus-amid-its-historic-protests/">How the US and the EU Can Support Belarus Amid Its Historic Protests</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/margolintatyana/" title="Posts by Tatyana Margolin" class="author url fn" rel="author">Tatyana Margolin</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/72008/i-resigned-from-u-s-government-after-my-own-leaders-began-to-act-like-the-autocrats-i-analyzed/">I Resigned from U.S. Government After My Own Leaders Began to Act Like the Autocrats I Analyzed</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/murphykyle/" title="Posts by Kyle Murphy" class="author url fn" rel="author">Kyle Murphy</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/72013/the-osce-a-bulwark-against-authoritarianism/">The OSCE: A Bulwark Against Authoritarianism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hastingsalcee/" title="Posts by Representative Alcee L. Hastings" class="author url fn" rel="author">Representative Alcee L. Hastings</a> and <a href="https://www.justsecurity.org/author/gilmorejames/" title="Posts by Ambassador James S. Gilmore III" class="author url fn" rel="author">Ambassador James S. Gilmore III</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/71998/lebanons-peace-cartel-is-irredeemable-how-donors-choose-to-help-can-tip-the-scales/">Lebanon&#8217;s Peace Cartel is Irredeemable – How Donors Choose to Help Can Tip the Scales</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bassuenerkurt/" title="Posts by Kurt Bassuener" class="author url fn" rel="author">Kurt Bassuener</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/71970/supreme-courts-trump-v-mazars-ruling-gave-attorney-client-privilege-a-boost-in-congress/">Supreme Court’s Trump v. Mazars Ruling Gave Attorney-Client Privilege a Boost in Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/71932/us-court-skirmishes-over-deadlines-validity-leave-era-in-limbo/">US Court Skirmishes Over Deadline’s Validity Leave ERA in Limbo</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/feingoldruss/" title="Posts by Russ Feingold" class="author url fn" rel="author">Russ Feingold</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/71939/immigration-maximalism-at-the-supreme-court/">Immigration Maximalism at the Supreme Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arulananthamahilan/" title="Posts by Ahilan Arulanantham" class="author url fn" rel="author">Ahilan Arulanantham</a> and <a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/71952/the-second-oxford-statement-on-international-law-protections-of-the-healthcare-sector-during-covid-19-safeguarding-vaccine-research/">The Second Oxford Statement on International Law Protections of the Healthcare Sector During Covid-19: Safeguarding Vaccine Research</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/cocoantonio/" title="Posts by Antonio Coco" class="author url fn" rel="author">Antonio Coco</a>, <a href="https://www.justsecurity.org/author/diastalitadesouza/" title="Posts by Talita de Souza Dias" class="author url fn" rel="author">Talita de Souza Dias</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a> and <a href="https://www.justsecurity.org/author/vanbenthemtsvetelina/" title="Posts by Tsvetelina van Benthem" class="author url fn" rel="author">Tsvetelina van Benthem</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/71883/an-open-letter-to-connecticut-u-s-attorney-john-durham/">An Open Letter to Connecticut U.S. Attorney John Durham</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wertheimerfred/" title="Posts by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/71837/new-technologies-new-problems-troubling-surveillance-trends-in-america/">New Technologies, New Problems – Troubling Surveillance Trends in America</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/feldsteinsteven/" title="Posts by Steven Feldstein" class="author url fn" rel="author">Steven Feldstein</a> and <a href="https://www.justsecurity.org/author/davidwong/" title="Posts by David Wong" class="author url fn" rel="author">David Wong</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/71830/two-limitations-to-the-iccs-ability-to-charge-us-officials-with-contempt/">Exploring Some Limitations to the ICC&#8217;s Ability to Charge US Officials with Contempt</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/coxbrian/" title="Posts by Brian L. Cox" class="author url fn" rel="author">Brian L. Cox</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/71817/canadas-scattered-and-uncoordinated-cyber-foreign-policy-a-call-for-clarity/">Canada’s Scattered and Uncoordinated Cyber Foreign Policy: A Call for Clarity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jgold/" title="Posts by Josh Gold" class="author url fn" rel="author">Josh Gold</a>, <a href="https://www.justsecurity.org/author/parsonschristopher/" title="Posts by Christopher Parsons" class="author url fn" rel="author">Christopher Parsons</a> and <a href="https://www.justsecurity.org/author/irenepoetranto/" title="Posts by Irene Poetranto" class="author url fn" rel="author">Irene Poetranto</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/71769/beyond-color-blind-national-security-law/">Beyond Color-Blind National Security Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gathiijames/" title="Posts by James Thuo Gathii" class="author url fn" rel="author">James Thuo Gathii</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/71783/a-threat-or-a-warning-russias-weapons-testing-in-space/">A Threat or A Warning: Russia’s Weapons Testing in Space</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nasuhitoshi/" title="Posts by Hitoshi Nasu" class="author url fn" rel="author">Hitoshi Nasu</a> and <a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/71736/interview-with-christof-heyns-unhrc-general-comment-37-on-the-right-of-peaceful-assembly/">Interview with Christof Heyns: Major New UN Comment on Right of Peaceful Assembly</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/andersenelizabeth/" title="Posts by Elizabeth Andersen" class="author url fn" rel="author">Elizabeth Andersen</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/71705/an-exercise-in-doublespeak-pompeos-flawed-unalienable-rights-commission/">An Exercise in Doublespeak: Pompeo’s Flawed “Unalienable Rights” Commission</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ayaf/" title="Posts by Aya Fujimura-Fanselow" class="author url fn" rel="author">Aya Fujimura-Fanselow</a>, <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a> and <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/71615/chinas-forced-sterilization-of-uyghur-women-violates-clear-international-law/">China’s Forced Sterilization of Uyghur Women Violates Clear International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/reinsberglisa/" title="Posts by Lisa Reinsberg" class="author url fn" rel="author">Lisa Reinsberg</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/71711/politically-motivated-prosecutions-part-ii-refuse-report-resign/">Politically Motivated Prosecutions Part II: Refuse, Report, Resign</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/parkerkristy/" title="Posts by Kristy Parker" class="author url fn" rel="author">Kristy Parker</a> and <a href="https://www.justsecurity.org/author/newlanderica/" title="Posts by Erica Newland" class="author url fn" rel="author">Erica Newland</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/71686/the-best-way-to-improve-on-new-start-is-by-extending-it/">The Best Way to Improve on New START Is By Extending It</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/feinsteindiane/" title="Posts by Senator Dianne Feinstein" class="author url fn" rel="author">Senator Dianne Feinstein</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/71696/former-dhs-and-defense-dept-spokesperson-trumps-response-to-civil-unrest-in-portland-is-damaging-to-our-government-and-our-democracy/">Former DHS and Defense Dept Spokesperson: Trump’s Response to Civil Unrest in Portland is Damaging to Our Government and Our Democracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lapandavid/" title="Posts by David Lapan" class="author url fn" rel="author">David Lapan</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/71647/what-durham-is-investigating-and-why-it-poses-a-danger-to-us-intelligence-analysis/">What Durham Is Investigating and Why It Poses a Danger to US Intelligence Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/cronergeorge/" title="Posts by George Croner" class="author url fn" rel="author">George Croner</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/71636/the-presidents-private-army/">The President’s Private Army</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/71533/what-myanmar-is-and-is-not-doing-to-protect-rohingyas-from-genocide/">What Myanmar Is and Is Not Doing to Protect Rohingyas from Genocide</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/param-preetsingh/" title="Posts by Param-Preet Singh" class="author url fn" rel="author">Param-Preet Singh</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/71598/why-we-filed-a-complaint-with-the-dc-bar-against-attorney-general-william-barr/">Why 27 Distinguished DC Lawyers Filed a Complaint with Bar Association Against Attorney General Barr</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/harshbargerscott/" title="Posts by Scott Harshbarger" class="author url fn" rel="author">Scott Harshbarger</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/71503/trump-administrations-women-peace-and-security-plans-blueprint-for-action-or-empty-promises/">Trump Administration’s Women, Peace and Security Plans: Blueprint for Action or Empty Promises?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/steinbergdonald/" title="Posts by Ambassador Donald Steinberg" class="author url fn" rel="author">Ambassador Donald Steinberg</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/71485/what-comes-next-the-aftermath-of-european-courts-blow-to-transatlantic-data-transfers/">What Comes Next: The Aftermath of European Court&#8217;s Blow to Transatlantic Data Transfers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/71470/the-surprising-convergence-between-neo-nazis-and-jihadis/">The Surprising Convergence Between Neo-Nazis and Jihadis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kutnermax/" title="Posts by Max Kutner" class="author url fn" rel="author">Max Kutner</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/71431/vehicle-ramming-the-evolution-of-a-terrorist-tactic-inside-the-us/">Vehicle Ramming: The Evolution of a Terrorist Tactic Inside the US</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bloommia/" title="Posts by Mia Bloom" class="author url fn" rel="author">Mia Bloom</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/71450/whats-missing-in-current-and-former-officials-responses-to-doj-antitrust-whistleblower/">What’s Missing in Current and Former Officials&#8217; Responses to DOJ Antitrust Whistleblower</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sprigmanchristopher/" title="Posts by Christopher Sprigman" class="author url fn" rel="author">Christopher Sprigman</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/71418/black-security-and-the-conundrum-of-policing/">Black Security and the Conundrum of Policing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellmonica/" title="Posts by Monica Bell" class="author url fn" rel="author">Monica Bell</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/71423/secretary-pompeos-surprising-defense-of-international-law-allies-and-the-law-of-the-sea-convention/">Secretary Pompeo’s Surprising Defense of International Law, Allies, and the Law of the Sea Convention</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Posts by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/71295/regarding-those-marijuana-mergers-a-response-to-accusers-who-question-the-doj/">Regarding Those Marijuana Mergers:  A Response to Accusers Who Question the DOJ</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/alfordroger/" title="Posts by Roger Alford" class="author url fn" rel="author">Roger Alford</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/71374/an-incremental-step-toward-stopping-forever-war/">An Incremental Step Toward Stopping Forever War?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/71279/trump-pushed-cia-to-give-intelligence-to-kremlin-while-taking-no-action-against-russia-arming-taliban/">Trump Pushed CIA to Give Intelligence to Kremlin, While Taking No Action Against Russia Arming Taliban</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/71241/mexicos-priorities-as-an-elected-member-to-the-security-council-for-2021-2022/">Mexico’s Priorities as an Elected Member to the Security Council for 2021-2022</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a> and <a href="https://www.justsecurity.org/author/delafuentejuanramon/" title="Posts by Ambassador H.E. Juan Ramón de la Fuente" class="author url fn" rel="author">Ambassador H.E. Juan Ramón de la Fuente</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/71220/unpacking-the-national-intelligence-councils-memo-on-russian-bounty-operation/">Unpacking the National Intelligence Council&#8217;s Memo on Russian Bounty Operation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/71210/patriotism-and-justice-on-an-unusual-independence-day/">Patriotism and Justice on an Unusual Independence Day</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gersonstuart/" title="Posts by Stuart M. Gerson" class="author url fn" rel="author">Stuart M. Gerson</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/71098/welcoming-e-tendayi-achiume-barbara-mcquade-and-matiangai-sirleaf-to-just-securitys-board-of-editors/">Welcoming E. Tendayi Achiume, Barbara McQuade, and Matiangai Sirleaf to Just Security’s Board of Editors</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/70996/first-they-came-for-me-and-my-colleagues-the-us-attack-on-the-intl-criminal-court/">First They Came For Me and My Colleagues: The U.S. Attack on the Int’l Criminal Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sadatleila/" title="Posts by Leila Sadat" class="author url fn" rel="author">Leila Sadat</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/71048/i-help-children-in-armed-conflict-the-president-is-forcing-me-to-stop/">I help children in armed conflict. The President is forcing me to stop.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/amanndianemarie/" title="Posts by Diane Marie Amann" class="author url fn" rel="author">Diane Marie Amann</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/71111/introducing-an-open-letter-from-former-u-s-military-commanders-judge-advocates-commander-authority-to-administer-the-ucmj/">A Solution in Search of a Problem: The Dangerous Invalidity of Divesting Military Commanders of Disposition Authority for Military Criminal Offenses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngeoffrey/" title="Posts by Geoffrey S. Corn" class="author url fn" rel="author">Geoffrey S. Corn</a>, <a href="https://www.justsecurity.org/author/jenkschris/" title="Posts by Chris Jenks" class="author url fn" rel="author">Chris Jenks</a> and <a href="https://www.justsecurity.org/author/macdonnelltimothyc/" title="Posts by Timothy C. MacDonnell" class="author url fn" rel="author">Timothy C. MacDonnell</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/71087/a-rejoinder-to-chinas-response-to-un-human-rights-experts/">A Rejoinder to China’s Response to UN Human Rights Experts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/71059/top-antitrust-lawyers-assess-john-elias-whistleblower-complaint-against-a-g-barr-including-office-of-professional-responsibilitys-letter/">11 Top Antitrust Experts Alarmed by Whistleblower Complaint Against A.G. Barr—and Office of Professional Responsibility’s Opinion</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/70987/the-united-nations-charter-at-75-between-force-and-self-defense-part-two/">The United Nations Charter at 75: Between Force and Self-Defense — Part Two</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/70906/how-inter-state-procedures-in-human-rights-treaties-can-support-the-black-lives-matter-movement/">How Inter-State Procedures in Human Rights Treaties Can Support the Black Lives Matter Movement</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nawiukabiala/" title="Posts by Nawi Ukabiala" class="author url fn" rel="author">Nawi Ukabiala</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/70783/statement-of-homeland-and-national-security-leaders/">Statement of Homeland and National Security Leaders</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/70608/the-strength-of-americas-apolitical-military/">The Strength of America’s Apolitical Military</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sillimandouglasa/" title="Posts by Ambassador Douglas A. Silliman" class="author url fn" rel="author">Ambassador Douglas A. Silliman</a>, <a href="https://www.justsecurity.org/author/mccarthydeboraha/" title="Posts by Ambassador Deborah A. McCarthy" class="author url fn" rel="author">Ambassador Deborah A. McCarthy</a> and <a href="https://www.justsecurity.org/author/countrymanthomas/" title="Posts by Thomas Countryman" class="author url fn" rel="author">Thomas Countryman</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/70672/the-untold-power-of-bill-barr-to-direct-us-military-forces-in-case-of-civil-unrest/">The Untold Power of Bill Barr to Direct US Military Forces in Case of &#8220;Civil Unrest&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/70609/standing-not-standing-with-the-protesters-u-s-policy-on-hong-kong-and-blm/">Standing, Not-Standing with the Protesters: U.S. Policy on Hong Kong and BLM</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/martinflaherty/" title="Posts by Martin S. Flaherty" class="author url fn" rel="author">Martin S. Flaherty</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/70589/the-united-states-racial-justice-problem-is-also-an-international-human-rights-law-problem/">The United States’ Racial Justice Problem Is Also an International Human Rights Law Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/achiumetendayi/" title="Posts by E. Tendayi Achiume" class="author url fn" rel="author">E. Tendayi Achiume</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/70455/a-bipartisan-push-in-congress-to-fight-the-parallel-pandemic-of-human-rights-violations/">A Bipartisan Push in Congress to Fight the ‘Parallel Pandemic’ of Human Rights Abuses Abroad</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a> and <a href="https://www.justsecurity.org/author/pelleyreece/" title="Posts by Reece Pelley" class="author url fn" rel="author">Reece Pelley</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/70431/understanding-the-michael-flynn-case-separating-the-wheat-from-the-chaff-and-the-proper-from-the-improper/">Understanding the Michael Flynn Case:  Separating the Wheat from the Chaff, and the Proper from the Improper</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ledermanmarty/" title="Posts by Marty Lederman" class="author url fn" rel="author">Marty Lederman</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/70403/jurisdiction-at-guantanamo-the-case-of-long-term-complicity/">Jurisdiction at Guantanamo: The Case of Long-Term Complicity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jdohlin/" title="Posts by Jens David Ohlin" class="author url fn" rel="author">Jens David Ohlin</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/70407/nuclear-arms-control-or-a-new-arms-race-trump-seems-bent-on-the-latter/">Nuclear Arms Control, or a New Arms Race? Trump Seems Bent on the Latter.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kimballdarylg/" title="Posts by Daryl G. Kimball" class="author url fn" rel="author">Daryl G. Kimball</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/69720/advancing-rights-and-justice-during-a-pandemic-an-online-event-series/">Advancing Rights and Justice During a Pandemic: An Online Event Series</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a> and <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/70288/a-conversation-with-u-n-special-rapporteur-david-kaye-covid-19-and-freedom-of-expression/">A Conversation With U.N. Special Rapporteur David Kaye: COVID-19 and Freedom of Expression</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/70293/oxford-statement-on-the-international-law-protections-against-cyber-operations-targeting-the-health-care-sector/">Oxford Statement on the International Law Protections Against Cyber Operations Targeting the Health Care Sector</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a> and <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/70268/turkey-opened-the-door-to-the-european-court-of-human-rights-for-syrian-victims/">Turkey Opened the Door to the European Court of Human Rights for Syrian Victims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/phillipsroger/" title="Posts by Roger Lu Phillips" class="author url fn" rel="author">Roger Lu Phillips</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/70260/the-significance-of-the-supreme-courts-opati-decision-for-states-and-companies-sued-for-terrorism-in-u-s-courts/">The Significance of the Supreme Court’s Opati Decision for States and Companies Sued for Terrorism in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andersonhaley/" title="Posts by Haley S. Anderson" class="author url fn" rel="author">Haley S. Anderson</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/70132/what-the-pandemic-tells-us-about-the-state-of-u-s-cybersecurity/">What the Pandemic Tells Us About the State of U.S. Cybersecurity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/montgomerymark/" title="Posts by Mark Montgomery" class="author url fn" rel="author">Mark Montgomery</a> and <a href="https://www.justsecurity.org/author/morgusrobert/" title="Posts by Robert Morgus" class="author url fn" rel="author">Robert Morgus</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/70108/the-importance-of-new-statements-on-sovereignty-in-cyberspace-by-austria-the-czech-republic-and-united-states/">The Importance of New Statements on Sovereignty in Cyberspace by Austria, the Czech Republic and United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roguskiprzemyslaw/" title="Posts by Przemysław Roguski" class="author url fn" rel="author">Przemysław Roguski</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/70001/the-perils-of-hyping-pandemic-response-as-a-national-security-issue/">The Perils of Hyping Pandemic Response as a National Security Issue</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/malleyrobert/" title="Posts by Robert Malley" class="author url fn" rel="author">Robert Malley</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/69879/top-experts-analyze-inspector-general-report-finding-problems-in-fbi-surveillance/">Top Experts Analyze Inspector General Report Finding Problems in FBI Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>, <a href="https://www.justsecurity.org/author/mccabeandrew/" title="Posts by Andrew G. McCabe" class="author url fn" rel="author">Andrew G. McCabe</a>, <a href="https://www.justsecurity.org/author/mccordmary/" title="Posts by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a> and <a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/69808/why-we-filed-a-foia-request-on-how-many-us-troops-are-in-afghanistan-iraq-and-syria/">Why We Filed a FOIA Request on How Many US Troops Are in Afghanistan, Iraq, and Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/69806/assessing-emergency-powers-during-covid-19/">Assessing Emergency Powers During #COVID-19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/69771/what-counts-as-sufficient-transparency-on-civilian-casualties-in-somalia/">What Counts As Sufficient Transparency on Civilian Casualties in Somalia</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/69706/seek-and-speak-the-truth/">Seek and Speak the Truth</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/joelalex/" title="Posts by Alex Joel" class="author url fn" rel="author">Alex Joel</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/69684/whatsapp-v-nso-group-state-immunity-and-cyber-spying/">WhatsApp v. NSO Group: State Immunity and Cyber Spying</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchanrussell/" title="Posts by Russell Buchan" class="author url fn" rel="author">Russell Buchan</a> and <a href="https://www.justsecurity.org/author/franchinidaniel/" title="Posts by Daniel Franchini" class="author url fn" rel="author">Daniel Franchini</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/69677/deepfakes-2-0-the-new-era-of-truth-decay/">Deepfakes 2.0: The New Era of “Truth Decay”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hustonpatrick/" title="Posts by Brig. Gen. R. Patrick Huston" class="author url fn" rel="author">Brig. Gen. R. Patrick Huston</a> and <a href="https://www.justsecurity.org/author/bahmeric/" title="Posts by Lt. Col. M. Eric Bahm" class="author url fn" rel="author">Lt. Col. M. Eric Bahm</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/69625/the-time-has-come-to-have-a-conversation-at-the-u-n-on-self-defence/">The Time has Come to Have a Conversation at the U.N. on Self-Defence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/69556/lawsuit-against-fox-news-over-coronavirus-coverage-can-it-succeed-should-it/">Lawsuit Against Fox News Over Coronavirus Coverage: Can It Succeed? Should It?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ecarroll/" title="Posts by Erin Carroll" class="author url fn" rel="author">Erin Carroll</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/69460/dont-bother-suing-china-for-coronavirus/">Don’t Bother Suing China for Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keitnerchimene/" title="Posts by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/69563/covid-19-shows-how-the-u-s-got-national-security-wrong/">COVID-19 Shows How the U.S. Got National Security Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_120"><h3 class="story__title"><a href="https://www.justsecurity.org/69470/biopharma-the-next-national-security-frontier/">Biopharma: The Next National Security Frontier</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zelmatijeannepaloma/" title="Posts by Jeanne-Paloma Zelmati" class="author url fn" rel="author">Jeanne-Paloma Zelmati</a>	</p></div><div class="home__featured__item post_121"><h3 class="story__title"><a href="https://www.justsecurity.org/69437/a-chance-to-fix-fisa/">A Chance to Fix FISA</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_122"><h3 class="story__title"><a href="https://www.justsecurity.org/69255/former-officials-challenge-pompeos-threats-to-the-international-criminal-court/">Former Officials Challenge Pompeo’s Threats to the International Criminal Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>, <a href="https://www.justsecurity.org/author/cranedavidmichael/" title="Posts by David Michael Crane" class="author url fn" rel="author">David Michael Crane</a>, <a href="https://www.justsecurity.org/author/ferenczbenjamin/" title="Posts by Benjamin Ferencz" class="author url fn" rel="author">Benjamin Ferencz</a>, <a href="https://www.justsecurity.org/author/rappstephen/" title="Posts by Stephen J. Rapp" class="author url fn" rel="author">Stephen J. Rapp</a>, <a href="https://www.justsecurity.org/author/schefferdavid/" title="Posts by Ambassador David Scheffer" class="author url fn" rel="author">Ambassador David Scheffer</a> and <a href="https://www.justsecurity.org/author/williamsonclint/" title="Posts by Clint Williamson" class="author url fn" rel="author">Clint Williamson</a>	</p></div><div class="home__featured__item post_123"><h3 class="story__title"><a href="https://www.justsecurity.org/69124/the-soleimani-strike-and-the-case-for-war-powers-reform/">The Soleimani Strike and the Case for War Powers Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_124"><h3 class="story__title"><a href="https://www.justsecurity.org/69119/the-defense-departments-measured-take-on-international-law-in-cyberspace/">The Defense Department’s Measured Take on International Law in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_125"><h3 class="story__title"><a href="https://www.justsecurity.org/68794/new-online-resource-war-powers-and-presidential-practice/">New Online Resource: War Powers and Presidential Practice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Posts by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a>	</p></div><div class="home__featured__item post_126"><h3 class="story__title"><a href="https://www.justsecurity.org/68735/for-house-senate-national-security-committees-stopgaps-for-term-limits/">For House, Senate National Security Committees, Stopgaps for Term Limits</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/estepchris/" title="Posts by Christopher Estep" class="author url fn" rel="author">Christopher Estep</a>	</p></div><div class="home__featured__item post_127"><h3 class="story__title"><a href="https://www.justsecurity.org/68622/punching-on-the-edges-of-the-grey-zone-iranian-cyber-threats-and-state-cyber-responses/">Punching on the Edges of the Grey Zone:  Iranian Cyber Threats and State Cyber Responses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel (Retired) Gary Corn" class="author url fn" rel="author">Colonel (Retired) Gary Corn</a>	</p></div><div class="home__featured__item post_128"><h3 class="story__title"><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_129"><h3 class="story__title"><a href="https://www.justsecurity.org/68420/confronting-russias-role-in-transnational-white-supremacist-extremism/">Confronting Russia’s Role in Transnational White Supremacist Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grimmarsenaultelizabeth/" title="Posts by Elizabeth Grimm Arsenault" class="author url fn" rel="author">Elizabeth Grimm Arsenault</a> and <a href="https://www.justsecurity.org/author/stabilejoseph/" title="Posts by Joseph Stabile" class="author url fn" rel="author">Joseph Stabile</a>	</p></div><div class="home__featured__item post_130"><h3 class="story__title"><a href="https://www.justsecurity.org/68415/reading-between-the-votes-53-senators-say-trump-guilty-on-the-facts/">Reading Between the Votes: 53 Senators Say Trump Guilty on the Facts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_131"><h3 class="story__title"><a href="https://www.justsecurity.org/68227/international-criminal-court-and-the-question-of-palestines-statehood-part-ii/">International Criminal Court and the Question of Palestine&#8217;s Statehood: Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_132"><h3 class="story__title"><a href="https://www.justsecurity.org/68173/compilation-of-states-reactions-to-u-s-and-iranian-uses-of-force-in-iraq-in-january-2020/">Compilation of States’ Reactions to U.S. and Iranian Uses of Force in Iraq in January 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/anssarimehrnusch/" title="Posts by Mehrnusch Anssari" class="author url fn" rel="author">Mehrnusch Anssari</a> and <a href="https://www.justsecurity.org/author/nussbergerbenjamin/" title="Posts by Benjamin Nußberger" class="author url fn" rel="author">Benjamin Nußberger</a>	</p></div><div class="home__featured__item post_133"><h3 class="story__title"><a href="https://www.justsecurity.org/68084/irans-leaders-preserve-the-republic-with-a-hybrid-of-international-and-islamic-law/">Iran’s Leaders Preserve the Republic With a Hybrid of International and Islamic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanengelandanicee/" title="Posts by Anicée Van Engeland" class="author url fn" rel="author">Anicée Van Engeland</a>	</p></div><div class="home__featured__item post_134"><h3 class="story__title"><a href="https://www.justsecurity.org/68047/the-need-for-increased-amicus-role-in-the-fisa-process/">The Need for Increased Amicus Role in the FISA Process</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>	</p></div><div class="home__featured__item post_135"><h3 class="story__title"><a href="https://www.justsecurity.org/68008/u-s-legal-defense-of-the-soleimani-strike-at-the-united-nations-a-critical-assessment/">U.S. Legal Defense of the Soleimani Strike at the United Nations: A Critical Assessment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_136"><h3 class="story__title"><a href="https://www.justsecurity.org/67962/reevaluating-our-counter-terrorism-information-sharing-methods/">Reevaluating Our Counter-Terrorism Information Sharing Methods</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hassanmaggie/" title="Posts by Senator Maggie Hassan" class="author url fn" rel="author">Senator Maggie Hassan</a>	</p></div><div class="home__featured__item post_137"><h3 class="story__title"><a href="https://www.justsecurity.org/67970/lawful-self-defense-vs-revenge-strikes-scrutinizing-iran-and-u-s-uses-of-force-under-international-law/">Lawful Self-Defense vs. Revenge Strikes: Scrutinizing Iran and U.S. Uses of Force under International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngeoffrey/" title="Posts by Geoffrey S. Corn" class="author url fn" rel="author">Geoffrey S. Corn</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_138"><h3 class="story__title"><a href="https://www.justsecurity.org/67953/irans-unlawful-reprisal-and-ours/">Iran&#8217;s Unlawful Reprisal (and Ours)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_139"><h3 class="story__title"><a href="https://www.justsecurity.org/67917/united-states-killed-iraqi-military-official-and-iraqi-military-personnel-in-the-two-recent-attacks/">United States Killed Iraqi Military Official and Iraqi Military Personnel in the Two Recent Attacks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithcrispin/" title="Posts by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>	</p></div><div class="home__featured__item post_140"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_141"><h3 class="story__title"><a href="https://www.justsecurity.org/67691/the-crossfire-hurricane-reports-inconvenient-findings/">The Crossfire Hurricane Report&#8217;s Inconvenient Findings</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_142"><h3 class="story__title"><a href="https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/">Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a>	</p></div><div class="home__featured__item post_143"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_144"><h3 class="story__title"><a href="https://www.justsecurity.org/66239/climate-change-denialism-poses-a-national-security-threat/">Climate Change Denialism Poses a National Security Threat</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_145"><h3 class="story__title"><a href="https://www.justsecurity.org/66206/whats-the-new-terror-financing-executive-order-all-about/">What’s the New Terror Financing Executive Order All About?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blazakisjason/" title="Posts by Jason M. Blazakis" class="author url fn" rel="author">Jason M. Blazakis</a>	</p></div><div class="home__featured__item post_146"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_147"><h3 class="story__title"><a href="https://www.justsecurity.org/65863/expert-summaries-of-mueller-report-a-collection-of-short-essays/">Expert Summaries of Mueller Report: A Collection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/conwaygeorgeiii/" title="Posts by George T. Conway III" class="author url fn" rel="author">George T. Conway III</a>, <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>, <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/honigelie/" title="Posts by Elie Honig" class="author url fn" rel="author">Elie Honig</a>, <a href="https://www.justsecurity.org/author/litmanharry/" title="Posts by Harry Litman" class="author url fn" rel="author">Harry Litman</a>, <a href="https://www.justsecurity.org/author/mariottirenato/" title="Posts by Renato Mariotti" class="author url fn" rel="author">Renato Mariotti</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>, <a href="https://www.justsecurity.org/author/rocahmimi/" title="Posts by Mimi Rocah" class="author url fn" rel="author">Mimi Rocah</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>, <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a> and <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_148"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_149"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_150"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_151"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_152"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/good-governance-papers/" rel="tag">Good Governance Papers</a>,</li> <li><a href="https://www.justsecurity.org/tag/hatch-act/" rel="tag">Hatch Act</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/shermandonald/">Donald K. <span>Sherman</span></a></h4>									Deputy Director at Citizens for Responsibility and Ethics in Washington (CREW); Adjunct Professor of Law at the Georgetown University Law Center. Follow him on Twitter (<a href="https://twitter.com/donaldonethics?lang=en">@donaldonethics</a>).									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/09/The-Good-Governance-Papers-FINAL-IMAGE-1-e1602674215526-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72847/good-governance-paper-no-2-the-congressional-subpoena-power/">Good Governance Paper No. 2: The Congressional Subpoena Power</a></h3>
		<p class="story__date">October 14, 2020 by <a href="https://www.justsecurity.org/author/bermanemily/" title="Posts by Emily Berman" class="author url fn" rel="author">Emily Berman</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/09/The-Good-Governance-Papers-FINAL-IMAGE-1-e1602674215526-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h3>
		<p class="story__date">October 14, 2020 by <a href="https://www.justsecurity.org/author/bermanemily/" title="Posts by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Posts by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/08/Durham-Barr-1-e1596757722802-560x370.jpg" class="img-fluid wp-post-image" alt="John Durham and William Barr" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/71883/an-open-letter-to-connecticut-u-s-attorney-john-durham/">An Open Letter to Connecticut U.S. Attorney John Durham</a></h3>
		<p class="story__date">August 6, 2020 by <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Posts by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/05/GettyImages-1211275361-e1590749335905-560x370.jpg" class="img-fluid wp-post-image" alt="US Secretary of State Mike Pompeo takes a question from a reporter during a news conference at the State Department on April 29, 2020." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70467/states-selective-cooperation-with-congress-raises-legal-questions-that-demand-answers/">State’s Selective Cooperation with Congress Raises Legal Questions that Demand Answers</a></h3>
		<p class="story__date">May 29, 2020 by <a href="https://www.justsecurity.org/author/shermandonald/" title="Posts by Donald K. Sherman" class="author url fn" rel="author">Donald K. Sherman</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2020 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2020 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<script>
	jQuery(document).ready(function($) {
		$('a[href$=".pdf"]').prop('target', '_blank');
	});
	</script>
	<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
