<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Draft Trump Executive Order Shows How False Foreign Interference Claims May Be Used to Undermine U.S. Elections</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Draft Trump Executive Order Shows How False Foreign Interference Claims May Be Used to Undermine U.S. Elections" />
	<meta property="og:description" content="The draft EO presents a strategy that may be used and abused in future elections." />
	<meta property="og:url" content="https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/" />
	<meta property="og:site_name" content="Just Security" />
	<meta property="article:published_time" content="2022-04-08T14:00:17+00:00" />
	<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1229447319-1-scaled-e1648750844809.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="The draft EO presents a strategy that may be used and abused in future elections." />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Emerson T. Brooking" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.justsecurity.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1229447319-1-scaled-e1648750844809.jpg?fit=1000%2C667&ssl=1","contentUrl":"https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1229447319-1-scaled-e1648750844809.jpg?fit=1000%2C667&ssl=1","width":1000,"height":667,"caption":"An election worker takes ballots from a sorting machine on Election Day at the King County Elections office in Renton, Washington on November 3, 2020. - The US is voting on Tuesday under the shadow of a surging coronavirus pandemic to decide whether to reelect Republican Donald Trump, one of the most polarizing presidents in US history, or send Democrat Joe Biden to the White House. (Photo by Jason Redmond / AFP) (Photo by JASON REDMOND/AFP via Getty Images)"},{"@type":"WebPage","@id":"https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/#webpage","url":"https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/","name":"Draft Trump Executive Order Shows How False Foreign Interference Claims May Be Used to Undermine U.S. Elections","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"primaryImageOfPage":{"@id":"https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/#primaryimage"},"datePublished":"2022-04-08T14:00:17+00:00","dateModified":"2022-04-08T14:00:17+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/bbbccf585879697bfde9e03647ad637a"},"breadcrumb":{"@id":"https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/"]}]},{"@type":"BreadcrumbList","@id":"https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.justsecurity.org/"},{"@type":"ListItem","position":2,"name":"Draft Trump Executive Order Shows How False Foreign Interference Claims May Be Used to Undermine U.S. Elections"}]},{"@type":"Person","@id":"https://www.justsecurity.org/#/schema/person/bbbccf585879697bfde9e03647ad637a","name":"Emerson T. Brooking","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/96cdd334054371f2fdde3b3615f8cc34?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/96cdd334054371f2fdde3b3615f8cc34?s=96&d=mm&r=g","caption":"Emerson T. Brooking"},"description":"Emerson T. Brooking (@etbrooking) is a resident fellow at the Digital Forensic Research Lab (DFRLab) of the Atlantic Council and coauthor of \"LikeWar: The Weaponization of Social Media.\" He has spoken regularly on the topic of information warfare and social media manipulation, advising multiple U.S. technology companies and national security entities. His work has been published in Foreign Affairs, WIRED, and The Atlantic, among other outlets. Brooking was previously named to the Forbes “30 Under 30\" and is a Term Member of the Council on Foreign Relations. He holds a BA in Political Science and Classical Studies from the University of Pennsylvania.","url":"https://www.justsecurity.org/author/emersonbrooking/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-42884701-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justsecurity.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.justsecurity.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.justsecurity.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ds-google-pt-serif-font-css'  href='https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&#038;family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,700;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ds-main-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/style.css?ver=1647887834' type='text/css' media='all' />
<link rel='stylesheet' id='ds-custom-scrollbar-css-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.justsecurity.org/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.justsecurity.org","hash_tracking":"false","ua":"UA-42884701-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.4.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.justsecurity.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/accordions/assets/frontend/js/scripts.js?ver=5.9.2' id='accordions_js-js'></script>
<link rel="https://api.w.org/" href="https://www.justsecurity.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.justsecurity.org/wp-json/wp/v2/posts/80928" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-l3i' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F80928%2Fdraft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F80928%2Fdraft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style type='text/css'>img#wpstats{display:none}</style>
	<style>
            @media (max-width: 1023px) {
               #masthead .menu-wrap {
                  display:none;
               }
               #masthead .social-wrap a.search-icon,
               #masthead .social-wrap a.menu-toggle {
                  display:block;
               }
            }
            </style><link rel="icon" href="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-80928 single-format-standard">

<a href="#primary" class="skip" role="link">Skip to content</a>
<div id="page-wrap" class="clearfix">

   <div class="site-name">Justsecurity.org</div><header id="masthead" class="clearfix" role="banner"><a href="https://www.justsecurity.org" id="site-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><nav class="menu-wrap clearfix" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sm"><li id="menu-item-76321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76321"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76546"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76337"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
	<li id="menu-item-79333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79333"><a href="https://www.justsecurity.org/about-us/">More About Us</a></li>
</ul>
</li>
<li id="menu-item-76322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76322"><a href="#">Key Topics</a>
<ul class="sub-menu">
	<li id="menu-item-76323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76323"><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li>
	<li id="menu-item-76324" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76324"><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li>
	<li id="menu-item-76541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76541"><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-76542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76542"><a href="https://www.justsecurity.org/tag/cyber/">Cyber</a></li>
	<li id="menu-item-76328" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76328"><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-76543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76543"><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li>
	<li id="menu-item-76329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76329"><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li>
	<li id="menu-item-76330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76330"><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li>
	<li id="menu-item-76331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76331"><a href="https://www.justsecurity.org/tag/human-rights/">International Human Rights</a></li>
	<li id="menu-item-76332" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76332"><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li>
	<li id="menu-item-76333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76333"><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li>
	<li id="menu-item-76334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76334"><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li>
	<li id="menu-item-76335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76335"><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li>
	<li id="menu-item-76540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76540"><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li>
</ul>
</li>
<li id="menu-item-80844" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80844"><a href="https://www.justsecurity.org/tag/russia-ukraine-war/">Russia-Ukraine War</a></li>
<li id="menu-item-79315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79315"><a title="Featured Articles" target="_blank" rel="noopener" href="https://www.justsecurity.org/category/featured-new/">Featured Articles</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Us</a></li>
<li id="menu-item-76530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76530"><a href="https://www.justsecurity.org/early-edition-signup/">A.M. and P.M. Emails</a></li>
</ul></div><a href="#" class="search-icon"><i class="fa fa-search" aria-hidden="true"></i></a></nav><div class="social-wrap clearfix"><a href="https://twitter.com/Just_Security" class="social" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Twitter</span>
                  </a><a href="https://www.facebook.com/JSBlog/" class="social" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Facebook</span>
                  </a><a href="https://www.justsecurity.org/donate/" class="button green">Donate</a><a href="#" class="search-icon">
                  <i class="fa fa-search" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the search tool</span>
               </a><a href="#" class="menu-toggle">
                  <i class="fa fa-bars" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the main navigation</span>
               </a></div><div id="search-drop"><div class="form-wrap">
   <form role="search" method="get" id="default-searchform" class="searchform"
         data-author-action="https://www.justsecurity.org/author-search/"
         data-default-action="https://www.justsecurity.org/search-results/"
         action="https://www.justsecurity.org/search-results/">
      <span class="screen-reader-text">
         Search for:      </span>
      <input type="search" class="search-field"
             name="searchwp"
             placeholder="Search posts, authors, media..."
             value=""
             title="Search for:" />
      <button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
   </form>

   <div class="advanced-search">
      <input type="checkbox" autocomplete="off" id="author-search" /> Search authors only
   </div>
</div></div><div id="mobile-nav-drop"><div class="inner"><a href="#" class="close"><i class="fa fa-times" aria-hidden="true"></i></a><a href="https://www.justsecurity.org" class="mobile-menu-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-733"><a href="https://www.justsecurity.org">Home</a></li>
<li id="menu-item-76571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76571"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76565"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-76533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76533"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-76566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76566"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76572"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-76568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76568"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Just Security</a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37577"><a href="https://www.justsecurity.org/donate/">Donate</a></li>
<li id="menu-item-76569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76569"><a href="https://www.justsecurity.org/early-edition-email-signup-2/">Signups for A.M. and P.M. emails</a></li>
</ul></div></div></div></header><div id="content-wrap" class="clearfix"><div id="post-hero" class="clearfix" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1229447319-scaled.jpg?fit=2560%2C1707&ssl=1); background-position:center center;">
                     <div class="overlay"></div>
                     <div class="pagewidth pw1400">
                        <div class="title-wrap">
                           <h1>Draft Trump Executive Order Shows How False Foreign Interference Claims May Be Used to Undermine U.S. Elections </h1>
                        </div>
                     </div>
                  </div><div class="columns-wrap pagewidth pw1400 clearfix"><div id="secondary-left" class="secondary"><p class="authors">by <a href="https://www.justsecurity.org/author/emersonbrooking/" title="Profile and articles by Emerson T. Brooking" class="author url fn" rel="author">Emerson T. Brooking</a></p><p class="date">April 8, 2022</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80928" class="share-twitter sd-button share-icon no-text" href="https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80928" class="share-facebook sd-button share-icon no-text" href="https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-80928" class="share-linkedin sd-button share-icon no-text" href="https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.justsecurity.org/80928/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/2016-presidential-elections/" rel="tag">2016 Presidential Elections</a>, <a href="https://www.justsecurity.org/tag/2020-presidential-election/" rel="tag">2020 presidential election</a>, <a href="https://www.justsecurity.org/tag/2024-presidential-election/" rel="tag">2024 Presidential Election</a>, <a href="https://www.justsecurity.org/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://www.justsecurity.org/tag/election-interference/" rel="tag">election interference</a>, <a href="https://www.justsecurity.org/tag/elections/" rel="tag">elections</a>, <a href="https://www.justsecurity.org/tag/executive-orders/" rel="tag">Executive Orders</a>, <a href="https://www.justsecurity.org/tag/house-select-committee-on-january-6/" rel="tag">House Select Committee on January 6</a>, <a href="https://www.justsecurity.org/tag/january-6th-attacks/" rel="tag">January 6th attacks</a>, <a href="https://www.justsecurity.org/tag/office-of-the-director-of-national-intelligence/" rel="tag">Office of the Director of National Intelligence (ODNI)</a>, <a href="https://www.justsecurity.org/tag/trump-administration/" rel="tag">Trump Administration</a>, <a href="https://www.justsecurity.org/tag/trump-campaign/" rel="tag">Trump Campaign</a></p></div></div><main id="primary" tabindex="-1" class="content-body clearfix" role="main"><article class="client-ui clearfix"><div class="print-authors"><p class="authors">by <a href="https://www.justsecurity.org/author/emersonbrooking/" title="Profile and articles by Emerson T. Brooking" class="author url fn" rel="author">Emerson T. Brooking</a></p><p class="date">April 8, 2022</p></div><p>In December 2020, as President Donald Trump grasped for ways to nullify his electoral defeat, a <a href="https://www.politico.com/f/?id=0000017e-7db3-d1fc-ad7f-fff3fd720000">draft executive order</a> circulated in his White House that would have empowered the U.S. military and intelligence community to intervene in the vote certification process. The idea for the order <a href="https://www.politico.com/news/2022/01/24/kerik-jan-6-voting-machines-00001552">appears to have originated</a> with retired Army colonel Phil Waldron while <a href="https://www.nytimes.com/2022/01/31/us/politics/donald-trump-election-results-fraud-voting-machines.html">working with</a> Michael Flynn and Sidney Powell. Waldron had already <a href="https://lailluminator.com/2021/12/20/how-an-election-deniers-fan-club-got-its-start-in-the-states/">sought to invalidate</a> voting results in Michigan, Arizona, and Georgia, and remained in close coordination with Trump’s personal legal team. The order instructed Acting Secretary of Defense Christopher Miller to “seize, collect, retain, and analyze” voting records and infrastructure across the country. Miller would have carte blanche authority to federalize National Guard units to assist in the operation. Within sixty days, the Pentagon’s elections analysis would be forwarded to Director of National Intelligence (DNI) John Ratcliffe to add “appropriate supporting information” and deliver the results to the president and key members of the cabinet. Trump himself was <a href="https://www.reuters.com/world/us/trump-directly-involved-plans-seize-voting-machines-reports-2022-02-01/">reportedly aware</a> of the proposal and did nothing to discourage it.</p>
<p>The order represented an unprecedented militarization of the U.S. elections administration. Its objective was likely the delegitimization of the 2020 election and the creation of emergency conditions in which Trump might have extended his term.</p>
<p>Although contemporary far-right media was filled with <a href="https://www.washingtonpost.com/elections/interactive/2020/election-integrity/?itid=lk_inline_manual_44">false claims</a> of domestic voter fraud and stolen ballots, these incidents were not the focus of the order. Instead, it centered on the specter of foreign interference. By alleging hostile foreign activities, the order advanced arguments that could not be readily checked or challenged. Crucially, by invoking the threat of foreign actors, the order also justified the mobilization of military resources. As a historical document, the order illustrates how foreign interference concerns can be harnessed to delegitimize election outcomes. One should expect future attacks on U.S. election integrity to follow a similar model.</p>
<p><strong>From Conspiracy Theory to Executive Order</strong></p>
<p>The order made far-reaching assertions. It claimed that Dominion Voting Systems, the second-largest U.S. supplier of electronic voting machines, was “heavily controlled by foreign agents, countries, and interests.” This showed “probable cause” of “international and foreign interference.” Supposed vulnerabilities in the vote tabulation systems also indicated probable cause of “fraud and numerous malicious actions.” But it wasn’t just Dominion. The order alleged that there was probable cause that <em>all</em> voting machine vendors “[had] the same flaws and were subject to foreign interference” and that “votes were in fact altered and manipulated contrary to the will of the voters.” Citing an <a href="https://www.washingtonpost.com/technology/2020/10/20/proud-boys-emails-florida/">October 2020 incident</a> in which Iranian agents targeted and harassed Florida voters, the order declared further probable cause of “a massive cyber-attack by foreign interests on our crucial national infrastructure surrounding the election.”</p>
<p>Each of these claims was based in falsehood and misrepresentation. Dominion Voting Systems <a href="https://www.usatoday.com/story/news/factcheck/2020/12/18/fact-check-hugo-chavezs-family-does-not-own-part-dominion-voting-systems/3926344001/">was not</a> subject to foreign ownership or control. System vulnerabilities alleged by the order were <a href="https://www.usatoday.com/story/news/factcheck/2020/12/02/fact-check-claim-dominion-tech-altered-georgia-votes-false/3792599001/">physically impossible</a>. Indeed, the Trump campaign itself had already <a href="https://www.nytimes.com/2021/09/21/us/politics/trump-dominion-voting.html">internally concluded</a> nearly all these allegations were false. The one claim that had not been fabricated—that Iran had interfered in the 2020 election—was instead heavily exaggerated. While the order implied that Iranian agents had achieved lasting access to Florida’s voting infrastructure, in reality they abused a website misconfiguration to download a tranche of voter registration files. The Iranians made a copy; they did not change data. The details of this attack, as well as its limited scope, had already been <a href="https://www.cisa.gov/uscert/ncas/alerts/aa20-304a">made public</a> by U.S. election officials on Oct. 30, 2020.</p>
<p>Instead of a factual document, the order is better understood as the culmination of a long-running disinformation campaign. For months, Trump had primed his followers to expect foreign attacks on the election. A <a href="https://www.npr.org/2020/06/22/881598655/fact-check-trump-spreads-unfounded-claims-about-voting-by-mail">June 2020 tweet</a> by Trump claiming, without proof, that “MILLIONS OF MAIL-IN BALLOTS WILL BE PRINTED BY FOREIGN COUNTRIES” inspired <a href="https://tvnews.stanford.edu/?dataVersion=v1&amp;data=eyJvcHRpb25zIjp7InN0YXJ0X2RhdGUiOiIyMDIwLTA2LTAxIiwiZW5kX2RhdGUiOiIyMDIwLTA3LTAxIiwiYWdncmVnYXRlIjoibW9udGgifSwicXVlcmllcyI6W3siY29sb3IiOiIjNEU3OUE3IiwidGV4dCI6InRleHR3aW5kb3c9MTgwIEFORCB0ZXh0PVwiZm9yZWlnbiAmIGJhbGxvdHNcIiBBTkQgY2hhbm5lbD1cIkZPWFwiIn1dfQ">fourteen</a> alarmist <em>Fox News </em>segments in that month alone. When pressed in a July 2020 hearing of the House Judiciary Committee to substantiate Trump’s claim, Attorney General William Barr failed to do so. Instead, he insisted, it was simply “<a href="https://www.cnn.com/2020/07/29/politics/barr-voter-fraud-fact-check-foreign-countries/index.html">common sense</a>” that foreign interference would take place.</p>
<p>Far-right conspiracy theorists had taken this narrative further, citing Russian revisionist history around the pro-democracy “color revolutions” that had swept Ukraine and other countries of the former Soviet Bloc in the early 2000s—movements which Russia attributed to U.S. intelligence services. These conspiracy theorists <a href="https://www.eipartnership.net/rapid-response/election-delegitimization-meta-narratives">claimed</a> that Deep State operatives were now deploying the same color revolution handbook in the United States, aided by unspecified foreign agents. Analysis by the <a href="https://www.eipartnership.net/">Election Integrity Partnership</a> (of which I was a coordinator) found that color-revolution-related narratives <a href="https://www.eipartnership.net/rapid-response/election-delegitimization-meta-narratives">surged in popularity</a> beginning in August 2020. After the election, they became an integral part of the “Stop the Steal” <a href="https://stacks.stanford.edu/file/druid:tr171zs0069/EIP-Final-Report.pdf">conspiracy theory canon</a>.</p>
<p>The draft order elevated and legitimized these falsehoods, seeking to use the power of the White House to write them into the federal record. Even if the order had stopped there—simply alleging foreign interference without authorizing a government response—its issuance would have significantly increased the strength and durability of the Stop the Steal movement, whose adherents were <a href="https://www.justsecurity.org/74622/stopthesteal-timeline-of-social-media-and-extremist-activities-leading-to-1-6-insurrection/">ultimately responsible</a> for the violence of January 6.</p>
<p>But the order aspired to much more. It prescribed a military takeover of U.S. voting infrastructure, to be overseen by appointees who owed their positions and authority to a president who had just lost re-election. At worst, such an event would have shattered the expectation of free and fair elections in the United States. At best—if <a href="https://www.cnbc.com/2021/07/15/mark-milley-feared-coup-after-trump-lost-to-biden-book.html">military officers resisted</a> and the courts interceded—it would have sparked a constitutional crisis.</p>
<p>In either case, the order’s activation of National Guard units was grounded in its claims of foreign interference. The authors, presumably with <a href="https://www.politico.com/news/2022/01/21/read-the-never-issued-trump-order-that-would-have-seized-voting-machines-527572">access</a> to someone familiar with the national security bureaucracy, understood that the order could best maintain a veil of legality if it cited the machinations of foreign powers instead of the actions of American citizens. By alleging foreign threats, the order would also allow the White House to make it harder for courts to compel the disclosure of evidence or for journalists to independently rebut the executive branch’s claims. A concurrent memo circulated among Trump allies (and whose provenance remains murky) took this logic further, <a href="https://www.washingtonpost.com/politics/2022/02/03/trump-nsa-election/">envisioning</a> how foreign interference claims could be harnessed to circumvent Foreign Intelligence Surveillance Act (FISA) requirements and use the National Security Agency to surveil citizens and organizations that Trump had falsely accused of fraud.</p>
<p><strong>False Foreign Interference Claims Pose Risk to Future Elections</strong></p>
<p>Although the order was never issued, it should remain a dire concern. A faction of Trump allies sought to justify the deployment of the U.S. military to delay the vote certification process; they planned to use fears of foreign interference to get the job done. Some old events should be revisited in light of this new evidence. In particular, a <a href="https://context-cdn.washingtonpost.com/notes/prod/default/documents/c3c41863-be9e-4246-9ed9-e43aedd013f9/note/4e677597-f403-4c9b-b838-f5613d79b341.">January 2021 report</a> by the Office of the Director of National Intelligence (ODNI) analytic ombudsman found that DNI Ratcliffe and his senior staff were responsible for the “outrageous misrepresentation” and politicization of intelligence community findings, publicly minimizing some threats while magnifying others. The January 6 Select Committee investigation should determine if those ODNI appointees were aware of any plan to use foreign interference claims as a pretext for domestic military intervention.</p>
<p>Revelation of the order’s existence raises new challenges for the Biden administration. Foreign interference, of course, is not just a political football. It remains a serious threat, enabled by the scale and reach of modern social media platforms and illustrated by the legacy of the <a href="https://www.justice.gov/archives/sco/file/1373816/download">2016 Russian operation</a>. Only after long bureaucratic struggle has the United States begun to prioritize this challenge with initiatives like the ODNI’s <a href="https://federalnewsnetwork.com/workforce/2022/01/us-delays-intelligence-center-targeting-foreign-influence/">Foreign Malign Influence Center</a>, which will centralize intelligence efforts to identify and combat foreign meddling. These efforts are urgently necessary. Yet it is also important to consider how such organizations could one day be co-opted by politically motivated actors, and to create mechanisms now to ensure the consistency, transparency, and accountability of future foreign interference claims.</p>
<p>The draft order also poses difficult questions for the disinformation studies community. The number of research organizations and for-profit companies devoted to the detection of online manipulation has risen precipitously since 2016, creating what journalist Claire Wardle has described as the “<a href="https://www.lawfareblog.com/media-has-overcorrected-foreign-influence">disinformation industrial complex</a>.” These organizations are heavily incentivized to announce findings of foreign interference, as doing so grabs headlines and attracts new business and donors. <a href="https://interference2020.org/">A study</a> by the Digital Forensic Research Lab of the Atlantic Council (which I led) found that dozens of foreign interference allegations made during the 2020 election lacked evidence or context. This is obviously a problem for the research field. But it also represents a more fundamental threat to American democracy, making it possible that shoddy attributions may be cited months or years later to delegitimize future elections. Ironically, even the study of information conflict has become fodder for potential disinformation operations.</p>
<p>This order reveals the extent to which Trump’s allies weighed authoritarian action in the final days of his presidency, seeking to use disinformation and raw executive power to nullify a democratic mandate. Despite the opprobrium of January 6 and Trump’s ultimate concession, these ideas have <a href="https://www.theguardian.com/us-news/2022/jan/05/america-biden-election-2020-poll-victory">not been widely discredited</a> among Trump’s supporters. If the unsettled conditions of the 2020 election repeat themselves and similar individuals find themselves adjacent to power, they may try this strategy again.</p>
<p>&nbsp;</p>
<h6><em>Image: An election worker takes ballots from a sorting machine on Election Day at the King County Elections office in Renton, Washington on November 3, 2020. (Photo by JASON REDMOND/AFP via Getty Images)</em></h6>
<div class="icon-end-post"></div><div class="mobile-post-tags"><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/2016-presidential-elections/" rel="tag">2016 Presidential Elections</a>, <a href="https://www.justsecurity.org/tag/2020-presidential-election/" rel="tag">2020 presidential election</a>, <a href="https://www.justsecurity.org/tag/2024-presidential-election/" rel="tag">2024 Presidential Election</a>, <a href="https://www.justsecurity.org/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://www.justsecurity.org/tag/election-interference/" rel="tag">election interference</a>, <a href="https://www.justsecurity.org/tag/elections/" rel="tag">elections</a>, <a href="https://www.justsecurity.org/tag/executive-orders/" rel="tag">Executive Orders</a>, <a href="https://www.justsecurity.org/tag/house-select-committee-on-january-6/" rel="tag">House Select Committee on January 6</a>, <a href="https://www.justsecurity.org/tag/january-6th-attacks/" rel="tag">January 6th attacks</a>, <a href="https://www.justsecurity.org/tag/office-of-the-director-of-national-intelligence/" rel="tag">Office of the Director of National Intelligence (ODNI)</a>, <a href="https://www.justsecurity.org/tag/trump-administration/" rel="tag">Trump Administration</a>, <a href="https://www.justsecurity.org/tag/trump-campaign/" rel="tag">Trump Campaign</a></p></div></div></article></main><div id="secondary-right" class="secondary" role="complementary"><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">Signups for A.M. & P.M. Emails</a><aside id="js-spotlight-9" class="widget js-spotlight clearfix"><div class="spotlight clearfix"><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="thumb" target="_blank"><img src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1230734250_smsize.png?fit=1024%2C683&ssl=1" alt="Trump supporters storm the U.S. Capitol on January 6, 2021. They cover the stairs and the bleachers set up for the inauguration. They carry American flags, Trump flags, anti-Semitic flags, and other white supremacist flags." /></a><h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" target="_blank">January 6 Clearinghouse</a></h4><div class="excerpt"><p>All-source, public repository of congressional hearing transcripts, government agency documents, digital forensics, social media analysis, public opinion surveys, empirical research, more.</p>
</div><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="more-arrow" target="_blank">Read More <span class="screen-reader-text">about January 6 Clearinghouse</span></a></div></aside><div class="capitol-breaker"><h3 class="widget-title">Featured Articles</h3></div><aside id="js-scrolling-content-3" class="widget js-scrolling-content clearfix"><div class="flexible-content posts custom-scroll clearfix" style="height:450px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/81046/in-ukraine-there-are-no-quick-fixes/">In Ukraine, There Are No Quick Fixes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/erathjohn/" title="Profile and articles by John Erath" class="author url fn" rel="author">John Erath</a></p>
                                 <p class="date">Apr 8th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81028/still-at-war-the-united-states-in-the-sahel/">Still at War: The United States in the Sahel</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Apr 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80998/is-genocide-occurring-in-ukraine-an-expert-explainer-on-indicators-and-assessments/">Is Genocide Occurring in Ukraine? An Expert Explainer on Indicators and Assessments</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/jonathanmaynardleader/" title="Profile and articles by Jonathan Leader Maynard" class="author url fn" rel="author">Jonathan Leader Maynard</a></p>
                                 <p class="date">Apr 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80981/pressing-us-officials-on-russia-and-intl-criminal-court-the-interview-we-should-be-hearing/">Pressing US Officials on Russia and Int’l Criminal Court: The Interview We Should be Hearing</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Profile and articles by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a></p>
                                 <p class="date">Apr 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80958/ukraines-constitutional-constraints-how-to-achieve-accountability-for-the-crime-of-aggression/">Ukraine’s Constitutional Constraints: How to Achieve Accountability for the Crime of Aggression</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/alexanderkomarov/" title="Profile and articles by Alexander Komarov" class="author url fn" rel="author">Alexander Komarov</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a></p>
                                 <p class="date">Apr 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80951/the-need-to-reexamine-the-crime-of-aggressions-jurisdictional-regime/">The Need to Reexamine the Crime of Aggression’s Jurisdictional Regime</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/trahanjennifer/" title="Profile and articles by Jennifer Trahan" class="author url fn" rel="author">Jennifer Trahan</a></p>
                                 <p class="date">Apr 4th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/">January 6 Clearinghouse</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Apr 1st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80921/still-at-war-the-united-states-in-somalia/">Still at War: The United States in Somalia</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a></p>
                                 <p class="date">Mar 31st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80862/articulating-arms-control-law-in-the-eus-lethal-military-assistance-to-ukraine/">Articulating Arms Control Law in the EU’s Lethal Military Assistance to Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hamiltontomas/" title="Profile and articles by Tomas Hamilton" class="author url fn" rel="author">Tomas Hamilton</a></p>
                                 <p class="date">Mar 30th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/">Ukraine May Mark a Turning Point in Documenting War Crimes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Mar 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80853/bargaining-about-war-in-the-shadow-of-international-law/">Bargaining About War in the Shadow of International Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/benvenistieyal/" title="Profile and articles by Eyal Benvenisti" class="author url fn" rel="author">Eyal Benvenisti</a> and <a href="https://www.justsecurity.org/author/cohenamichai/" title="Profile and articles by Amichai Cohen" class="author url fn" rel="author">Amichai Cohen</a></p>
                                 <p class="date">Mar 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80806/still-at-war-the-united-states-in-yemen/">Still at War: The United States in Yemen</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a></p>
                                 <p class="date">Mar 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80800/introduction-to-symposium-still-at-war-where-and-why-the-united-states-is-fighting-the-war-on-terror/">Introduction to Symposium: Still at War – Where and Why the United States is Fighting the &#8220;War on Terror&#8221;</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Mar 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80818/how-states-can-prosecute-russias-aggression-with-or-without-universal-jurisdiction/">How States Can Prosecute Russia’s Aggression With or Without “Universal Jurisdiction”</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/orentlicherdiane/" title="Profile and articles by Diane Orentlicher" class="author url fn" rel="author">Diane Orentlicher</a></p>
                                 <p class="date">Mar 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80805/how-doj-could-prosecute-russians-for-torture-and-other-war-crimes-and-how-congress-can-expand-its-remit/">How DOJ Could Prosecute Russians for War Crimes, and How Congress Can Expand Its Remit</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/chenedgar/" title="Profile and articles by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a></p>
                                 <p class="date">Mar 23rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80787/why-pushing-russia-out-of-multilateral-institutions-is-not-a-solution-to-the-war/">Why Pushing Russia Out of Multilateral Institutions is Not a Solution to the War</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Mar 22nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80731/why-congress-should-stay-out-of-u-s-sanctions-policy-on-russia/">Why Congress Should Stay Out of U.S. Sanctions Policy on Russia</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/edoardosaravalle/" title="Profile and articles by Edoardo Saravalle" class="author url fn" rel="author">Edoardo Saravalle</a></p>
                                 <p class="date">Mar 21st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80757/the-way-the-chief-prosecutor-international-criminal-court-and-ukraine/">The Way: The Chief Prosecutor, the Int’l Criminal Court, and Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schwendimandavid/" title="Profile and articles by David Schwendiman" class="author url fn" rel="author">David Schwendiman</a></p>
                                 <p class="date">Mar 20th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80719/insight-from-ukraine-revitalizing-belief-in-international-law/">Insight from Ukraine: Revitalizing Belief in International Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/vishchykmaksym/" title="Profile and articles by Maksym Vishchyk" class="author url fn" rel="author">Maksym Vishchyk</a></p>
                                 <p class="date">Mar 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80709/why-china-giving-military-assistance-to-russia-would-violate-international-law/">Why China Giving Military Assistance to Russia Would Violate International Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Mar 17th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80814/qa-icj-order-on-provisional-measures-ukraine-russia-ua/">Питання та відповіді: Наказ Міжнародного Суду ООН про тимчасові заходи у справі України проти Російської Федерації</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 16th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80703/qa-icj-order-on-provisional-measures-ukraine-russia/">Q&#038;A: The ICJ&#8217;s Order on Provisional Measures in Ukraine v. Russian Federation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 16th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80679/the-intersection-of-accountability-and-diplomacy-in-addressing-russias-war-in-ukraine/">The Intersection of Accountability and Diplomacy in Addressing Russia’s War in Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/boscodavid/" title="Profile and articles by David Bosco" class="author url fn" rel="author">David Bosco</a></p>
                                 <p class="date">Mar 15th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80669/model-indictment-of-the-crime-of-aggression-against-ukraine-vladimir-putin/">Model Indictment for Crime of Aggression Against Ukraine: Prosecutor v. President Vladimir Putin</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Profile and articles by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a></p>
                                 <p class="date">Mar 14th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80641/the-operational-and-legal-risks-of-a-no-fly-zone-over-ukrainian-skies/">The Operational and Legal Risks of a No-Fly Zone Over Ukrainian Skies</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/nevittmark/" title="Profile and articles by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a></p>
                                 <p class="date">Mar 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80667/mechanisms-for-criminal-prosecution-of-russias-aggression-against-ukraine-ua/">Механізми кримінального переслідування агресії Росії проти України</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dannenbaumtom/" title="Profile and articles by Tom Dannenbaum" class="author url fn" rel="author">Tom Dannenbaum</a></p>
                                 <p class="date">Mar 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80626/mechanisms-for-criminal-prosecution-of-russias-aggression-against-ukraine/">Mechanisms for Criminal Prosecution of Russia’s Aggression Against Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dannenbaumtom/" title="Profile and articles by Tom Dannenbaum" class="author url fn" rel="author">Tom Dannenbaum</a></p>
                                 <p class="date">Mar 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80629/commit-fully-to-sanctions-now-to-help-ukraine/">Commit Fully To Sanctions Now To Help Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mckinleymichael/" title="Profile and articles by Ambassador P. Michael McKinley (ret.)" class="author url fn" rel="author">Ambassador P. Michael McKinley (ret.)</a></p>
                                 <p class="date">Mar 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80589/u-s-under-secretary-of-state-nuland-on-accelerating-aid-to-ukraine-and-sanctions-against-russia/">U.S. Under Secretary of State Nuland on Accelerating Aid to Ukraine and Sanctions Against Russia</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a></p>
                                 <p class="date">Mar 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80665/qa-ukraine-icj-russia-absence-what-comes-next-ua/">Питання та відповіді (Частина ІІ): Україна у Міжнародному суді справедливості, Відсутність Росії та що буде далі</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80597/qa-ukraine-icj-russia-absence-what-comes-next/">Q&#038;A (Part II): Ukraine at the International Court of Justice, Russia&#8217;s Absence &#038; What Comes Next</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80624/justice-for-ukraine-and-the-u-s-governments-anomalous-intl-criminal-court-policy-ua/">Справедливість для України та аномальна політика уряду США щодо МКС</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keithadam/" title="Profile and articles by Adam Keith" class="author url fn" rel="author">Adam Keith</a></p>
                                 <p class="date">Mar 8th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80565/justice-for-ukraine-and-the-u-s-governments-anomalous-intl-criminal-court-policy/">Justice for Ukraine and the U.S. Government’s Anomalous Int’l Criminal Court Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keithadam/" title="Profile and articles by Adam Keith" class="author url fn" rel="author">Adam Keith</a></p>
                                 <p class="date">Mar 8th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80621/u-n-general-assembly-should-recommend-creation-of-crime-of-aggression-tribunal-for-ukraine-nuremberg-is-not-the-model-ua/">Генеральна Асамблея ООН повинна рекомендувати створення трибуналу для України щодо злочину агресії: Нюрнберг &#8211; це не модель</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/trahanjennifer/" title="Profile and articles by Jennifer Trahan" class="author url fn" rel="author">Jennifer Trahan</a></p>
                                 <p class="date">Mar 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80545/u-n-general-assembly-should-recommend-creation-of-crime-of-aggression-tribunal-for-ukraine-nuremberg-is-not-the-model/">U.N. General Assembly Should Recommend Creation Of Crime Of Aggression Tribunal For Ukraine: Nuremberg Is Not The Model</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/trahanjennifer/" title="Profile and articles by Jennifer Trahan" class="author url fn" rel="author">Jennifer Trahan</a></p>
                                 <p class="date">Mar 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80493/%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d0%bd%d1%8f-%d1%82%d0%b0-%d0%b2%d1%96%d0%b4%d0%bf%d0%be%d0%b2%d1%96%d0%b4%d1%96-%d0%bd%d0%b0%d1%81%d1%82%d1%83%d0%bf%d0%bd%d1%96-%d0%ba%d1%80%d0%be%d0%ba%d0%b8-%d1%89/">Питання та відповіді: Наступні кроки щодо української заяви до МСС</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80455/qa-next-steps-in-ukraines-application-to-the-international-court-of-justice/">Q&#038;A: Next Steps in Ukraine&#8217;s Application to the International Court of Justice</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80438/ukraine-and-war-powers-a-legal-explainer/">Ukraine and War Powers: A Legal Explainer</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Mar 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80467/%d0%b2%d1%82%d0%be%d1%80%d0%b3%d0%bd%d0%b5%d0%bd%d0%bd%d1%8f-%d1%80%d0%be%d1%81%d1%96%d1%97-%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%83-%d1%94-%d0%b7%d0%b0%d0%b3%d1%80%d0%be%d0%b7%d0%be%d1%8e/">Вторгнення Росії в Україну є загрозою для правозахисників та політичних вигнанців</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/linzerisabel/" title="Profile and articles by Isabel Linzer" class="author url fn" rel="author">Isabel Linzer</a> and <a href="https://www.justsecurity.org/author/yanagorokhovskaia/" title="Profile and articles by Yana Gorokhovskaia" class="author url fn" rel="author">Yana Gorokhovskaia</a></p>
                                 <p class="date">Mar 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80423/russias-invasion-of-ukraine-imperils-human-rights-defenders-and-political-exiles/">Russia’s Invasion of Ukraine Imperils Human Rights Defenders and Political Exiles</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/linzerisabel/" title="Profile and articles by Isabel Linzer" class="author url fn" rel="author">Isabel Linzer</a> and <a href="https://www.justsecurity.org/author/yanagorokhovskaia/" title="Profile and articles by Yana Gorokhovskaia" class="author url fn" rel="author">Yana Gorokhovskaia</a></p>
                                 <p class="date">Mar 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80472/%d0%b7%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d1%8c%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b9-%d1%89%d0%be%d0%b4%d0%b5%d0%bd%d0%bd%d0%b8%d0%b9-%d0%b7%d0%b2%d1%96%d1%82-%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5/">Змодельований щоденний звіт президента про Путіна та Україну</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Mar 2nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80400/a-simulated-presidents-daily-brief-on-putin-and-ukraine/">A Simulated President&#8217;s Daily Brief on Putin and Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Mar 2nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80388/the-good-governance-papers-a-report-card-wrap-up-of-2022-updates/">The Good Governance Papers: A “Report Card” Wrap-Up of 2022 Updates</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Mar 1st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80384/the-russia-ukraine-conflict-the-black-sea-and-the-montreux-convention/">The Russia-Ukraine Conflict, the Black Sea, and the Montreux Convention</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/nevittmark/" title="Profile and articles by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a></p>
                                 <p class="date">Feb 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80335/ahead-of-the-state-of-the-union-analysis-from-diplomats-top-experts/">Ahead of the State of the Union: Analysis from Diplomats, Top Experts</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a> and <a href="https://www.justsecurity.org/author/grahamtess/" title="Profile and articles by Tess Graham" class="author url fn" rel="author">Tess Graham</a></p>
                                 <p class="date">Feb 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80381/questions-for-congress-to-ask-the-biden-administration-at-the-aumf-hearing/">Questions for Congress to Ask the Biden Administration at the AUMF Hearing</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Feb 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80360/holding-putin-and-russia-accountable-a-list-of-legal-and-policy-options/">Holding Putin and Russia Accountable: A List of Legal and Policy Options</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a>, <a href="https://www.justsecurity.org/author/grahamtess/" title="Profile and articles by Tess Graham" class="author url fn" rel="author">Tess Graham</a>, <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a> and <a href="https://www.justsecurity.org/author/whatcottelizabeth/" title="Profile and articles by Elizabeth Whatcott" class="author url fn" rel="author">Elizabeth Whatcott</a></p>
                                 <p class="date">Feb 25th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80351/putin-cant-destroy-the-international-order-by-himself/">Putin Can&#8217;t Destroy the International Order by Himself</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/shapiroscott/" title="Profile and articles by Scott Shapiro" class="author url fn" rel="author">Scott Shapiro</a></p>
                                 <p class="date">Feb 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80347/expert-backgrounder-nato-response-options-to-potential-russia-cyber-attacks/">Expert Backgrounder: NATO Response Options to Potential Russia Cyber Attacks</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schmittmichael/" title="Profile and articles by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a></p>
                                 <p class="date">Feb 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80343/russias-new-assault-on-ukraine-is-not-entirely-maybe-not-even-largely-about-nato/">Russia&#8217;s Invasion of Ukraine Is Essentially Not About NATO</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/popovamaria/" title="Profile and articles by Maria Popova" class="author url fn" rel="author">Maria Popova</a> and <a href="https://www.justsecurity.org/author/sheveloxana/" title="Profile and articles by Oxana Shevel" class="author url fn" rel="author">Oxana Shevel</a></p>
                                 <p class="date">Feb 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80308/united-states-v-donald-trump-model-prosecution-memo/">United States v. Donald Trump</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Profile and articles by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a></p>
                                 <p class="date">Feb 22nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80314/russias-occupation-by-proxy-of-eastern-ukraine-implications-under-the-geneva-conventions/">Russia’s “Occupation by Proxy” of Eastern Ukraine – Implications Under the Geneva Conventions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kalandarishvili-muellernatia/" title="Profile and articles by Natia Kalandarishvili-Mueller" class="author url fn" rel="author">Natia Kalandarishvili-Mueller</a></p>
                                 <p class="date">Feb 22nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80286/80-years-later-preventing-another-executive-order-9066-requires-recognizing-its-lessons/">80 Years Later, Preventing Another Executive Order 9066 Requires Recognizing Its Lessons</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/inouedavid/" title="Profile and articles by David Inoue" class="author url fn" rel="author">David Inoue</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80252/books-bans-and-censored-curricula-wont-change-history-or-the-racism-we-still-live-with/">Books Bans and Censored Curricula Won&#8217;t Change History – or the Racism We Still Live With</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/higuchishirleyann/" title="Profile and articles by Shirley Ann Higuchi" class="author url fn" rel="author">Shirley Ann Higuchi</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75630/combating-anti-asian-violence-through-un-human-rights-mechanisms/">Combating Anti-Asian Violence through UN Human Rights Mechanisms</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/yamamotoalyssa/" title="Profile and articles by Alyssa Yamamoto" class="author url fn" rel="author">Alyssa Yamamoto</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80236/80-years-after-executive-order-9066-the-supreme-court-still-shuts-its-eyes-to-reality/">80 Years After Executive Order 9066, the Supreme Court Still Shuts Its Eyes to Reality</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bannailorraine/" title="Profile and articles by Lorraine K. Bannai" class="author url fn" rel="author">Lorraine K. Bannai</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80290/introduction-to-just-securitys-series-on-executive-order-9066-80-years-after-signing/">Introduction to Just Security’s Series on Executive Order 9066, 80 Years After Signing</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80255/what-i-told-congress-about-u-s-lethal-strikes/">What I Told Congress about U.S. Lethal Strikes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shamsihina/" title="Profile and articles by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a></p>
                                 <p class="date">Feb 17th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80232/deploring-the-violence-abandoning-the-victim/">Deploring the Violence, Abandoning the Victim</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/musalokaren/" title="Profile and articles by Karen Musalo" class="author url fn" rel="author">Karen Musalo</a>, <a href="https://www.justsecurity.org/author/duttonanne/" title="Profile and articles by Anne Dutton" class="author url fn" rel="author">Anne Dutton</a> and <a href="https://www.justsecurity.org/author/hetfieldmark/" title="Profile and articles by Mark Hetfield" class="author url fn" rel="author">Mark Hetfield</a></p>
                                 <p class="date">Feb 17th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80164/a-transitional-period-constitutional-question-in-sudan/">A Transitional Period Constitutional Question in Sudan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/abdulbarinasredeen/" title="Profile and articles by Nasredeen Abdulbari" class="author url fn" rel="author">Nasredeen Abdulbari</a></p>
                                 <p class="date">Feb 16th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80204/freedom-convoy-occupation-highlights-canadas-security-challenges/">&#8220;Freedom Convoy&#8221; Occupation Highlights Canada&#8217;s Security Challenges</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/roachkent/" title="Profile and articles by Kent Roach" class="author url fn" rel="author">Kent Roach</a></p>
                                 <p class="date">Feb 14th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80182/does-the-law-matter-coup-edition/">Does the Law Matter?: Coup Edition</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Profile and articles by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a></p>
                                 <p class="date">Feb 11th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80161/ignore-the-war-hawks-on-iran-there-is-still-time-for-a-deal/">Ignore the War Hawks &#8211; on Iran, There is Still Time for a Deal</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/emmabelcher/" title="Profile and articles by Emma Belcher" class="author url fn" rel="author">Emma Belcher</a></p>
                                 <p class="date">Feb 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80147/clear-error-in-the-defense-departments-law-of-war-manual-on-presumptions-of-civilian-status/">Clear Error in the Defense Department’s Law of War Manual: On Presumptions of Civilian Status</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Feb 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80142/state-and-local-solutions-are-integral-to-protect-election-officials-and-democracy/">State and Local Solutions Are Integral to Protect Election Officials and Democracy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/graysontrey/" title="Profile and articles by Trey Grayson" class="author url fn" rel="author">Trey Grayson</a>, <a href="https://www.justsecurity.org/author/mastersonmatthew/" title="Profile and articles by Matthew Masterson" class="author url fn" rel="author">Matthew Masterson</a>, <a href="https://www.justsecurity.org/author/danjumaorion/" title="Profile and articles by Orion Danjuma" class="author url fn" rel="author">Orion Danjuma</a> and <a href="https://www.justsecurity.org/author/berwickben/" title="Profile and articles by Ben Berwick" class="author url fn" rel="author">Ben Berwick</a></p>
                                 <p class="date">Feb 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80131/a-big-step-forward-or-running-in-place-the-pentagons-new-policy-on-civilian-casualties/">A Big Step Forward or Running in Place?: The Pentagon&#8217;s New Policy on Civilian Casualties</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a></p>
                                 <p class="date">Feb 8th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80110/foreign-agents-registration-act-reform-on-the-2022-agenda/">Foreign Agents Registration Act Reform: On the 2022 Agenda?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wrightandy/" title="Profile and articles by Andy Wright" class="author url fn" rel="author">Andy Wright</a>, <a href="https://www.justsecurity.org/author/rybickidavid/" title="Profile and articles by David Rybicki" class="author url fn" rel="author">David Rybicki</a> and <a href="https://www.justsecurity.org/author/woffordrachel/" title="Profile and articles by Rachel Wofford" class="author url fn" rel="author">Rachel Wofford</a></p>
                                 <p class="date">Feb 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79995/disinformation-radicalization-and-algorithmic-amplification-what-steps-can-congress-take/">Disinformation, Radicalization, and Algorithmic Amplification: What Steps Can Congress Take?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kornbluhkaren/" title="Profile and articles by Ambassador (ret.) Karen Kornbluh" class="author url fn" rel="author">Ambassador (ret.) Karen Kornbluh</a></p>
                                 <p class="date">Feb 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80059/election-subversion-and-electoral-count-act-reform/">Election Subversion and Electoral Count Act Reform</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/pildesrichard/" title="Profile and articles by Richard Pildes" class="author url fn" rel="author">Richard Pildes</a></p>
                                 <p class="date">Feb 2nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80047/biden-team-gets-it-right-on-inadmissibility-of-torture-evidence-in-al-nashiri-case/">Biden Team Gets It Right on Inadmissibility of Torture Evidence in Al-Nashiri Case</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a></p>
                                 <p class="date">Feb 1st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80024/faras-next-big-year/">FARA’s Next Big Year</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/vangrackbrandonl/" title="Profile and articles by Brandon L. Van Grack" class="author url fn" rel="author">Brandon L. Van Grack</a> and <a href="https://www.justsecurity.org/author/forresthaydn/" title="Profile and articles by Haydn Forrest" class="author url fn" rel="author">Haydn Forrest</a></p>
                                 <p class="date">Jan 31st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80009/putins-coercion-on-nato-goes-beyond-its-open-door-policy/">Putin’s Coercion on NATO Goes Beyond Its Open Door Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keilsteven/" title="Profile and articles by Steven Keil" class="author url fn" rel="author">Steven Keil</a></p>
                                 <p class="date">Jan 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79980/post-january-6th-the-military-is-addressing-extremism-in-its-ranks-sort-of/">Post-January 6th, the Military is Addressing Extremism in Its Ranks. Sort of.</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/greerryan/" title="Profile and articles by Ryan B. Greer" class="author url fn" rel="author">Ryan B. Greer</a></p>
                                 <p class="date">Jan 27th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79978/combatting-authoritarianism-the-skills-and-infrastructure-needed-to-organize-across-difference/">Combatting Authoritarianism: The Skills and Infrastructure Needed to Organize Across Difference</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stephanmariaj/" title="Profile and articles by Maria J. Stephan" class="author url fn" rel="author">Maria J. Stephan</a> and <a href="https://www.justsecurity.org/author/roigjulia/" title="Profile and articles by Julia Roig" class="author url fn" rel="author">Julia Roig</a></p>
                                 <p class="date">Jan 27th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79968/2022-update-good-governance-paper-no-5-prepublication-review-how-to-fix-a-broken-system/">2022 Update: Good Governance Paper No. 5: Prepublication Review – How to Fix a Broken System</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Profile and articles by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a></p>
                                 <p class="date">Jan 26th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79878/bidens-initiative-for-democratic-renewal-how-to-account-for-conflict-and-fragility/">Biden’s Initiative for Democratic Renewal: How to Account for Conflict and Fragility</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mooneylauren/" title="Profile and articles by Lauren Mooney" class="author url fn" rel="author">Lauren Mooney</a></p>
                                 <p class="date">Jan 26th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79956/the-role-for-dhs-in-countering-the-disinformation-threat/">The Role for DHS in Countering the Disinformation Threat</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/franktaylor/" title="Profile and articles by Francis Taylor" class="author url fn" rel="author">Francis Taylor</a> and <a href="https://www.justsecurity.org/author/gregorymichaelidis/" title="Profile and articles by Gregory Michaelidis" class="author url fn" rel="author">Gregory Michaelidis</a></p>
                                 <p class="date">Jan 25th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79951/congress-can-and-should-address-the-threat-from-unauthorized-paramilitary-activity/">Congress Can and Should Address the Threat from Unauthorized Paramilitary Activity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mccordmary/" title="Profile and articles by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a></p>
                                 <p class="date">Jan 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79952/as-putin-lines-ukraine-border-with-russian-troops-is-there-a-china-factor/">As Putin Lines Ukraine Border with Russian Troops, Is There a China Factor?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Profile and articles by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a></p>
                                 <p class="date">Jan 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79938/guide-to-the-chess-game-at-the-united-nations-on-ukraine-crisis/">Guide to the Chess Game at the United Nations on Ukraine Crisis</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/gowanrichard/" title="Profile and articles by Richard Gowan" class="author url fn" rel="author">Richard Gowan</a></p>
                                 <p class="date">Jan 21st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79933/2022-update-good-governance-paper-no-14-war-powers-reform/">2022 Update: Good Governance Paper No. 14: War Powers Reform</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Profile and articles by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a></p>
                                 <p class="date">Jan 21st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79900/the-good-governance-papers-a-january-2022-report-card-update/">The Good Governance Papers: A January 2022 &#8220;Report Card&#8221; Update</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Jan 20th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79889/exclusive-the-oath-keeper-podcast-interviews-new-insights-into-jan-6-and-continued-threats/">EXCLUSIVE: The Oath Keeper Podcast Interviews &#8211; New Insights Into Jan. 6 and Continued Threats</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Jan 19th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79880/reprisals-and-counterterrorism/">Connecting the Dots: The Surge in Reprisals Against Women and the Rise of Counterterrorism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/manionmegan/" title="Profile and articles by Megan L. Manion" class="author url fn" rel="author">Megan L. Manion</a> and <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Jan 19th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79874/the-us-russia-crisis-over-ukraine-all-options-should-not-be-on-the-table/">The US-Russia Crisis Over Ukraine: All Options Should Not Be On the Table</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/helfandira/" title="Profile and articles by Ira Helfand, M.D." class="author url fn" rel="author">Ira Helfand, M.D.</a> and <a href="https://www.justsecurity.org/author/kimballdarylg/" title="Profile and articles by Daryl G. Kimball" class="author url fn" rel="author">Daryl G. Kimball</a></p>
                                 <p class="date">Jan 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79828/from-syria-torture-trial-to-liberian-massacre-case-a-plea-for-bolstering-witness-protections-in-human-rights-litigation/">From Syria Torture Trial to Liberian Massacre Case &#8211; A Plea for Bolstering Witness Protections in Human Rights Litigation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/yamamotoalyssa/" title="Profile and articles by Alyssa Yamamoto" class="author url fn" rel="author">Alyssa Yamamoto</a></p>
                                 <p class="date">Jan 13th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79802/defending-the-rule-of-law-requires-ending-guantanamo-detention/">Defending the Rule of Law Requires Ending Guantanamo Detention</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/eviatardaphne/" title="Profile and articles by Daphne Eviatar" class="author url fn" rel="author">Daphne Eviatar</a></p>
                                 <p class="date">Jan 11th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79771/as-putin-aims-to-re-divide-europe-lessons-from-the-past-can-guide-a-response/">As Putin Aims to Re-Divide Europe, Lessons from the Past Can Guide a Response</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/frieddaniel/" title="Profile and articles by Ambassador Daniel Fried" class="author url fn" rel="author">Ambassador Daniel Fried</a></p>
                                 <p class="date">Jan 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79751/mining-parler-and-mapping-the-stop-the-steal-campaign/">Mining Parler and Mapping the “Stop the Steal” Campaign</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rondeauxcandace/" title="Profile and articles by Candace Rondeaux" class="author url fn" rel="author">Candace Rondeaux</a> and <a href="https://www.justsecurity.org/author/daltonben/" title="Profile and articles by Ben Dalton" class="author url fn" rel="author">Ben Dalton</a></p>
                                 <p class="date">Jan 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79747/taking-stock-accountability-for-january-6th-and-the-risks-of-recurrence/">Taking Stock: Accountability for January 6th and the Risks of Recurrence</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/tudorgrant/" title="Profile and articles by Grant Tudor" class="author url fn" rel="author">Grant Tudor</a> and <a href="https://www.justsecurity.org/author/florencejustin/" title="Profile and articles by Justin Florence" class="author url fn" rel="author">Justin Florence</a></p>
                                 <p class="date">Jan 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79743/timeline-for-anniversary-of-january-5-doj-election-fraud-investigations-and-ga-senate-runoff/">Timeline for Anniversary of January 5: DOJ Election Fraud Investigations and GA Senate Runoff</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/joardarantara/" title="Profile and articles by Antara Joardar" class="author url fn" rel="author">Antara Joardar</a></p>
                                 <p class="date">Jan 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79733/biden-must-change-not-deepen-trumps-failed-venezuela-strategy/">Biden Must Change, Not Deepen, Trump&#8217;s Failed Venezuela Strategy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rodriguezfrancisco/" title="Profile and articles by Francisco R. Rodríguez" class="author url fn" rel="author">Francisco R. Rodríguez</a></p>
                                 <p class="date">Jan 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79622/chinas-nuclear-buildup-is-about-more-than-nukes/">China’s Nuclear Buildup is About More Than Nukes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stokesjacob/" title="Profile and articles by Jacob Stokes" class="author url fn" rel="author">Jacob Stokes</a></p>
                                 <p class="date">Jan 4th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79697/afghanistan-the-humanitarian-catastrophe-is-the-security-threat/">Afghanistan: The Humanitarian Catastrophe is the Security Threat</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Jan 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79700/time-for-the-biden-administration-to-disavow-the-dangerous-soleimani-legal-opinions/">Time for the Biden Administration to Disavow the Dangerous Soleimani Legal Opinions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Jan 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79691/25-most-read-popular-just-security-articles-in-2021/">25 Most Read Just Security Articles in 2021</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Dec 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79658/holiday-giving-please-support-just-security-with-a-tax-deductible-donation/">Holiday Giving: Please Support Just Security with a Tax-Deductible Donation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Dec 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79654/the-path-to-real-accountability-the-timetable-and-track-record-of-the-jan-6-select-committee/">The Path to Real Accountability: The Timetable and Track Record of the Jan. 6 Select Committee</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shawconor/" title="Profile and articles by Conor Shaw" class="author url fn" rel="author">Conor Shaw</a></p>
                                 <p class="date">Dec 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79623/crisis-of-command-the-pentagon-the-president-and-january-6/">Crisis of Command: The Pentagon, The President, and January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Dec 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79585/in-south-sudan-keep-un-peacekeepers-focused-on-evolving-risks-for-civilians/">In South Sudan, Keep UN Peacekeepers Focused on Evolving Risks for Civilians</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/spinklauren/" title="Profile and articles by Lauren Spink" class="author url fn" rel="author">Lauren Spink</a></p>
                                 <p class="date">Dec 17th, 2021</p>
                              </li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Key Topics</h3><div class="sub-title">Scroll within to view all topics.</div></div><aside id="js-scrolling-content-2" class="widget js-scrolling-content clearfix"><div class="flexible-content links custom-scroll clearfix" style="height:255px;"><ul class="link-list"><li><a href="https://www.justsecurity.org/tag/afghanistan/">Afghanistan</a></li><li><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li><li><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.justsecurity.org/tag/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li><li><a href="https://www.justsecurity.org/tag/disinformation/">Disinformation</a></li><li><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li><li><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li><li><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li><li><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li><li><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li><li><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li><li><a href="https://www.justsecurity.org/tag/social-media-platforms/">Social Media Platforms</a></li><li><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li><li><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Resources</h3></div><aside id="js-scrolling-content-4" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Litigation Trackers</h3><div class="flexible-content posts  clearfix" style="height:auto;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/">Litigation Tracker: Major Decisions Facing the Biden Administration</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/colejustin/" title="Profile and articles by Justin Cole" class="author url fn" rel="author">Justin Cole</a>, <a href="https://www.justsecurity.org/author/petkovaiva/" title="Profile and articles by Iva Petkova" class="author url fn" rel="author">Iva Petkova</a>, <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Profile and articles by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a></p>
                                 <p class="date">Nov 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Profile and articles by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Mar 31st, 2022</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-6" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Series</h3><div class="flexible-content posts custom-scroll clearfix" style="height:350px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/80290/introduction-to-just-securitys-series-on-executive-order-9066-80-years-after-signing/">Introduction to Just Security’s Series on Executive Order 9066, 80 Years After Signing</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79900/the-good-governance-papers-a-january-2022-report-card-update/">The Good Governance Papers: A January 2022 &#8220;Report Card&#8221; Update</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Jan 20th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78118/introduction-to-a-symposium-how-perpetual-war-has-changed-us-reflections-on-the-anniversary-of-9-11/">Introduction to Symposium: How Perpetual War Has Changed Us — Reflections on the Anniversary of 9/11</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Profile and articles by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Sep 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Profile and articles by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a></p>
                                 <p class="date">Jul 13th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77536/new-just-security-series-beyond-the-myanmar-coup/">New Just Security Series: Beyond the Myanmar Coup</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Jul 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76692/introduction-to-just-securitys-series-on-tulsa-race-massacre-of-1921/">Introduction to Just Security’s Series on Tulsa Race Massacre of 1921</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a></p>
                                 <p class="date">May 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Oct 14th, 2020</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-5" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Timelines</h3><div class="flexible-content posts custom-scroll clearfix" style="height:400px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/77852/timeline-rep-jim-jordan-a-systematic-disinformation-campaign-and-january-6/">Timeline: Rep. Jim Jordan, a Systematic Disinformation Campaign, and January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Aug 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77681/mark-meadows-timeline-the-chief-of-staff-and-schemes-to-overturn-2020-election/">Mark Meadows Timeline: The Chief of Staff and Schemes to Overturn 2020 Election</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/shivalkarjuilee/" title="Profile and articles by Juilee Shivalkar" class="author url fn" rel="author">Juilee Shivalkar</a></p>
                                 <p class="date">Aug 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76117/the-official-and-unofficial-timeline-of-defense-department-actions-on-january-6/">The Official and Unofficial Timeline of Defense Department Actions on January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74622/stopthesteal-timeline-of-social-media-and-extremist-activities-leading-to-1-6-insurrection/">#StopTheSteal: Timeline of Social Media and Extremist Activities Leading to 1/6 Insurrection</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dfrlab/" title="Profile and articles by Atlantic Council&#039;s DFRLab" class="author url fn" rel="author">Atlantic Council&#039;s DFRLab</a></p>
                                 <p class="date">Feb 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74138/incitement-timeline-year-of-trumps-actions-leading-to-the-attack-on-the-capitol/">Incitement Timeline: Year of Trump’s Actions Leading to the Attack on the Capitol</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a></p>
                                 <p class="date">Jan 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Nov 3rd, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/72132/the-trump-administration-and-the-u-s-postal-service-a-timeline/">Timeline: The Trump Administration and the U.S. Postal Service</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shentonchris/" title="Profile and articles by Chris Shenton" class="author url fn" rel="author">Chris Shenton</a></p>
                                 <p class="date">Aug 24th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71694/trump-barr-and-the-halkbank-case-timeline/">Timeline: Trump, Barr, and the Halkbank Case on Iran Sanctions-Busting</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Jul 27th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69094/timeline-on-jared-kushner-qatar-666-fifth-avenue-and-white-house-policy/">Timeline on Jared Kushner, Qatar, 666 Fifth Avenue, and White House Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Profile and articles by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a></p>
                                 <p class="date">Mar 11th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/66271/timeline-trump-giuliani-bidens-and-ukrainegate/">Timeline: Trump, Giuliani, Biden, and Ukrainegate</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Jan 31st, 2020</p>
                              </li></ul></div></aside></div></div><div id="post-meta-after" class="pagewidth pw1400 clearfix"><div class="post-bottom-row about-authors clearfix"><div class="secondary-left"><h3>About the Author(s)</h3></div><div class="primary"><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/emersonbrooking/">Emerson T. <span>Brooking</span></a></h4><p>Resident fellow at the Digital Forensic Research Lab of the Atlantic Council and coauthor of "LikeWar: The Weaponization of Social Media."</p>
<p>Follow him on Twitter (<a href="https://twitter.com/etbrooking">@etbrooking</a>).</p>
</div><p class="clearfix">
                           <a href="mailto:lte@justsecurity.org" class="button has-icon icon-fa">
                              <i class="fa fa-envelope-o" aria-hidden="true"></i> Send A Letter To The Editor
                           </a>
                        </p></div></div><div class="post-bottom-row related-posts clearfix"><div class="secondary-left"><h3>Read these related stories next:</h3></div><div class="primary archive-wrap"><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1230734250-scaled.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/">January 6 Clearinghouse</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                  <p class="date">Apr 1st, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/02/try-3_-BeFunky-collage-1-2-e1614550138414.jpg?fit=768%2C238&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Profile and articles by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                  <p class="date">Mar 31st, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80324/the-big-lie-is-a-reality/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/02/Collage3-e1645590545301.png?fit=768%2C355&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80324/the-big-lie-is-a-reality/">The Big Lie Is a Reality</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                  <p class="date">Feb 23rd, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80308/united-states-v-donald-trump-model-prosecution-memo/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/02/U.S._Department_of_Justice_headquarters_August_12_2006-e1645449791583.jpg?fit=768%2C405&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80308/united-states-v-donald-trump-model-prosecution-memo/">United States v. Donald Trump</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Profile and articles by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a></p>
                  <p class="date">Feb 22nd, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80203/election-in-indias-largest-state-accelerates-anti-muslim-hate-speech-and-violence/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/02/India-Yogi-Adityanath-Modi-scaled-e1644819909195.jpg?fit=768%2C280&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80203/election-in-indias-largest-state-accelerates-anti-muslim-hate-speech-and-violence/">Election in India’s Largest State Accelerates Anti-Muslim Hate Speech and Violence</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/chatterjiangana/" title="Profile and articles by Angana P. Chatterji" class="author url fn" rel="author">Angana P. Chatterji</a></p>
                  <p class="date">Feb 14th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80182/does-the-law-matter-coup-edition/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/02/GettyImages-1238000580-scaled-e1644548095693.jpg?fit=768%2C428&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80182/does-the-law-matter-coup-edition/">Does the Law Matter?: Coup Edition</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Profile and articles by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a></p>
                  <p class="date">Feb 11th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80142/state-and-local-solutions-are-integral-to-protect-election-officials-and-democracy/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/02/GettyImages-1229344938-scaled-e1644371544438.jpg?fit=768%2C445&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80142/state-and-local-solutions-are-integral-to-protect-election-officials-and-democracy/">State and Local Solutions Are Integral to Protect Election Officials and Democracy</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/graysontrey/" title="Profile and articles by Trey Grayson" class="author url fn" rel="author">Trey Grayson</a>, <a href="https://www.justsecurity.org/author/mastersonmatthew/" title="Profile and articles by Matthew Masterson" class="author url fn" rel="author">Matthew Masterson</a>, <a href="https://www.justsecurity.org/author/danjumaorion/" title="Profile and articles by Orion Danjuma" class="author url fn" rel="author">Orion Danjuma</a> and <a href="https://www.justsecurity.org/author/berwickben/" title="Profile and articles by Ben Berwick" class="author url fn" rel="author">Ben Berwick</a></p>
                  <p class="date">Feb 9th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80117/haitians-have-built-consensus-on-a-democratic-way-forward-why-is-an-undemocratic-leader-still-in-office/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/02/Haiti-Ariel-Henry-Jan-2022-scaled-e1644207290270.jpg?fit=768%2C280&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80117/haitians-have-built-consensus-on-a-democratic-way-forward-why-is-an-undemocratic-leader-still-in-office/">Haitians Have Built Consensus on a Democratic Way Forward. Why Is an Undemocratic Leader Still in Office?</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/clescamonique/" title="Profile and articles by Monique Clesca" class="author url fn" rel="author">Monique Clesca</a></p>
                  <p class="date">Feb 7th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79992/renewing-u-s-investments-in-womens-political-leadership/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/01/GettyImages-1238024763-scaled.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/79992/renewing-u-s-investments-in-womens-political-leadership/">Renewing U.S. Investments in Women’s Political Leadership</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/brechenmachersaskia/" title="Profile and articles by Saskia Brechenmacher" class="author url fn" rel="author">Saskia Brechenmacher</a> and <a href="https://www.justsecurity.org/author/mannkatherine/" title="Profile and articles by Katherine Mann" class="author url fn" rel="author">Katherine Mann</a></p>
                  <p class="date">Feb 2nd, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80059/election-subversion-and-electoral-count-act-reform/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2020/01/GettyImages-936281826-e1580659264859.jpg?fit=768%2C289&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80059/election-subversion-and-electoral-count-act-reform/">Election Subversion and Electoral Count Act Reform</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/pildesrichard/" title="Profile and articles by Richard Pildes" class="author url fn" rel="author">Richard Pildes</a></p>
                  <p class="date">Feb 2nd, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79978/combatting-authoritarianism-the-skills-and-infrastructure-needed-to-organize-across-difference/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/01/voting-rights-protest-mlk-monument-e1643226882424.jpg?fit=768%2C332&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/79978/combatting-authoritarianism-the-skills-and-infrastructure-needed-to-organize-across-difference/">Combatting Authoritarianism: The Skills and Infrastructure Needed to Organize Across Difference</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/stephanmariaj/" title="Profile and articles by Maria J. Stephan" class="author url fn" rel="author">Maria J. Stephan</a> and <a href="https://www.justsecurity.org/author/roigjulia/" title="Profile and articles by Julia Roig" class="author url fn" rel="author">Julia Roig</a></p>
                  <p class="date">Jan 27th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79968/2022-update-good-governance-paper-no-5-prepublication-review-how-to-fix-a-broken-system/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/01/The-Good-Governance-Papers-Spring-2022-scaled.jpg?fit=768%2C290&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/79968/2022-update-good-governance-paper-no-5-prepublication-review-how-to-fix-a-broken-system/">2022 Update: Good Governance Paper No. 5: Prepublication Review – How to Fix a Broken System</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Profile and articles by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a></p>
                  <p class="date">Jan 26th, 2022</p>
               </div></div></div></div>      <script>
      jQuery(document).ready(function($) {
         // make a copy so that the authors and related can come after the post story
         // when on mobile (under 768px)
         var $postAuthors = $('.post-bottom-row.about-authors');
         var $postRelated = $('.post-bottom-row.related-posts');
         $postAuthors.clone().addClass('mobile-authors').appendTo('#primary');
         $postRelated.clone().addClass('mobile-related').appendTo('#primary');
      });
      </script>
      
	</div><!-- #content-wrap -->

   
	<footer id="footer" class="clearfix" role="contentinfo">
      <div class="pagewidth pw1000">
         <div class="col-1"><a href="https://www.justsecurity.org"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/footer-logo.png" alt="Just Security logo" /></a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-am">A.M. Early Edition</a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">P.M. Today at Just Security</a></div><div class="col-2"><div class="about"><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><h3 class="widget-title"><a href="https://www.justsecurity.org/about-us/">About Us</a></h3>
<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
</div>
		</aside></div><div class="contact-row">
                        <a href="https://www.justsecurity.org/contact/" class="contact">Contact Us</a>
                        <a href="https://www.justsecurity.org/contact/" class="icon"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/Just_Security" class="icon" target="_blank">
                           <i class="fa fa-twitter" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Twitter</span>
                        </a>
                        <a href="https://www.facebook.com/JSBlog/" class="icon" target="_blank">
                           <i class="fa fa-facebook" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Facebook</span>
                        </a>
                     </div></div><div class="col-3">
                     <div class="links">
                        <a href="https://www.nyu.edu/footer/accessibility.html" target="_blank"><i class="fa fa-universal-access" aria-hidden="true"></i> Accessibility</a>
                        <div class="copyright">&copy; 2022 Just Security</div>
                     </div>
                  </div>		</div>
	</footer>

   
</div><!-- #pagewrap -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.justsecurity.org\/80928\/draft-trump-executive-order-shows-how-false-foreign-interference-claims-may-be-used-to-undermine-u-s-elections\/":80928};
	</script>
				<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/site.js?1624896854&#038;ver=1.0' id='ds-site-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.min.js?ver=1.0' id='ds-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.keyboard.min.js?ver=1.0' id='ds-smartmenus-keyboard-nav-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.js?ver=1.0' id='ds-custom-scrollbar-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
   <script type="text/javascript">
      (function($){
         $(window).on('load', function() {
            $('.custom-scroll').mCustomScrollbar();
         });
      })(jQuery);
   </script>
   <script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'77857433',post:'80928',tz:'-4',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '80928' ]);
</script>

</body>
</html>