<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Professional Criminal Prosecution Versus The Siren Song of Command: The Road to Improve Military Justice</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.3 (Yoast SEO v16.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Professional Criminal Prosecution Versus The Siren Song of Command: The Road to Improve Military Justice" />
	<meta property="og:description" content="An almost paragraph-by-paragraph critique of Jeh Johnson&#039;s essay opposing the Military Justice Improvement Act." />
	<meta property="og:url" content="https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/" />
	<meta property="og:site_name" content="Just Security" />
	<meta property="article:published_time" content="2021-06-21T12:55:07+00:00" />
	<meta property="article:modified_time" content="2021-06-21T18:17:05+00:00" />
	<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-172194681-scaled-e1624279108159.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="499" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Professional Criminal Prosecution Versus The Siren Song of Command" />
	<meta name="twitter:description" content="An almost paragraph-by-paragraph critique of Jeh Johnson&#039;s essay opposing the Military Justice Improvement Act." />
	<meta name="twitter:image" content="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-172194681-scaled-e1624279108159.jpg?fit=750%2C499&amp;ssl=1" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Rachel VanLandingham, Lt Col, USAF (Ret.)">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="13 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-172194681-scaled-e1624279108159.jpg?fit=750%2C499&ssl=1","contentUrl":"https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-172194681-scaled-e1624279108159.jpg?fit=750%2C499&ssl=1","width":750,"height":499,"caption":"US Flag with dramatic lightingsee also:"},{"@type":"WebPage","@id":"https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/#webpage","url":"https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/","name":"Professional Criminal Prosecution Versus The Siren Song of Command: The Road to Improve Military Justice","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"primaryImageOfPage":{"@id":"https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/#primaryimage"},"datePublished":"2021-06-21T12:55:07+00:00","dateModified":"2021-06-21T18:17:05+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/ed4b70b4eea23f1cf3dc6a470c4afbd8"},"breadcrumb":{"@id":"https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/"]}]},{"@type":"BreadcrumbList","@id":"https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.justsecurity.org/","url":"https://www.justsecurity.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/#webpage"}}]},{"@type":"Person","@id":"https://www.justsecurity.org/#/schema/person/ed4b70b4eea23f1cf3dc6a470c4afbd8","name":"Rachel VanLandingham, Lt Col, USAF (Ret.)","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a0f574e397be7f6597accf24cd2ca0ee?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0f574e397be7f6597accf24cd2ca0ee?s=96&d=mm&r=g","caption":"Rachel VanLandingham, Lt Col, USAF (Ret.)"},"description":"Rachel E. VanLandingham (@rachelv12), a professor of law at Southwestern Law School, is a retired Air Force lieutenant colonel and former military attorney, President of the National Institute of Military Justice, and co-author of Military Justice: Cases and Materials (Carolina Academic Press 3d ed. 2020).","url":"https://www.justsecurity.org/author/rvanlandingham/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-42884701-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-42884701-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-42884701-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justsecurity.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ds-google-pt-serif-font-css'  href='https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&#038;family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,700;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ds-main-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/style.css?ver=1623078212' type='text/css' media='all' />
<link rel='stylesheet' id='ds-custom-scrollbar-css-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.justsecurity.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.justsecurity.org","hash_tracking":"false","ua":"UA-42884701-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.justsecurity.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.justsecurity.org/wp-json/wp/v2/posts/77025" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-k2l' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F77025%2Fprofessional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F77025%2Fprofessional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<style>
            @media (max-width: 1023px) {
               #masthead .menu-wrap {
                  display:none;
               }
               #masthead .social-wrap a.search-icon,
               #masthead .social-wrap a.menu-toggle {
                  display:block;
               }
            }
            </style><link rel="icon" href="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-77025 single-format-standard">

<a href="#primary" class="skip" role="link">Skip to content</a>
<div id="page-wrap" class="clearfix">

   <header id="masthead" class="clearfix" role="banner"><a href="https://www.justsecurity.org" id="site-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><nav class="menu-wrap clearfix" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sm"><li id="menu-item-76321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76321"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76546"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76337"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-76322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76322"><a href="#">Key Topics</a>
<ul class="sub-menu">
	<li id="menu-item-76323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76323"><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li>
	<li id="menu-item-76324" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76324"><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li>
	<li id="menu-item-76541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76541"><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-76542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76542"><a href="https://www.justsecurity.org/tag/cyber/">Cyber</a></li>
	<li id="menu-item-76328" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76328"><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-76543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76543"><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li>
	<li id="menu-item-76329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76329"><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li>
	<li id="menu-item-76330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76330"><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li>
	<li id="menu-item-76331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76331"><a href="https://www.justsecurity.org/tag/human-rights/">International Human Rights</a></li>
	<li id="menu-item-76332" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76332"><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li>
	<li id="menu-item-76333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76333"><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li>
	<li id="menu-item-76334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76334"><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li>
	<li id="menu-item-76335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76335"><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li>
	<li id="menu-item-76540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76540"><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li>
</ul>
</li>
<li id="menu-item-76325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76325"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Us</a></li>
	<li id="menu-item-76530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76530"><a href="https://www.justsecurity.org/early-edition-signup/">A.M. and P.M. Emails</a></li>
</ul>
</li>
</ul></div><a href="#" class="search-icon"><i class="fa fa-search" aria-hidden="true"></i></a></nav><div class="social-wrap clearfix"><a href="https://twitter.com/Just_Security" class="social" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Twitter</span>
                  </a><a href="https://www.facebook.com/JSBlog/" class="social" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Facebook</span>
                  </a><a href="https://www.justsecurity.org/donate/" class="button green">Donate</a><a href="#" class="search-icon">
                  <i class="fa fa-search" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the search tool</span>
               </a><a href="#" class="menu-toggle">
                  <i class="fa fa-bars" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the main navigation</span>
               </a></div><div id="search-drop"><div class="form-wrap">
   <form role="search" method="get" id="default-searchform" class="searchform"
         data-author-action="https://www.justsecurity.org/author-search/"
         data-default-action="https://www.justsecurity.org/search-results/"
         action="https://www.justsecurity.org/search-results/">
      <span class="screen-reader-text">
         Search for:      </span>
      <input type="search" class="search-field"
             name="searchwp"
             placeholder="Search posts, authors, media..."
             value=""
             title="Search for:" />
      <button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
   </form>

   <div class="advanced-search">
      <input type="checkbox" autocomplete="off" id="author-search" /> Search authors only
   </div>
</div></div><div id="mobile-nav-drop"><div class="inner"><a href="#" class="close"><i class="fa fa-times" aria-hidden="true"></i></a><a href="https://www.justsecurity.org" class="mobile-menu-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-733"><a href="https://www.justsecurity.org">Home</a></li>
<li id="menu-item-76571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76571"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76565"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-76533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76533"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-76566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76566"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76572"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-76568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76568"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Just Security</a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37577"><a href="https://www.justsecurity.org/donate/">Donate</a></li>
<li id="menu-item-76569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76569"><a href="https://www.justsecurity.org/early-edition-email-signup-2/">Signups for A.M. and P.M. emails</a></li>
</ul></div></div></div></header><div id="content-wrap" class="clearfix"><div id="post-hero" class="clearfix" style="background-image:url(https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-172194681-1-scaled.jpg?fit=2560%2C1702&ssl=1); background-position:center center;">
                     <div class="overlay"></div>
                     <div class="pagewidth pw1400">
                        <div class="title-wrap">
                           <h1>Professional Criminal Prosecution Versus The Siren Song of Command: The Road to Improve Military Justice </h1>
                        </div>
                     </div>
                  </div><div class="columns-wrap pagewidth pw1400 clearfix"><div id="secondary-left" class="secondary"><p class="authors">by <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Profile and articles by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a></p><p class="date">June 21, 2021</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77025" class="share-twitter sd-button share-icon no-text" href="https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77025" class="share-facebook sd-button share-icon no-text" href="https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-77025" class="share-linkedin sd-button share-icon no-text" href="https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/military-justice/" rel="tag">Military justice</a>, <a href="https://www.justsecurity.org/tag/racial-justice/" rel="tag">Racial Justice</a>, <a href="https://www.justsecurity.org/tag/sexual-assault/" rel="tag">Sexual Assault</a></p></div></div><main id="primary" tabindex="-1" class="content-body clearfix" role="main"><article class="client-ui clearfix"><div class="print-authors"><p class="authors">by <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Profile and articles by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a></p><p class="date">June 21, 2021</p></div><p>The following should be obvious, but given the fact that even someone as thoughtful as Jeh Johnson, former Department of Defense General Counsel and Secretary of the Department of Homeland Security, has <a href="https://www.lawfareblog.com/military-justice-improvement-and-increasing-prevention-act-are-solutions-commensurate-problem">been captured by the siren song</a> of military command, it deserves discussion. The topic is Senators Kirsten Gillibrand’s and Joni Ernst’s <a href="https://www.gillibrand.senate.gov/mjia#:~:text=The%20carefully%20crafted%20Military%20Justice,the%20crimes%20committed%20against%20them.">proposal</a> to transfer prosecutorial authority for serious criminal offenses from military commanders to independent military prosecutors, legislation currently being considered as part of this year’s military spending bill.</p>
<p>Johnson’s argument relies on a view of military commanders that is, to be direct, objectively flawed.</p>
<p>Fact: Military commanders do not require prosecutorial discretion over serious criminal offenses by their service members in order to ensure good order and discipline within their units.</p>
<p>That may sound like a subjective assessment, but there are empirical reasons why it’s a matter of fact.</p>
<p>Commanders do not need the authority to convene a court-martial for one of their subordinates accused of serious offenses such as rape, murder (including the war crime of killing an enemy detainee), burglary, arson, and other common law type crimes in order to successfully lead. The function of command does not require military commanders to make the quintessentially legal determination of whether evidence of serious misconduct warrants criminal prosecution, and accordingly initiate such a proceeding.</p>
<p>What military leaders, and all those serving in uniform, do actually need is a just system to fairly dispose of such allegations according to today’s constitutional norms of criminal law and procedure. For the small number of service-members in our highly educated and professional military tempted to commit serious crimes, the specter of a general court-martial provides deterrence, not personal fear of a particular decision-maker. In America, it is the court of law that deters and retributes, not the court of man or commander.</p>
<p>How do we irrefutably know this, the fact that military command is not commensurate with prosecutorial authority over serious crimes? Because if successful command actually required such power, then every commander in the U.S. Armed Forces would wield the authority to convene general courts-martial. The opposite is true.</p>
<p>Fact: The vast majority of U.S. military commanders – officers vested with formal responsibility for particular groupings of service members in the military’s hierarchy – do <strong>not</strong> possess prosecutorial authority over serious crimes. There are approximately 14,500 military commanders (according to the <a href="https://www.armed-services.senate.gov/imo/media/doc/Christensen_03-24-21.pdf">most recently available data</a>). Only roughly 400 have the power to convene courts-martial for serious crimes, and of those, approximately only 140 actually use that power: so less than one percent of all military commanders criminally prosecute (court-martial) service members for serious offenses.</p>
<p>In other words, the hundreds of U.S. Army company commanders who rotated in and out of Afghanistan and Iraq over recent years did not possess prosecutorial authority over serious crimes; neither did their Air Force squadron commander counterparts. They ordered women and men into harm’s way, orders that at times led to their subordinates’ combat deaths. Yet these commanding officers, despite not being able to court-martial anyone in their units, were nonetheless responsible for the good order and discipline of their respective companies and squadrons. They also remained legally responsible under international and U.S. law for ensuring war crimes by their subordinates were prevented, repressed, and punished – the <a href="http://www.aulawreview.org/strengthening-american-war-crimes-accountability/">last by</a> conducting appropriate investigations and fulfilling reporting requirements.</p>
<p>(As an aside: the fact that most commanders already lack prosecutorial discretion eviscerates the convoluted <a href="https://lieber.westpoint.edu/impact-military-justice-reform-command-responsibility/">argument</a> that the current proposal will somehow “dilute” commanders’ sense of war crimes responsibility; that is nonsense, as international law has never required commanders to have charging authority to meet their law of war obligations, as comprehensively analyzed <a href="http://www.aulawreview.org/strengthening-american-war-crimes-accountability/">here</a>, and most U.S. commanders don’t have it <a href="https://s3.documentcloud.org/documents/6861828/Shadow-Advisory-Report-April-20-2020.pdf">nor do many U.S. military allies</a>.)</p>
<p>The vast majority of U.S. military commanders led their units in the last two decades of war in Afghanistan, Iraq, and Syria with honor, achieved unit mission objectives, and maintained the good order and discipline necessary for such accomplishments, most <strong>without</strong> prosecutorial discretion to charge their subordinates with serious crimes. Hence the siren song of “necessity for command and good order and discipline” that Mr. Johnson repeats in his defense of the status quo is simply a myth.</p>
<p>This old fallacy is designed, whether or not by intention, to preserve the monopoly held by primarily white male (given the <a href="https://www.cfr.org/backgrounder/demographics-us-military">skewed demographics</a> at the top) senior military commanders over their largely unchecked, often opaque criminal charging power. Mr. Johnson erroneously claims the following:</p>
<blockquote><p>A military commander must have legal authority over those in a unit. In the military, a commander can order a subordinate to take an action that may result in his or her own death. With the responsibility to prepare and send troops into battle must come the authority. The two must be inseparable. To strip a commander of the authority to make a disciplinary decision undermines the very ability to command. This should not be done lightly.</p></blockquote>
<p>This statement, as explained above, is demonstrably false given the thousands of U.S. military commanders who currently lead (and have led) our service members yet do not have the authority to prosecute serious crimes (most with no criminal prosecutorial powers at all). They give orders that must be followed, yet lack the authority to court-martial any disobedience. Simply put, Johnson’s conclusions are analytically predicated on an empirically false supposition.</p>
<p>Mr. Johnson’s line of argument, if not carefully tailored, risks degrading the proud, talented and diverse men and women serving today by insinuating that their obedience and sacrifices are driven primarily by fear of criminal consequences. Indeed, <a href="https://www.rand.org/content/dam/rand/pubs/research_reports/RR2200/RR2252/RAND_RR2252.pdf">studies</a> and personal accounts from those who served demonstrate that unit bonds, loyalty and inspiring leadership are far more potent and actual motivators for obeying orders in today’s professional, all-volunteer Armed Forces.</p>
<div class="simplePullQuote right"><p>Moving only sexual assault crimes out of the hands of commanders while leaving all other crimes with them would cripple the effectiveness of the independent lawyers handling the former &#8230; creating a system less able to effectively hold accountable sexual assault offenders than exists today.</p>
</div>
<p>Along those lines, Mr. Johnson’s statement also confuses <em>criminal</em> charging decisions with <em>disciplinary</em> decisions. Commanders at almost all levels possess authority to mete out administrative disciplinary measures, including career-impacting non-judicial punishment. Some commanders can also criminally prosecute minor offenses in what are known as special courts-martial – venues that carry limited sentencing options designed for less serious crimes.</p>
<p>Sens. Gillibrand and Ernst’s proposal – to vest the criminal charging decision surrounding serious common law offenses in experienced, accountable military lawyers, ones independent from the accused and victim’s chain of command (and immune from the political promotion pressures structurally inherent in all senior flag officer billets) – <strong>leaves all such disciplinary decisions undisturbed</strong>. All commanders would remain free to do what they are supposed to be doing today – leading and employing existing disciplinary tools at their disposal when necessary, including special courts-martial. (The current proposal also, unfortunately, retains in non-lawyer senior commanders the authority to convene general courts-martial for military-unique serious offenses like desertion, despite the fact that the same structural flaws exist across the military justice system, regardless of the offense. This author strongly believes that all felony-level offenses should be handled by independent, accountable, professional military prosecutors).</p>
<p>There is a fundamental difference between deciding whether a soldier should receive disciplinary consequences for being repeatedly late to work or telling off a superior, versus deciding whether sufficient admissible evidence exists to court-martial a soldier for murder, or whether the charge should be voluntary manslaughter versus negligent homicide – or whether a soldier should receive exposure to the death penalty due to alleged misbehavior before the enemy. One type of decision is for commanders and junior leaders as they maintain discipline, the other should be for experienced, accountable, and independent professional criminal prosecutors – that is, if the “justice” in military “justice” will ever truly mean what it claims.</p>
<p>Mr. Johnson uses an odd anecdote of an Air Force commander who chose not to criminally prosecute an airman who caused the death of an innocent fellow service-member by grossly negligent driving. This example actually demonstrates why such inexperienced (in criminal law) commanders should not be making such prosecutorial decisions. Johnson lauds the commander’s decision to place the mangled car at the installation’s front gate with the sign, “This is what happens when we fail to take care of another airman.” But what has that to do with the question at hand? The commander could have still placed the mangled car, with the same message, at the same location in a world in which the Gillibrand-Ernst legislation exists or not. In civilian life, those who kill others by driving drunk and other negligent driving are appropriately prosecuted, not given the special treatment that Mr. Johnson cites as a positive example of the current system. This example is a glaring one of why experienced, independent and accountable legal professionals should be military prosecutors. It bears emphasis here that the current system of special treatment and discretion, which is glorified by the use of this example, is a system rife with racial disparities in treatment of cases (more on that below).</p>
<p>This leads into another refrain from the siren song of command that comes from three former Army lawyers Mr. Johnson quotes. They claim:</p>
<blockquote><p>The strongest argument in favor of command prosecutorial discretion is that commanders are better informed and in touch with the needs of military society. This is particularly relevant when the unique needs of specific command are taken into consideration. … The prosecutorial decision is best crafted to the needs of military society and the particular community of that society. Commanders, more than lawyers, are necessarily more aware of these various needs and competing interests.</p></blockquote>
<p>These former Army officers use the military crime of fraternization as an example of why commanders are better prosecutorial decision-makers and are “in touch” with military needs; however, they fail to mention that this offense is not covered by Sens. Gillibrand and Ernst’s proposal. Johnson includes their discussion of fraternization in his analysis too. Its misleading use is therefore quite telling – for disciplinary decisions involving minor offenses, preferably those that carry a year or less maximum confinement, commanders and their junior leaders should keep making the call (though the troubling specter of the racism and rank disparities that pervades those decisions warrants a deeper look at how all these decisions are made). The proposed legislation does just that: it leaves military disciplinary misconduct such as fraternization with commanders for disposition.</p>
<p>But how and why some undefined “special need of a military unit” should affect a professional prosecutorial decision to charge someone with murder or rape is beyond puzzling, and left unexplained by these authors. Generalized scare tactics instead of specific reasons are employed because (1) a military unit’s specific needs should have no bearing, in almost all but extraordinary situations, on whether there is sufficient admissible evidence to charge someone with the serious crimes of murder, manslaughter, burglary, rape, other sexual assaults, arson, etc; and (2) if there is some “special sauce” that only the unit commander is aware of that she believes is critical to making a criminal charging decision, that commander – as is the case today, given that most commanders already lack such prosecutorial discretion – should reduce their concerns to writing and share with all concerned parties.</p>
<p>The decision to prosecute any and all crimes, should be reducible to articulable, reasonable and repeatable factors, with decisions made by experienced, accountable, and independent decision-makers who are not subject to political pressures or personal biases due to unit affiliations with the accused (as well as the victim in many cases). That form of predictability is what breeds deterrence in criminal law, not the arbitrary exercise of power. And at the end of the day, there simply is no secret recipe for understanding when an offense causes great unit harm: commanders and other witnesses relay such information, and they can continue relaying it.</p>
<p>Bringing the backroom dealings of the current military justice system into the open, where transparency is the norm and rigorous, objective, fact-based legal decision-making is the standard, will help better achieve just results – thus promoting good order and discipline in general. This shift can also help shed light on, and hopefully help ameliorate, the disturbing <a href="https://www.gao.gov/assets/gao-20-648t.pdf">racial disparities</a> that currently plague the military justice system. Yet Mr. Johnson, echoing the former military lawyers he cites, warns that Congress shouldn’t fix what isn’t broken, and should leave everything but sexual assault crimes alone.</p>
<p>Fact: Court-martialing Black service members at a rate twice that of their white counterparts is a broken system in need of repair. Period.</p>
<p>The system, truly understood by those of us who have studied it closely, needs fixing because it’s long been flawed, from racial disparities, to different spanks for different ranks, to no accountability for commanders in their military justice roles, to significant vulnerability to improper command influences. The mishandling of sexual assault crimes that prompted today’s proposal is a symptom of systemic disease. No criminal justice system is perfect, and the military justice system has its strengths. But it possesses many areas in need of improvement, starting with the prosecutorial decision at issue today.</p>
<p>Senators Gillibrand and Ernst’s proposal goes beyond sexual assault crimes because it has to. While the prosecutorial decision is only one dimension of the significant racial disparities in the military discipline and justice systems, by professionalizing it and bringing it out into the open, it’s a good start toward providing those in uniform with the military justice system worthy of their sacrifices. What’s more, moving only sexual assault crimes out of the hands of commanders while leaving all other crimes with them, as suggested by Mr. Johnson, would cripple the effectiveness of the independent lawyers handling the former. It would disable them from employing the full prosecutorial toolkit of plea bargains and other effective prosecutorial techniques in sexual assault cases. Creating “<a href="https://thehill.com/opinion/national-security/557724-military-justice-reform-pink-courts-and-unit-cohesion">pink courts</a>” would actually create a system less able to effectively hold accountable sexual assault offenders than exists today, while ignoring the structural flaws in the military justice system that affect the handling of all offenses.</p>
<p>Mr. Johnson’s opinion piece also contains a proverbial 13th stroke of the clock — a claim that transferring prosecutorial authority for serious crimes to experienced, independent military lawyers will require a new bureaucracy of military lawyers, a move he warns will result in the same debacle as the significantly flawed Military Commissions at Guantanamo Bay, Cuba.</p>
<p>Fact:  Senators Gillibrand and Ernst’s proposal contemplates a streamlined version of the current system that is more efficient and reduces the current need for staffing required for commanders with prosecutorial discretion. Why Mr. Johnson does not at least engage in that well known fact is puzzling. As for Guantanamo, the Military Commissions have been a tragic failure, indeed, but by almost all accounts due to evidentiary and due process issues related to torture allegations used to extract confessions; the refusal by the government to share classified information; along with hampered access to defense counsel and a merry-go-round of judges. The claim that the current proposal will result in similar failure is simply another scare tactic by those wedded to the status quo. Indeed, it is such a poor analogy that it calls into question the soundness of the opposition more generally and the rhetorical tactics used to make their case.</p>
<p>Unfortunately, at the end of the day Mr. Johnson mistakenly equates criminal prosecutorial power over serious crimes with real leadership. He points to the U.S. Air Force Academy Superintendent’s 2020 <a href="https://www.airforcetimes.com/news/your-air-force/2020/09/20/air-force-academy-generals-fight-against-racism-resonates/">viral video</a> condemning racism at that institution as a type of instance in which “commanders, not an independent body of lawyers, must have the full authority to meet the moment.” Commanders of course should have the authority to meet such a moment – and that particular moment had nothing to with a decision to criminally prosecute a cadet or anyone else with a serious crime. The Superintendent forcefully condemned racism in the Air Force and told folks to “get out” if they couldn’t treat others with respect – a message he and others could (and should) deliver without the personal authority to court-martial anyone. Indeed, the actual cadet culprit who prompted the Superintendent’s forceful message was apparently later <a href="https://www.washingtonpost.com/news/morning-mix/wp/2017/11/08/a-black-student-wrote-those-racist-messages-that-shook-the-air-force-academy/">administratively removed</a> from the Air Force, not court-martialed – a discharge power left wholly unchanged by the current proposed legislation.</p>
<p>So why Mr. Johnson used this example in his defense of maintaining the authority to prosecute serious crimes in senior military commanders is head-scratching. Even if prosecutorial power over all felony-level offenses is transferred to independent, experienced and accountable military lawyers, as it should be in a 21st Century military, the Air Force Academy Superintendent and all military commanders would remain free to do exactly what that general did – lead with honor.</p>
<p style="text-align: center;">* * *</p>
<p>The time is now to give those in uniform who willingly sacrifice so much for our country a contemporary criminal justice system that fairly provides accountability while protecting the rights of all involved – thus enhancing the effectiveness of the military and bolstering our national security in the process. The current proposal is a necessary and overdue start to achieve such a system.</p>
<div class="icon-end-post"></div><div class="mobile-post-tags"><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/military-justice/" rel="tag">Military justice</a>, <a href="https://www.justsecurity.org/tag/racial-justice/" rel="tag">Racial Justice</a>, <a href="https://www.justsecurity.org/tag/sexual-assault/" rel="tag">Sexual Assault</a></p></div></div></article></main><div id="secondary-right" class="secondary" role="complementary"><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">Signups for A.M. & P.M. Emails</a><div class="capitol-breaker"><h3 class="widget-title">Key Topics</h3><div class="sub-title">Scroll within to view all topics.</div></div><aside id="js-scrolling-content-2" class="widget js-scrolling-content clearfix"><div class="flexible-content links custom-scroll clearfix" style="height:255px;"><ul class="link-list"><li><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li><li><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.justsecurity.org/tag/cyber/">Cyber</a></li><li><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li><li><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li><li><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li><li><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li><li><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li><li><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li><li><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li><li><a href="https://www.justsecurity.org/tag/social-media-platforms/">Social Media Platforms</a></li><li><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li><li><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Featured Articles</h3></div><aside id="js-scrolling-content-3" class="widget js-scrolling-content clearfix"><div class="flexible-content posts custom-scroll clearfix" style="height:450px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/76993/with-deliberate-famine-threatening-millions-tigray-demands-greater-action-from-the-us/">With Deliberate Famine Threatening Millions, Tigray Demands Greater Action from the US</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/gebreluelgoitom/" title="Profile and articles by Goitom Gebreluel" class="author url fn" rel="author">Goitom Gebreluel</a> and <a href="https://www.justsecurity.org/author/kidanemariammulu/" title="Profile and articles by Mulu Beyene Kidanemariam" class="author url fn" rel="author">Mulu Beyene Kidanemariam</a></p>
                                 <p class="date">Jun 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76981/a-deeper-dive-facebooks-response-to-oversight-board-on-trump-may-be-less-than-it-appears/">A Deeper Dive: Facebook’s Response to Oversight Board on Trump May Be Less Than It Appears</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/patelfaiza/" title="Profile and articles by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/dwyermarypat/" title="Profile and articles by Mary Pat Dwyer" class="author url fn" rel="author">Mary Pat Dwyer</a></p>
                                 <p class="date">Jun 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/">Professional Criminal Prosecution Versus The Siren Song of Command: The Road to Improve Military Justice</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Profile and articles by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a></p>
                                 <p class="date">Jun 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77012/the-surprisingly-broad-implications-of-nestle-usa-inc-v-doe-for-human-rights-litigation-and-extraterritoriality/">The Surprisingly Broad Implications of Nestlé USA, Inc. v. Doe for Human Rights Litigation and Extraterritoriality</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wdodge/" title="Profile and articles by William S. Dodge" class="author url fn" rel="author">William S. Dodge</a></p>
                                 <p class="date">Jun 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77007/reviewing-the-first-ever-national-strategy-to-counter-domestic-terrorism/">Reviewing the First-Ever National Strategy to Counter Domestic Terrorism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/greerryan/" title="Profile and articles by Ryan B. Greer" class="author url fn" rel="author">Ryan B. Greer</a></p>
                                 <p class="date">Jun 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76923/state-secrets-and-the-torture-of-abu-zubaydah/">State Secrets and the Torture of Abu Zubaydah</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/paradismichel/" title="Profile and articles by Michel Paradis" class="author url fn" rel="author">Michel Paradis</a></p>
                                 <p class="date">Jun 16th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76902/questions-for-fbi-director-wray-about-the-january-6-attack/">Questions for FBI Director Wray About the January 6 Attack</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/weissmannandrew/" title="Profile and articles by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a></p>
                                 <p class="date">Jun 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76874/what-to-do-about-lt-general-retired-flynn-military-justice-and-civil-military-relations-considerations/">What To Do About Lt. General (retired) Flynn: Military Justice and Civil-Military Relations Considerations</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/yevgenyvindman/" title="Profile and articles by Lt. Col. Yevgeny Vindman" class="author url fn" rel="author">Lt. Col. Yevgeny Vindman</a> and <a href="https://www.justsecurity.org/author/maurerdaniel/" title="Profile and articles by Lt. Col. Daniel Maurer" class="author url fn" rel="author">Lt. Col. Daniel Maurer</a></p>
                                 <p class="date">Jun 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76840/for-facebooks-sake-getting-conversant-with-human-rights/">For Facebook’s Sake: Getting Conversant with Human Rights</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/pearlsteindeborah/" title="Profile and articles by Deborah Pearlstein" class="author url fn" rel="author">Deborah Pearlstein</a></p>
                                 <p class="date">Jun 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76864/the-sixth-united-nations-gge-and-international-law-in-cyberspace/">The Sixth United Nations GGE and International Law in Cyberspace</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schmittmichael/" title="Profile and articles by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a></p>
                                 <p class="date">Jun 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76842/what-should-happen-with-the-january-6th-investigation-now-experts-weigh-in/">What Should Happen With the January 6th Investigation Now? Experts Weigh In.</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/strongwateralison/" title="Profile and articles by Alison Strongwater" class="author url fn" rel="author">Alison Strongwater</a></p>
                                 <p class="date">Jun 9th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76829/senate-report-on-january-6-points-to-need-to-investigate-role-of-social-media-in-insurrection/">Senate Report on January 6 Points to Need to Investigate Role of Social Media in Insurrection</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Jun 9th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76810/gendering-the-boy-child-in-the-context-of-counterterrorism-the-situation-of-boys-in-northeast-syria/">Gendering the Boy Child in the Context of Counterterrorism: The Situation of Boys in Northeast Syria</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Jun 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76788/a-legacy-of-unrecognized-harm-dods-2020-civilian-casualties-report/">A Legacy of Unrecognized Harm: DoD’s 2020 Civilian Casualties Report </a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shielannie/" title="Profile and articles by Annie Shiel" class="author url fn" rel="author">Annie Shiel</a> and <a href="https://www.justsecurity.org/author/woodschris/" title="Profile and articles by Chris Woods" class="author url fn" rel="author">Chris Woods</a></p>
                                 <p class="date">Jun 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76768/why-supporters-of-democracy-and-security-both-need-to-care-about-security-sector-governance/">Why Supporters of Democracy and Security Both Need to Care about Security Sector Governance</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kleinfeldrachel/" title="Profile and articles by Rachel Kleinfeld" class="author url fn" rel="author">Rachel Kleinfeld</a></p>
                                 <p class="date">Jun 4th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76726/controlling-the-lens-of-history-from-tulsa-to-the-capitol-mob/">Controlling the Lens of History: From Tulsa to the Capitol Mob</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/millereric/" title="Profile and articles by Eric J. Miller" class="author url fn" rel="author">Eric J. Miller</a></p>
                                 <p class="date">May 31st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76696/how-the-tulsa-race-massacre-of-1921-was-and-might-be-forgotten/">How the Tulsa Race Massacre of 1921 Was (and Might Be) Forgotten</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/galoobstephen/" title="Profile and articles by Stephen Galoob" class="author url fn" rel="author">Stephen Galoob</a></p>
                                 <p class="date">May 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76699/reckoning-with-state-sanctioned-racial-violence-lessons-from-the-tulsa-race-massacre/">Reckoning with State-Sanctioned Racial Violence: Lessons from the Tulsa Race Massacre</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bellmonica/" title="Profile and articles by Monica Bell" class="author url fn" rel="author">Monica Bell</a></p>
                                 <p class="date">May 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76692/introduction-to-just-securitys-series-on-tulsa-race-massacre-of-1921/">Introduction to Just Security’s Series on Tulsa Race Massacre of 1921</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a></p>
                                 <p class="date">May 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76671/asylum-and-the-three-little-words-that-can-spell-life-or-death/">Asylum and the Three Little Words that Can Spell Life or Death</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/legomskystephen/" title="Profile and articles by Stephen Legomsky" class="author url fn" rel="author">Stephen Legomsky</a> and <a href="https://www.justsecurity.org/author/musalokaren/" title="Profile and articles by Karen Musalo" class="author url fn" rel="author">Karen Musalo</a></p>
                                 <p class="date">May 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76676/what-do-future-u-s-generals-think-about-dissent-disobedience-and-resignation/">What Do Future U.S. Generals Think About Dissent, Disobedience, and Resignation?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/katzsteven/" title="Profile and articles by Steven Katz" class="author url fn" rel="author">Steven Katz</a></p>
                                 <p class="date">May 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76662/a-new-consensus-around-transparency-and-national-security-surveillance/">A New Consensus Around Transparency and National Security Surveillance</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/jafferjameel/" title="Profile and articles by Jameel Jaffer" class="author url fn" rel="author">Jameel Jaffer</a> and <a href="https://www.justsecurity.org/author/toomeypatrick/" title="Profile and articles by Patrick C. Toomey" class="author url fn" rel="author">Patrick C. Toomey</a></p>
                                 <p class="date">May 27th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76640/torture-evidence-and-the-guantanamo-military-commissions/">Torture Evidence and the Guantanamo Military Commissions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/lubandavid/" title="Profile and articles by David Luban" class="author url fn" rel="author">David Luban</a></p>
                                 <p class="date">May 26th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76625/the-next-best-option-if-a-january-6-commission-fails/">The Next Best Option if a January 6 Commission Fails</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/eversaustin/" title="Profile and articles by Austin Evers" class="author url fn" rel="author">Austin Evers</a></p>
                                 <p class="date">May 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76618/biden-must-honor-pledge-to-immigrant-troops-rescind-trump-policy-blocking-path-to-citizenship/">Biden Must Honor Pledge to Immigrant Troops: Rescind Trump Policy Blocking Path to Citizenship</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kimscarlet/" title="Profile and articles by Scarlet Kim" class="author url fn" rel="author">Scarlet Kim</a></p>
                                 <p class="date">May 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76607/on-christchurch-call-anniversary-a-step-closer-to-eradicating-terrorism-online/">On Christchurch Call Anniversary, a Step Closer to Eradicating Terrorism Online?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/radschcourtney/" title="Profile and articles by Courtney C. Radsch" class="author url fn" rel="author">Courtney C. Radsch</a></p>
                                 <p class="date">May 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76548/vaccinate-our-kids/">Vaccinate Our Kids</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/burgartalyssa/" title="Profile and articles by Alyssa Burgart, MD, MA" class="author url fn" rel="author">Alyssa Burgart, MD, MA</a> and <a href="https://www.justsecurity.org/author/truegerseth/" title="Profile and articles by Seth Trueger, MD, MPH" class="author url fn" rel="author">Seth Trueger, MD, MPH</a></p>
                                 <p class="date">May 20th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76216/interview-with-phil-shenon-lessons-from-the-uncensored-history-of-the-9-11-commission/">Interview with Philip Shenon: Lessons from the Uncensored History of the 9/11 Commission</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shenonphilip/" title="Profile and articles by Philip Shenon" class="author url fn" rel="author">Philip Shenon</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76220/dispatch-from-israel-on-human-shields-what-i-shouldve-said-to-a-dad-on-the-playground/">Dispatch from Israel on Human Shields: What I Should’ve Said to a Dad on the Playground</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/lieblicheliav/" title="Profile and articles by Eliav Lieblich" class="author url fn" rel="author">Eliav Lieblich</a></p>
                                 <p class="date">May 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76182/beyond-the-coup-in-myanmar-a-crisis-born-from-impunity/">Beyond the Coup in Myanmar: A Crisis Born from Impunity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shubingrant/" title="Profile and articles by Grant Shubin" class="author url fn" rel="author">Grant Shubin</a> and <a href="https://www.justsecurity.org/author/radhakrishnanakila/" title="Profile and articles by Akila Radhakrishnan" class="author url fn" rel="author">Akila Radhakrishnan</a></p>
                                 <p class="date">May 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76185/yazidis-deserve-justice-for-genocide-how-bidens-team-can-lead-the-way/">Yazidis Deserve Justice for Genocide: How Biden&#8217;s Team Can Lead the Way</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/clooneyamal/" title="Profile and articles by Amal Clooney" class="author url fn" rel="author">Amal Clooney</a></p>
                                 <p class="date">May 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76186/facebook-oversight-boards-decision-on-trump-ban-in-a-global-context-the-treatment-of-political-leaders/">Facebook Oversight Board’s Decision on Trump Ban in a Global Context: The Treatment of Political Leaders</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/arunchinmayi/" title="Profile and articles by Chinmayi Arun" class="author url fn" rel="author">Chinmayi Arun</a></p>
                                 <p class="date">May 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76154/the-new-cyber-executive-order-is-a-good-start-but-needs-a-supercharge-from-congress/">The New Cyber Executive Order is a Good Start, But Needs a Supercharge from Congress</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bobrowadam/" title="Profile and articles by Adam Bobrow" class="author url fn" rel="author">Adam Bobrow</a></p>
                                 <p class="date">May 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76147/getting-to-the-bottom-of-jan-6-is-proving-too-difficult-for-congress/">Getting to the Bottom of Jan. 6 Is Proving Too Difficult for Congress</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a></p>
                                 <p class="date">May 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76141/will-the-american-rescue-plan-finally-bring-meaningful-debt-relief-to-farmers-of-color/">Will the American Rescue Plan Finally Bring Meaningful Debt Relief to Farmers of Color?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wrightlloyde/" title="Profile and articles by Lloyd Wright" class="author url fn" rel="author">Lloyd Wright</a></p>
                                 <p class="date">May 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security With a Tax-Deductible Donation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">May 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76056/a-just-exit-from-afghanistan/">A Just Exit from Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mukhopadhyaydipali/" title="Profile and articles by Dipali Mukhopadhyay" class="author url fn" rel="author">Dipali Mukhopadhyay</a> and <a href="https://www.justsecurity.org/author/kinsellahelenm/" title="Profile and articles by Helen M. Kinsella" class="author url fn" rel="author">Helen M. Kinsella</a></p>
                                 <p class="date">May 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76117/the-official-and-unofficial-timeline-of-defense-department-actions-on-january-6/">The Official and Unofficial Timeline of Defense Department Actions on January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76113/investigating-jan-6-key-unanswered-questions-for-congress-and-media-to-ask/">Investigating Jan. 6 — Key Unanswered Questions for Congress and Media to Ask</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/eversaustin/" title="Profile and articles by Austin Evers" class="author url fn" rel="author">Austin Evers</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76075/giulianis-fara-problem/">Giuliani’s FARA Problem</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/simpsonsusan/" title="Profile and articles by Susan Simpson" class="author url fn" rel="author">Susan Simpson</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76067/to-thwart-the-illegal-narcotics-trade-expose-the-dark-economy/">To Thwart the Illegal Narcotics Trade, Expose the Dark Economy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/whitehousesheldon/" title="Profile and articles by Senator Sheldon Whitehouse" class="author url fn" rel="author">Senator Sheldon Whitehouse</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76049/the-illegality-of-targeting-civilians-by-way-of-belligerent-reprisal-implications-for-u-s-nuclear-doctrine/">The Illegality of Targeting Civilians by Way of Belligerent Reprisal: Implications for U.S. Nuclear Doctrine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/saganscottd/" title="Profile and articles by Scott Sagan" class="author url fn" rel="author">Scott Sagan</a> and <a href="https://www.justsecurity.org/author/weinerallens/" title="Profile and articles by Allen Weiner" class="author url fn" rel="author">Allen Weiner</a></p>
                                 <p class="date">May 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76007/preparing-for-future-pandemics-means-improving-and-reforming-not-abandoning-the-who/">Preparing for Future Pandemics Means Improving and Reforming &#8212; Not Abandoning &#8212; the WHO</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sofaerabrahamd/" title="Profile and articles by Abraham D. Sofaer" class="author url fn" rel="author">Abraham D. Sofaer</a></p>
                                 <p class="date">May 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75997/in-a-covid-world-america-is-divided-over-its-common-defense/">In a COVID World, America Is Divided Over Its Common Defense</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/starkalexandra/" title="Profile and articles by Alexandra Stark" class="author url fn" rel="author">Alexandra Stark</a>, <a href="https://www.justsecurity.org/author/rondeauxcandace/" title="Profile and articles by Candace Rondeaux" class="author url fn" rel="author">Candace Rondeaux</a> and <a href="https://www.justsecurity.org/author/hurlburtheather/" title="Profile and articles by Heather Hurlburt" class="author url fn" rel="author">Heather Hurlburt</a></p>
                                 <p class="date">May 5th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75980/trumps-secret-rules-for-drone-strikes-and-presidents-unchecked-license-to-kill/">Trump&#8217;s Secret Rules for Drone Strikes and Presidents&#8217; Unchecked License to Kill</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shamsihina/" title="Profile and articles by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a></p>
                                 <p class="date">May 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75954/is-roger-stone-getting-off-easy-for-tax-fraud/">Is Roger Stone Getting Off Easy for Tax Fraud?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sheilmartinj/" title="Profile and articles by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a></p>
                                 <p class="date">Apr 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75955/hack-to-patch-by-law-enforcement-is-a-dangerous-practice/">Hack-to-Patch by Law Enforcement Is a Dangerous Practice</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/amorosoed/" title="Profile and articles by Ed Amoroso" class="author url fn" rel="author">Ed Amoroso</a> and <a href="https://www.justsecurity.org/author/milchrandal/" title="Profile and articles by Randal S. Milch" class="author url fn" rel="author">Randal S. Milch</a></p>
                                 <p class="date">Apr 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75934/bidens-first-100-days-on-immigration-a-test-of-leadership/">Biden’s First 100 Days on Immigration: A Test of Leadership</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/chengregory/" title="Profile and articles by Gregory Chen" class="author url fn" rel="author">Gregory Chen</a></p>
                                 <p class="date">Apr 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75941/a-letter-to-president-biden-from-a-former-intelligence-officer-close-guantanamo-bay/">A Letter to President Biden from a Former Intelligence Officer: Close Guantanamo Bay</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/heltgail/" title="Profile and articles by Gail Helt" class="author url fn" rel="author">Gail Helt</a></p>
                                 <p class="date">Apr 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75929/at-100-days-grading-bidens-progress-toward-a-more-responsible-us-arms-trade-policy/">At 100 Days, Grading Biden’s Progress Toward a More Responsible US Arms Trade Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/abramsonjeff/" title="Profile and articles by Jeff Abramson" class="author url fn" rel="author">Jeff Abramson</a>, <a href="https://www.justsecurity.org/author/shielannie/" title="Profile and articles by Annie Shiel" class="author url fn" rel="author">Annie Shiel</a>, <a href="https://www.justsecurity.org/author/binderseth/" title="Profile and articles by Seth Binder" class="author url fn" rel="author">Seth Binder</a>, <a href="https://www.justsecurity.org/author/hartungwilliam/" title="Profile and articles by William Hartung" class="author url fn" rel="author">William Hartung</a>, <a href="https://www.justsecurity.org/author/stohlrachel/" title="Profile and articles by Rachel Stohl" class="author url fn" rel="author">Rachel Stohl</a>, <a href="https://www.justsecurity.org/author/isacsonadam/" title="Profile and articles by Adam Isacson" class="author url fn" rel="author">Adam Isacson</a> and <a href="https://www.justsecurity.org/author/mahantydanielr/" title="Profile and articles by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a></p>
                                 <p class="date">Apr 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75917/key-takeaways-from-latest-fisa-court-opinion-on-section-702-and-fbi-warrantless-queries/">Key Takeaways From Latest FISA Court Opinion on Section 702 and FBI Warrantless Queries</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/laperruquejake/" title="Profile and articles by Jake Laperruque" class="author url fn" rel="author">Jake Laperruque</a></p>
                                 <p class="date">Apr 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75859/bidens-decision-to-pull-troops-from-afghanistan-risks-a-major-refugee-crisis/">Biden’s Decision to Pull Troops From Afghanistan Risks a Major Refugee Crisis</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kiriscikemal/" title="Profile and articles by Kemal Kirişci" class="author url fn" rel="author">Kemal Kirişci</a> and <a href="https://www.justsecurity.org/author/memisoglufulya/" title="Profile and articles by Fulya Memisoglu" class="author url fn" rel="author">Fulya Memisoglu</a></p>
                                 <p class="date">Apr 26th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75813/biden-approach-to-immigration-outlined-at-un-human-rights-council-leaves-serious-gaps/">Biden Approach to Immigration, Outlined at UN Human Rights Council, Leaves Serious Gaps</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/greisinglindsey/" title="Profile and articles by Lindsey Greising" class="author url fn" rel="author">Lindsey Greising</a> and <a href="https://www.justsecurity.org/author/bordenlisa/" title="Profile and articles by Lisa Borden" class="author url fn" rel="author">Lisa Borden</a></p>
                                 <p class="date">Apr 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75849/a-drop-in-the-ocean-a-preliminary-assessment-of-the-koblenz-trial-on-syrian-torture/">A Drop in the Ocean: A Preliminary Assessment of the Koblenz Trial on Syrian Torture</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/phillipsroger/" title="Profile and articles by Roger Lu Phillips" class="author url fn" rel="author">Roger Lu Phillips</a></p>
                                 <p class="date">Apr 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75841/an-opportunity-for-congress-to-require-transparency-of-the-executives-international-agreements/">An Opportunity for Congress to Require Transparency of the Executive&#8217;s International Agreements</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bradleycurtis/" title="Profile and articles by Curtis A. Bradley" class="author url fn" rel="author">Curtis A. Bradley</a>, <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Profile and articles by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a></p>
                                 <p class="date">Apr 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75828/biden-teams-litigation-tactics-on-guantanamo-undercut-biden-policy-to-close-the-prison/">Biden Team’s Litigation Tactics on Guantanamo Undercut Biden Policy to Close the Prison</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hafetzjonathan/" title="Profile and articles by Jonathan Hafetz" class="author url fn" rel="author">Jonathan Hafetz</a>, <a href="https://www.justsecurity.org/author/roehmscott/" title="Profile and articles by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a> and <a href="https://www.justsecurity.org/author/shamsihina/" title="Profile and articles by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a></p>
                                 <p class="date">Apr 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75809/the-public-should-have-access-to-the-surveillance-courts-opinions/">The Public Should Have Access to the Surveillance Court’s Opinions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hoglecharlie/" title="Profile and articles by Charlie Hogle" class="author url fn" rel="author">Charlie Hogle</a> and <a href="https://www.justsecurity.org/author/abdoalex/" title="Profile and articles by Alex Abdo" class="author url fn" rel="author">Alex Abdo</a></p>
                                 <p class="date">Apr 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75782/were-from-the-government-were-here-to-help-the-fbi-and-the-microsoft-exchange-hack/">We’re From the Government, We’re Here to Help: The FBI and the Microsoft Exchange Hack</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/falcondossapril/" title="Profile and articles by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a></p>
                                 <p class="date">Apr 16th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75775/limited-sanctions-will-not-deter-putin-but-they-are-a-fine-start/">Limited Sanctions Will Not Deter Putin, But They Are a Fine Start</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rudolphjoshua/" title="Profile and articles by Joshua Rudolph" class="author url fn" rel="author">Joshua Rudolph</a></p>
                                 <p class="date">Apr 16th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75659/reauthorizing-and-strengthening-the-global-magnitsky-act/">Reauthorizing and Strengthening the Global Magnitsky Act</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Profile and articles by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a></p>
                                 <p class="date">Apr 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75741/chinas-dystopian-new-ip-plan-shows-need-for-renewed-us-commitment-to-internet-governance/">China’s Dystopian “New IP&#8221; Plan Shows Need for Renewed US Commitment to Internet Governance</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/montgomerymark/" title="Profile and articles by Mark Montgomery" class="author url fn" rel="author">Mark Montgomery</a> and <a href="https://www.justsecurity.org/author/lebryktheo/" title="Profile and articles by Theo Lebryk" class="author url fn" rel="author">Theo Lebryk</a></p>
                                 <p class="date">Apr 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75729/should-the-covid-19-vaccine-be-required-for-the-military/">Should the COVID-19 Vaccine Be Required for the Military?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/nevittmark/" title="Profile and articles by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a></p>
                                 <p class="date">Apr 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75723/team-of-legal-gladiators-iraqi-militias-tortured-relationship-with-law/">Team of Legal Gladiators? Iraqi Militias’ Tortured Relationship with Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/smithcrispin/" title="Profile and articles by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>, <a href="https://www.justsecurity.org/author/malikhamdi/" title="Profile and articles by Hamdi Malik" class="author url fn" rel="author">Hamdi Malik</a> and <a href="https://www.justsecurity.org/author/knightsmichael/" title="Profile and articles by Michael Knights" class="author url fn" rel="author">Michael Knights</a></p>
                                 <p class="date">Apr 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75686/the-u-s-water-and-wastewater-crisis-how-many-wake-up-calls-are-enough/">The U.S. Water and Wastewater Crisis – How Many Wake-up Calls Are Enough?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/palomarlucia/" title="Profile and articles by Lucía Falcón Palomar" class="author url fn" rel="author">Lucía Falcón Palomar</a>, <a href="https://www.justsecurity.org/author/madukaobinna/" title="Profile and articles by Obinna Maduka" class="author url fn" rel="author">Obinna Maduka</a> and <a href="https://www.justsecurity.org/author/kamufwardjoann/" title="Profile and articles by JoAnn Kamuf Ward" class="author url fn" rel="author">JoAnn Kamuf Ward</a></p>
                                 <p class="date">Apr 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75681/gender-equality-is-fundamental-to-promoting-democracy/">Gender Equality is Fundamental to Promoting Democracy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/markhamsusan/" title="Profile and articles by Susan Markham" class="author url fn" rel="author">Susan Markham</a> and <a href="https://www.justsecurity.org/author/fosterstephenie/" title="Profile and articles by Stephenie Foster" class="author url fn" rel="author">Stephenie Foster</a></p>
                                 <p class="date">Apr 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75671/investigating-a-crisis-a-comparison-of-six-u-s-congressional-investigatory-commissions/">Investigating a Crisis: A Comparison of Six U.S. Congressional Investigatory Commissions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/szilagyiheather/" title="Profile and articles by Heather Szilagyi" class="author url fn" rel="author">Heather Szilagyi</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a></p>
                                 <p class="date">Apr 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75675/to-fix-the-immigration-system-we-need-to-start-with-immigration-courts/">To Fix the Immigration System, We Need To Start With Immigration Courts</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/macklercamille/" title="Profile and articles by Camille J. Mackler" class="author url fn" rel="author">Camille J. Mackler</a></p>
                                 <p class="date">Apr 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75654/lack-of-officials-cultural-competency-will-hamper-hate-crimes-laws/">Lack of Officials’ Cultural Competency Will Hamper Hate Crimes Laws</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a></p>
                                 <p class="date">Apr 5th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75630/combating-anti-asian-violence-through-un-human-rights-mechanisms/">Combating Anti-Asian Violence through UN Human Rights Mechanisms</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/yamamotoalyssa/" title="Profile and articles by Alyssa Yamamoto" class="author url fn" rel="author">Alyssa Yamamoto</a></p>
                                 <p class="date">Apr 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75596/on-functional-immunity-of-foreign-officials-and-crimes-under-international-law/">On Functional Immunity of Foreign Officials and Crimes under International Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/krebclaus/" title="Profile and articles by Claus Kress" class="author url fn" rel="author">Claus Kress</a></p>
                                 <p class="date">Mar 31st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75589/in-absence-of-foreign-agents-registration-reform-doj-tweaks-could-make-a-big-difference/">In Absence of Foreign Agents Registration Reform, DOJ Tweaks Could Make a Big Difference</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/krishnakumartarun/" title="Profile and articles by Tarun Krishnakumar" class="author url fn" rel="author">Tarun Krishnakumar</a></p>
                                 <p class="date">Mar 31st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75546/race-to-the-top-brass/">Race to the Top Brass</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brennanliam/" title="Profile and articles by Liam Brennan" class="author url fn" rel="author">Liam Brennan</a> and <a href="https://www.justsecurity.org/author/chenedgar/" title="Profile and articles by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a></p>
                                 <p class="date">Mar 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75502/adding-ai-to-autonomous-weapons-increases-risks-to-civilians-in-armed-conflict/">Adding AI to Autonomous Weapons Increases Risks to Civilians in Armed Conflict</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/davisonneil/" title="Profile and articles by Neil Davison" class="author url fn" rel="author">Neil Davison</a> and <a href="https://www.justsecurity.org/author/horowitzjonathan/" title="Profile and articles by Jonathan Horowitz" class="author url fn" rel="author">Jonathan Horowitz</a></p>
                                 <p class="date">Mar 26th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/">A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/eisenstatyael/" title="Profile and articles by Yaël Eisenstat" class="author url fn" rel="author">Yaël Eisenstat</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Mar 25th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75462/the-digital-technology-agenda-at-the-summit-for-democracy/">The Digital Technology Agenda at the Summit for Democracy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/donahoeeileen/" title="Profile and articles by Ambassador (ret.) Eileen Donahoe" class="author url fn" rel="author">Ambassador (ret.) Eileen Donahoe</a></p>
                                 <p class="date">Mar 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75468/corruption-is-a-national-security-threat-the-crook-act-is-a-smart-way-to-fight-it/">Corruption Is a National Security Threat. The CROOK Act Is a Smart Way to Fight It.</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wickerrogerf/" title="Profile and articles by Senator Roger F. Wicker" class="author url fn" rel="author">Senator Roger F. Wicker</a> and <a href="https://www.justsecurity.org/author/cardinben/" title="Profile and articles by Senator Ben Cardin" class="author url fn" rel="author">Senator Ben Cardin</a></p>
                                 <p class="date">Mar 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75429/is-there-a-new-era-for-human-rights-on-the-horizon/">Is There a New Era for Human Rights on the Horizon?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kamufwardjoann/" title="Profile and articles by JoAnn Kamuf Ward" class="author url fn" rel="author">JoAnn Kamuf Ward</a> and <a href="https://www.justsecurity.org/author/dakwarjamil/" title="Profile and articles by Jamil Dakwar" class="author url fn" rel="author">Jamil Dakwar</a></p>
                                 <p class="date">Mar 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75333/safeguarding-democracy-among-eastern-europes-three-seas/">Safeguarding Democracy Among Eastern Europe’s Three Seas</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/tsvetanovtsvetan/" title="Profile and articles by Tsvetan Tsvetanov" class="author url fn" rel="author">Tsvetan Tsvetanov</a> and <a href="https://www.justsecurity.org/author/valnevpavel/" title="Profile and articles by Pavel Valnev" class="author url fn" rel="author">Pavel Valnev</a></p>
                                 <p class="date">Mar 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75306/legally-sliding-into-war/">Legally Sliding into War</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/ingberrebecca/" title="Profile and articles by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a></p>
                                 <p class="date">Mar 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75285/the-global-fragility-act-could-give-us-assistance-and-diplomacy-a-new-start-for-countries-in-conflict/">The Global Fragility Act Could Give US Assistance and Diplomacy a New Start for Countries in Conflict</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/humeliz/" title="Profile and articles by Liz Hume" class="author url fn" rel="author">Liz Hume</a></p>
                                 <p class="date">Mar 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75185/why-reconciling-domestic-and-global-human-rights-policy-is-a-us-national-security-imperative/">Why Reconciling Domestic and Global Human Rights Policy Is a US National Security Imperative</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/saifeemaryum/" title="Profile and articles by Maryum Saifee" class="author url fn" rel="author">Maryum Saifee</a></p>
                                 <p class="date">Mar 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75278/germanys-positions-on-international-law-in-cyberspace-part-ii/">Germany’s Positions on International Law in Cyberspace Part II</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schmittmichael/" title="Profile and articles by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a></p>
                                 <p class="date">Mar 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75232/iraqs-legal-responsibility-for-militia-attacks-on-u-s-forces-paths-forward/">Iraq’s Legal Responsibility for Militia Attacks on U.S. Forces: Paths Forward</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/smithcrispin/" title="Profile and articles by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a></p>
                                 <p class="date">Mar 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75252/red-lines-in-beirut-blast-investigation-how-exactly-lebanese-politicians-escape-accountability/">“Red Lines” in Beirut Blast Investigation: How Exactly Lebanese Politicians Escape Accountability</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/grahamtess/" title="Profile and articles by Tess Graham" class="author url fn" rel="author">Tess Graham</a> and <a href="https://www.justsecurity.org/author/hodgeselena/" title="Profile and articles by Elena Hodges" class="author url fn" rel="author">Elena Hodges</a></p>
                                 <p class="date">Mar 9th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75205/taking-gender-into-account-to-better-confront-new-security-threats/">Taking Gender Into Account to Better Confront New Security Threats</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/agachianca/" title="Profile and articles by Anca Agachi" class="author url fn" rel="author">Anca Agachi</a> and <a href="https://www.justsecurity.org/author/swydenpriya/" title="Profile and articles by Priya Swyden" class="author url fn" rel="author">Priya Swyden</a></p>
                                 <p class="date">Mar 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75198/knowns-and-unknowns-of-us-syria-strike-looming-intl-and-domestic-law-issues/">Knowns and Unknowns of US Syria Strike: Looming Int&#8217;l and Domestic Law Issues</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a></p>
                                 <p class="date">Mar 5th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75157/chinas-military-tech-ambitions-whats-the-u-s-eu-gameplan/">China’s Military Tech Ambitions – What’s the U.S.- EU Gameplan?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kathleendoherty/" title="Profile and articles by Kathleen Doherty" class="author url fn" rel="author">Kathleen Doherty</a></p>
                                 <p class="date">Mar 5th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75189/bidens-drone-policy-review-recommendations-for-a-reset/">Biden&#8217;s Drone Policy Review: Recommendations for a Reset</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a></p>
                                 <p class="date">Mar 5th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74273/principles-for-a-2021-authorization-for-use-of-military-force/">Principles for a 2021 Authorization for Use of Military Force</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/pomperstephen/" title="Profile and articles by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Profile and articles by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a></p>
                                 <p class="date">Mar 5th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75124/just-security-obtains-overseas-troop-counts-that-the-pentagon-concealed-from-the-public/">Just Security Obtains Overseas Troop Counts That the Pentagon Concealed from the Public</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/abersam/" title="Profile and articles by Sam Aber" class="author url fn" rel="author">Sam Aber</a>, <a href="https://www.justsecurity.org/author/ngnicole/" title="Profile and articles by Nicole Ng" class="author url fn" rel="author">Nicole Ng</a>, <a href="https://www.justsecurity.org/author/spectorphil/" title="Profile and articles by Phil Spector" class="author url fn" rel="author">Phil Spector</a> and <a href="https://www.justsecurity.org/author/willmorebrandon/" title="Profile and articles by Brandon Willmore" class="author url fn" rel="author">Brandon Willmore</a></p>
                                 <p class="date">Mar 4th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75117/the-khashoggi-ban-and-what-it-does-and-doesnt-mean/">The “Khashoggi Ban”: What It Does and Doesn’t Mean</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schenkkannate/" title="Profile and articles by Nate Schenkkan" class="author url fn" rel="author">Nate Schenkkan</a>, <a href="https://www.justsecurity.org/author/boyajianannie/" title="Profile and articles by Annie Wilcox Boyajian" class="author url fn" rel="author">Annie Wilcox Boyajian</a> and <a href="https://www.justsecurity.org/author/linzerisabel/" title="Profile and articles by Isabel Linzer" class="author url fn" rel="author">Isabel Linzer</a></p>
                                 <p class="date">Mar 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75066/protecting-the-information-space-in-times-of-armed-conflict/">Protecting the Information Space in Times of Armed Conflict</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/robingeiss/" title="Profile and articles by Robin Geiss" class="author url fn" rel="author">Robin Geiss</a> and <a href="https://www.justsecurity.org/author/henninglahmann/" title="Profile and articles by Henning Lahmann" class="author url fn" rel="author">Henning Lahmann</a></p>
                                 <p class="date">Mar 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75076/what-we-can-learn-from-global-policy-about-preventing-domestic-extremism/">What We Can Learn from Global Policy About Preventing Domestic Extremism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/cortrightdavid/" title="Profile and articles by David Cortright" class="author url fn" rel="author">David Cortright</a></p>
                                 <p class="date">Mar 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75056/legal-questions-and-some-answers-concerning-the-u-s-military-strike-in-syria/">Legal Questions (and Some Answers) Concerning the U.S. Military Strike in Syria</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Mar 1st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74947/telegram-a-growing-social-media-refuge-for-good-and-ill/">Telegram: A Growing Social Media Refuge, for Good and Ill</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/velchveronika/" title="Profile and articles by Veronika Velch" class="author url fn" rel="author">Veronika Velch</a></p>
                                 <p class="date">Feb 26th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74914/is-climate-change-a-national-emergency/">Is Climate Change a National Emergency?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/nevittmark/" title="Profile and articles by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a></p>
                                 <p class="date">Feb 25th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74903/trumps-war-powers-legacy-and-questions-for-biden/">Trump’s War Powers Legacy and Questions for Biden</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a></p>
                                 <p class="date">Feb 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74749/families-in-the-crosshairs-of-national-security/">Families in the Crosshairs of National Security</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a> and <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Profile and articles by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a></p>
                                 <p class="date">Feb 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74833/oversight-boards-first-rulings-show-facebooks-rules-are-a-mess/">Oversight Board’s First Rulings Show Facebook’s Rules Are a Mess</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/patelfaiza/" title="Profile and articles by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/hecht-felellalaura/" title="Profile and articles by Laura Hecht-Felella" class="author url fn" rel="author">Laura Hecht-Felella</a></p>
                                 <p class="date">Feb 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74664/biden-paused-trumps-wechat-and-tiktok-bans-now-what/">Biden Paused Trump’s WeChat and TikTok Bans: Now What?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/connorstephanie/" title="Profile and articles by Stephanie Connor" class="author url fn" rel="author">Stephanie Connor</a></p>
                                 <p class="date">Feb 12th, 2021</p>
                              </li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Resources</h3></div><aside id="js-scrolling-content-4" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Litigation Trackers</h3><div class="flexible-content posts  clearfix" style="height:auto;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Profile and articles by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Jun 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/">Litigation Tracker: Major Decisions Facing the Biden Administration</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Profile and articles by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a></p>
                                 <p class="date">Apr 23rd, 2021</p>
                              </li></ul></div></aside><aside id="js-spotlight-4" class="widget js-spotlight clearfix"><div class="spotlight clearfix"><a href="https://www.justsecurity.org/tag/tulsa-race-massacre/" class="thumb" target="_blank"><img src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/05/cigar-no-caption-1-e1622477233225.png?fit=591%2C357&ssl=1" alt="Side by side images of a white supremacist with a gun and cigar during the Tulsa Race Massacre and a modern-day white supremacist, Proud Boys member Dominic Pezzola, smoking a cigar inside the Capitol building on January 6, 2021." /></a><h4><a href="https://www.justsecurity.org/tag/tulsa-race-massacre/" target="_blank">Spotlight: Series on Tulsa Race Massacre</a></h4><div class="excerpt"><p>A <a href="https://www.justsecurity.org/tag/tulsa-race-massacre/">series</a> on the hundredth anniversary of the Tulsa Race Massacre, bringing together experts to re-examine different aspects of the events of 1921 and issues of today.</p>
</div><a href="https://www.justsecurity.org/tag/tulsa-race-massacre/" class="more-arrow" target="_blank">Read More <span class="screen-reader-text">about Spotlight: Series on Tulsa Race Massacre</span></a></div></aside><aside id="js-spotlight-2" class="widget js-spotlight clearfix"><div class="spotlight clearfix"><a href="https://www.justsecurity.org/tag/beyond-the-myanmar-coup/" class="thumb" target="_blank"><img src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1231685268-1.jpg?fit=1000%2C667&ssl=1" alt="Protesters hold up their mobile phones and candles during a candlelight vigil to honor those who have died during demonstrations against the military coup in Yangon on March 13, 2021. They wear face masks to protect against COVID-19." /></a><h4><a href="https://www.justsecurity.org/tag/beyond-the-myanmar-coup/" target="_blank">Spotlight: Myanmar and Beyond the Coup</a></h4><div class="excerpt"><p>Series brings together expert local and international voices on the coup and its broader context.</p>
</div><a href="https://www.justsecurity.org/tag/beyond-the-myanmar-coup/" class="more-arrow" target="_blank">Read More <span class="screen-reader-text">about Spotlight: Myanmar and Beyond the Coup</span></a></div></aside><aside id="js-scrolling-content-5" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Timelines</h3><div class="flexible-content posts custom-scroll clearfix" style="height:350px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/76117/the-official-and-unofficial-timeline-of-defense-department-actions-on-january-6/">The Official and Unofficial Timeline of Defense Department Actions on January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74622/stopthesteal-timeline-of-social-media-and-extremist-activities-leading-to-1-6-insurrection/">#StopTheSteal: Timeline of Social Media and Extremist Activities Leading to 1/6 Insurrection</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dfrlab/" title="Profile and articles by Atlantic Council&#039;s DFRLab" class="author url fn" rel="author">Atlantic Council&#039;s DFRLab</a></p>
                                 <p class="date">Feb 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74138/incitement-timeline-year-of-trumps-actions-leading-to-the-attack-on-the-capitol/">Incitement Timeline: Year of Trump’s Actions Leading to the Attack on the Capitol</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a></p>
                                 <p class="date">Jan 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Nov 3rd, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71694/trump-barr-and-the-halkbank-case-timeline/">Timeline: Trump, Barr, and the Halkbank Case on Iran Sanctions-Busting</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Jul 27th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69094/timeline-on-jared-kushner-qatar-666-fifth-avenue-and-white-house-policy/">Timeline on Jared Kushner, Qatar, 666 Fifth Avenue, and White House Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Profile and articles by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a></p>
                                 <p class="date">Mar 11th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/66271/timeline-trump-giuliani-bidens-and-ukrainegate/">Timeline: Trump, Giuliani, Biden, and Ukrainegate</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Jan 31st, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/67480/timeline-rep-devin-nunes-and-ukraine-disinformation-efforts/">Timeline: Rep. Devin Nunes and Ukraine Disinformation Efforts</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a></p>
                                 <p class="date">Nov 26th, 2019</p>
                              </li></ul></div></aside></div></div><div id="post-meta-after" class="pagewidth pw1400 clearfix"><div class="post-bottom-row about-authors clearfix"><div class="secondary-left"><h3>About the Author(s)</h3></div><div class="primary"><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/rvanlandingham/">Rachel <span>VanLandingham, Lt Col, USAF (Ret.)</span></a></h4><p>Rachel E. VanLandingham (<a href="https://twitter.com/rachelv12">@rachelv12</a>), a professor of law at Southwestern Law School, is a retired Air Force lieutenant colonel and former military attorney, the President of the National Institute of Military Justice, and co-author of Military Justice: Cases and Materials (Carolina Academic Press 3d ed. 2020). </p>
</div><p class="clearfix">
                           <a href="mailto:lte@justsecurity.org" class="button has-icon icon-fa">
                              <i class="fa fa-envelope-o" aria-hidden="true"></i> Send A Letter To The Editor
                           </a>
                        </p></div></div><div class="post-bottom-row related-posts clearfix"><div class="secondary-left"><h3>Read these related stories next:</h3></div><div class="primary archive-wrap"><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/76874/what-to-do-about-lt-general-retired-flynn-military-justice-and-civil-military-relations-considerations/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1290881444-scaled-e1623355983380.jpg?fit=768%2C426&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/76874/what-to-do-about-lt-general-retired-flynn-military-justice-and-civil-military-relations-considerations/">What To Do About Lt. General (retired) Flynn: Military Justice and Civil-Military Relations Considerations</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/yevgenyvindman/" title="Profile and articles by Lt. Col. Yevgeny Vindman" class="author url fn" rel="author">Lt. Col. Yevgeny Vindman</a> and <a href="https://www.justsecurity.org/author/maurerdaniel/" title="Profile and articles by Lt. Col. Daniel Maurer" class="author url fn" rel="author">Lt. Col. Daniel Maurer</a></p>
                  <p class="date">Jun 11th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/76726/controlling-the-lens-of-history-from-tulsa-to-the-capitol-mob/" class="thumb" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/05/5ed057e5c9353.image_.jpg?fit=768%2C533&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/76726/controlling-the-lens-of-history-from-tulsa-to-the-capitol-mob/">Controlling the Lens of History: From Tulsa to the Capitol Mob</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/millereric/" title="Profile and articles by Eric J. Miller" class="author url fn" rel="author">Eric J. Miller</a></p>
                  <p class="date">May 31st, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/76696/how-the-tulsa-race-massacre-of-1921-was-and-might-be-forgotten/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/05/American-Red-Cross.-Prints-and-Photographs-Division-1.jpeg?fit=768%2C553&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/76696/how-the-tulsa-race-massacre-of-1921-was-and-might-be-forgotten/">How the Tulsa Race Massacre of 1921 Was (and Might Be) Forgotten</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/galoobstephen/" title="Profile and articles by Stephen Galoob" class="author url fn" rel="author">Stephen Galoob</a></p>
                  <p class="date">May 30th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/76699/reckoning-with-state-sanctioned-racial-violence-lessons-from-the-tulsa-race-massacre/" class="thumb" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/05/GettyImages-1320542260-1-scaled.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/76699/reckoning-with-state-sanctioned-racial-violence-lessons-from-the-tulsa-race-massacre/">Reckoning with State-Sanctioned Racial Violence: Lessons from the Tulsa Race Massacre</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/bellmonica/" title="Profile and articles by Monica Bell" class="author url fn" rel="author">Monica Bell</a></p>
                  <p class="date">May 29th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/76692/introduction-to-just-securitys-series-on-tulsa-race-massacre-of-1921/" class="thumb" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/05/GettyImages-1232981994-1-scaled-e1622234604807.jpg?fit=768%2C401&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/76692/introduction-to-just-securitys-series-on-tulsa-race-massacre-of-1921/">Introduction to Just Security’s Series on Tulsa Race Massacre of 1921</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a></p>
                  <p class="date">May 29th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/76141/will-the-american-rescue-plan-finally-bring-meaningful-debt-relief-to-farmers-of-color/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/05/GettyImages-1313715583-1-e1620845935558.jpg?fit=768%2C319&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/76141/will-the-american-rescue-plan-finally-bring-meaningful-debt-relief-to-farmers-of-color/">Will the American Rescue Plan Finally Bring Meaningful Debt Relief to Farmers of Color?</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/wrightlloyde/" title="Profile and articles by Lloyd Wright" class="author url fn" rel="author">Lloyd Wright</a></p>
                  <p class="date">May 13th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75983/the-guilty-verdict-in-the-chauvin-trial-did-not-cure-americas-over-policing-problem/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/05/GettyImages-1232424604-e1620058490972.jpg?fit=768%2C346&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75983/the-guilty-verdict-in-the-chauvin-trial-did-not-cure-americas-over-policing-problem/">The Guilty Verdict in the Chauvin Trial Did Not Cure America’s Over-policing Problem</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/colemannovella/" title="Profile and articles by Novella Coleman" class="author url fn" rel="author">Novella Coleman</a></p>
                  <p class="date">May 4th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75873/national-security-this-week-at-the-united-nations-april-16-23/" class="thumb" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/04/UN7890690_4-16-21_ED_1877_-1-e1619197326100.jpg?fit=768%2C321&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75873/national-security-this-week-at-the-united-nations-april-16-23/">National Security This Week at the United Nations (April 16-23)</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/asaborjosh/" title="Profile and articles by Josh Asabor" class="author url fn" rel="author">Josh Asabor</a></p>
                  <p class="date">Apr 23rd, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75654/lack-of-officials-cultural-competency-will-hamper-hate-crimes-laws/" class="thumb" style="background-image:url(https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2021/04/GettyImages-1231768565.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75654/lack-of-officials-cultural-competency-will-hamper-hate-crimes-laws/">Lack of Officials’ Cultural Competency Will Hamper Hate Crimes Laws</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a></p>
                  <p class="date">Apr 5th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75546/race-to-the-top-brass/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/03/white-house.jpeg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75546/race-to-the-top-brass/">Race to the Top Brass</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/brennanliam/" title="Profile and articles by Liam Brennan" class="author url fn" rel="author">Liam Brennan</a> and <a href="https://www.justsecurity.org/author/chenedgar/" title="Profile and articles by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a></p>
                  <p class="date">Mar 29th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75266/the-failure-to-police-white-nationalism-is-a-feature-not-a-bug-of-american-policing/" class="thumb" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/03/Jan-6-Insurrection-confederate-flag.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75266/the-failure-to-police-white-nationalism-is-a-feature-not-a-bug-of-american-policing/">The Failure to Police White Nationalism is a Feature, Not a Bug of American Policing</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/ocenpriscilla/" title="Profile and articles by Priscilla A. Ocen" class="author url fn" rel="author">Priscilla A. Ocen</a></p>
                  <p class="date">Mar 23rd, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75429/is-there-a-new-era-for-human-rights-on-the-horizon/" class="thumb" style="background-image:url(https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2021/03/UN7885790_US_PR1516_-e1616128800724.jpg?fit=768%2C329&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75429/is-there-a-new-era-for-human-rights-on-the-horizon/">Is There a New Era for Human Rights on the Horizon?</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/kamufwardjoann/" title="Profile and articles by JoAnn Kamuf Ward" class="author url fn" rel="author">JoAnn Kamuf Ward</a> and <a href="https://www.justsecurity.org/author/dakwarjamil/" title="Profile and articles by Jamil Dakwar" class="author url fn" rel="author">Jamil Dakwar</a></p>
                  <p class="date">Mar 19th, 2021</p>
               </div></div></div></div>      <script>
      jQuery(document).ready(function($) {
         // make a copy so that the authors and related can come after the post story
         // when on mobile (under 768px)
         var $postAuthors = $('.post-bottom-row.about-authors');
         var $postRelated = $('.post-bottom-row.related-posts');
         $postAuthors.clone().addClass('mobile-authors').appendTo('#primary');
         $postRelated.clone().addClass('mobile-related').appendTo('#primary');
      });
      </script>
      
	</div><!-- #content-wrap -->

   
	<footer id="footer" class="clearfix" role="contentinfo">
      <div class="pagewidth pw1000">
         <div class="col-1"><a href="https://www.justsecurity.org"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/footer-logo.png" alt="Just Security logo" /></a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-am">A.M. Early Edition</a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">P.M. Today at Just Security</a></div><div class="col-2"><div class="about"><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><h3 class="widget-title"><a href="https://justsecurtest.wpengine.com/about-us/">About Us</a></h3>
<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
</div>
		</aside></div><div class="contact-row">
                        <a href="https://www.justsecurity.org/contact/" class="contact">Contact Us</a>
                        <a href="https://www.justsecurity.org/contact/" class="icon"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/Just_Security" class="icon" target="_blank">
                           <i class="fa fa-twitter" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Twitter</span>
                        </a>
                        <a href="https://www.facebook.com/JSBlog/" class="icon" target="_blank">
                           <i class="fa fa-facebook" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Facebook</span>
                        </a>
                     </div></div><div class="col-3">
                     <div class="links">
                        <a href="https://www.nyu.edu/footer/accessibility.html" target="_blank"><i class="fa fa-universal-access" aria-hidden="true"></i> Accessibility</a>
                        <div class="copyright">&copy; 2021 Just Security</div>
                     </div>
                  </div>		</div>
	</footer>

   
</div><!-- #pagewrap -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.justsecurity.org\/77025\/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice\/":77025};
	</script>
				<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/site.js?1621362955&#038;ver=1.0' id='ds-site-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.min.js?ver=1.0' id='ds-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.keyboard.min.js?ver=1.0' id='ds-smartmenus-keyboard-nav-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.js?ver=1.0' id='ds-custom-scrollbar-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
   <script type="text/javascript">
      (function($){
         $(window).on('load', function() {
            $('.custom-scroll').mCustomScrollbar();
         });
      })(jQuery);
   </script>
   <script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'77857433',post:'77025',tz:'-4',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '77025' ]);
</script>

</body>
</html>