<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype - Just Security</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype" />
<meta property="og:description" content="The terrorist threat may have changed – but that change has not been an unmitigated increase, despite reports suggesting the contrary." />
<meta property="og:url" content="https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Al Qaeda" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="ISIS" />
<meta property="article:tag" content="terrorism" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-04-28T12:57:28+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2020/04/GettyImages-1210465383-1.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2020/04/GettyImages-1210465383-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The terrorist threat may have changed – but that change has not been an unmitigated increase, despite reports suggesting the contrary." />
<meta name="twitter:title" content="Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2020/04/GettyImages-1210465383-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","inLanguage":"en-US","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/#primaryimage","inLanguage":"en-US","url":"https://www.justsecurity.org/wp-content/uploads/2020/04/GettyImages-1210465383-e1587985969620.jpg","width":7912,"height":3263},{"@type":"WebPage","@id":"https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/#webpage","url":"https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/","name":"Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype - Just Security","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/#primaryimage"},"datePublished":"2020-04-28T12:57:28+00:00","dateModified":"2020-04-28T12:57:28+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/9d86915985d2910c74c0b17deb3621d6"},"potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/"]}]},{"@type":["Person"],"@id":"https://www.justsecurity.org/#/schema/person/9d86915985d2910c74c0b17deb3621d6","name":"Jessica Davis","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4c9bca684c07ae84aac396cca2199c65?s=96&d=mm&r=g","caption":"Jessica Davis"},"description":"Jessica Davis (<a href=\"https://twitter.com/JessMarinDavis?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor\">@jessmarindavis</a>) is the president of Insight Threat Intelligence, an international consultant on counter-terrorism and intelligence, a former senior strategic analyst with the Canadian Security Intelligence Service, and the author of <i>Women in Modern Terrorism</i>\u00a0(2017).","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.2.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.justsecurity.org/?p=69895' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F69895%2Fterrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F69895%2Fterrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
			<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
			<style type="text/css" id="wp-custom-css">
			/*
 * Ajax Load More
 * http://wordpress.org/plugins/ajax-load-more/
 *
 * Copyright 2015-2017 Connekt Media - https://connekthq.com
 * Free to use under the GPLv2 license.
 * http://www.gnu.org/licenses/gpl-2.0.html
 *
 * Author: Darren Cooney
 * Twitter: @KaptonKaos
*/
body.single button.alm-load-more-btn,
body.page-template-template-archive button.alm-load-more-btn {
  position: relative;
  left: 0;
  margin-top: 0; }

body.home .alm-btn-wrap {
  border-top: 0;
  margin-top: 0;
  padding-top: 0; }

.alm-btn-wrap {
  border-top: 1px solid  #DDDCD2 !important;
  margin-top: 50px;
  padding-bottom: 10px; }

body.home .alm-btn-wrap {
  max-width: 623px; }

body.single .alm-btn-wrap {
  border: none;
  margin-top: 0px;
  margin-bottom: 30px; }

body.home button.alm-load-more-btn {
  margin-top: 20px; }
  @media (max-width: 767px) {
    body.home button.alm-load-more-btn {
      position: relative;
      left: 0;
      margin-top: 0px; } }

.alm-btn-wrap button.alm-load-more-btn {
  font-size: 14px !important;
  font-family: "Just Security Bold", Helvetica, sans-serif !important;
  width: auto !important;
  height: 30px !important;
  line-height: 42px !important;
  background: none !important;
  color: #B8B8B8 !important;
  text-transform: uppercase !important;
  letter-spacing: .37 !important;
  border: none !important;
  -webkit-border-radius: 0px !important;
  -moz-border-radius: 0px !important;
  border-radius: 0px !important;
  margin: 0 0 4px !important;
  padding: 0 20px !important;
  display: inline-block !important;
  position: relative;
  -webkit-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  -moz-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  text-align: center;
  text-decoration: none;
  -webkit-appearance: none;
  -moz-appearance: none;
  appearance: none;
  -webkit-touch-callout: none;
  -webkit-user-select: none;
  -moz-user-select: -moz-none;
  -ms-user-select: none;
  user-select: none;
  cursor: pointer; }

button.alm-load-more-btn.loading {
  padding-left: 40px; }

button.alm-load-more-btn.loading:before {
  background: transparent url("../images/ajax-loader.gif") no-repeat center center !important;
  width: 40px !important;
  height: 24px !important;
  background-size: 40px 24px !important;
  margin-top: 10px !important;
  border-radius: none;
  display: inline-block;
  z-index: 0;
  content: '';
  position: absolute;
  left: -30px !important;
  top: 0;
  overflow: hidden;
  -webkit-transition: width 0.5s ease-in-out !important;
  transition: width 0.5s ease-in-out !important; }

body.single button.alm-load-more-btn:after {
  background-image: none !important; }

button.alm-load-more-btn:after {
  content: '';
  background-image: url(../images/load-down.png) !important;
  background-position: right 3px !important;
  background-repeat: no-repeat;
  padding-left: 25px;
  background-size: 14px 10px; }

button.alm-load-more-btn.done {
  cursor: default;
  opacity: .1;
  filter: alpha(opacity=0.1);
  background-color: none !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important;
  color: #000 !important; }

.ajax-load-more-wrap.infinite button.alm-load-more-btn {
  outline: none !important; }

button.alm-load-more-btn:hover {
  background-color: none !important;
  background: none;
  color: #373731;
  text-decoration: none;
  outline: none !important; }

button.alm-load-more-btn:active {
  -webkit-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  -moz-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  text-decoration: none;
  outline: none !important; }

/* Loading */
button.alm-load-more-btn.loading {
  padding-left: 44px; }

/* Loaded / Done */
button.alm-load-more-btn.done {
  cursor: default;
  opacity: 0.1;
  filter: alpha(opacity=10);
  background-color: transparent !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important; }

/* Loading Icon */
button.alm-load-more-btn:before,
button.alm-load-more-btn.done:before {
  background: none;
  width: 0; }

/*
		</style>
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-69895 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Coronavirus coverage" target="_blank" href="https://www.justsecurity.org/tag/coronavirus/" class="no-kids-here nav-link">Coronavirus coverage</a></li>
<li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2020/02/Just-Security-Masthead-02.12.2020-V5-1.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://www.justsecurity.org/wp-content/uploads/2020/04/GettyImages-1210465383-e1587985969620.jpg);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/davisjessica/" title="Posts by Jessica Davis" class="author url fn" rel="author">Jessica Davis</a></h5>
						<p>April 28, 2020</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/&t=Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F69895%2Fterrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype%2F&text=Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/&title=Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/davisjessica/" title="Posts by Jessica Davis" class="author url fn" rel="author">Jessica Davis</a></h5>
								<p>April 28, 2020</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/&t=Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F69895%2Fterrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype%2F&text=Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/&title=Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>During this time of heightened uncertainty and fear brought on by the COVID-19 pandemic, the fear of terrorism has not gone away, and terrorists are integrating the virus into their propaganda, and to a lesser extent, their attack plans. Many terrorist groups have not hesitated to <a href="https://gnet-research.org/2020/04/15/coronavirus-and-official-islamic-state-output-an-analysis/">release propaganda</a> stating their interest in using the virus to perpetrate terrorist attacks. Unsurprisingly, terrorists are looking at new tactics and techniques inspired by the virus, and they’re also incorporating COVID-19 (and reactions to it) into their recruitment messages and radicalization activities. Since the onset of the pandemic, the terrorist threat may have <a href="https://www.justsecurity.org/69508/how-terrorist-groups-will-try-to-capitalize-on-the-coronavirus-crisis/">changed</a> – but that change has not been an unmitigated increase, despite reports suggesting the contrary.</p>
<p>To understand the potential threat that terrorists pose, and how that threat has changed since the onset of the pandemic, we must consider a balance of information. Analysis of the threat needs to consider derogatory information suggesting an increase in the threat level, as well as exculpatory information that may point to decreasing danger posed by terrorists. We need to consider not only how terrorists may use the virus, but also how the virus may reduce terrorists’ ability (and willingness) to act. The virus could even be playing a role in mitigating the terrorist threat in the short term, an element that media reports (and undoubtedly some classified threat assessments) largely fail to mention.</p>
<p><strong>COVID-19’s impact on terrorist attack planning</strong></p>
<p>The most <a href="https://www.forbes.com/sites/nikitamalik/2020/04/14/in-the-united-states-coronavirus-coughing-attacks-may-be-prosecuted-as-terrorism/#6a1e60fd2a88">sensational reporting</a> about COVID-19 and terrorism argues that terrorists will seek to weaponize the virus and could use it in terrorist attacks. In this scenario, terrorists would identify an individual infected by the virus and then use that person to infect others. A number of logistical hurdles exist in the infected individual threat scenario, namely correctly identifying someone infected, and then successfully infecting other people &#8212; at a time when most people are staying at home. A less likely scenario involves the actual weaponization of the virus (and the ability to deploy it, such as in an aerosol spray) capable of infecting other people. While the former scenario is plausible (if improbable), the second scenario is largely the stuff of fiction. Terrorists have attempted to develop biological weapons for decades with <a href="https://doi.org/10.1080/10576100120887">limited success</a>.</p>
<p>The virus does present new targets for terrorists, using either conventional attack methods or the infected individual scenario. Hospitals, one of the only remaining places where people are still allowed to congregate during strict social distancing measures, are potential targets, as <a href="https://time.com/5810734/fbi-terrorist-bomb-coronavirus-hospital/">recent events</a> have demonstrated. First responders and police, of course, remain targets of terrorists, regardless of the pandemic or attack method. Terrorists may also cite the virus as the <a href="https://doi-org.proxy.library.carleton.ca/10.1080/09546553.2019.1668781">catalyst</a> for their action. However, in many cases, attack plans may have already been under way for <a href="https://www.canada.ca/en/security-intelligence-service/corporate/publications/mobilization-to-violence-terrorism-research-key-findings.html">months, or even years</a>. We should be wary of attributing too much to the virus as motivation in any future attacks, and balance our <a href="https://www.documentcloud.org/documents/6876472-DHS-Intelligence-Note-4-23-20.html">assessment</a> of those attacks that do occur and are attributable (in whole, or in part) to the virus with an understanding that some planned attacks may not be taking place.</p>
<p>The COVID-19 pandemic also creates mitigating conditions for the terrorist threat in much of the world. Around the globe, people are implementing physical distancing measures and, therefore, removing a significant terrorist target: crowds. Physical distancing measures make tactics such as vehicle rammings, stabbings, and bombings far less effective. Without the crowds that usually allow these relatively simple attacks to generate casualties, terrorists may determine that their plans are best perpetrated once physical distancing measures are no longer in place.</p>
<p>While it may be convenient to think of terrorists as relatively omnipotent, my work in counter-terrorism has demonstrated that this is far from the case. Terrorists, like everybody else, can and do get sick, as do their family and friends, creating a burden on care. At the same time, the economic devastation caused by the virus has likely left many would-be terrorists without a source of income. They may be struggling with daily subsistence, meaning devoting additional resources (both in time and money) to attack planning and weapons/component procurements may take a back seat to more immediate needs.</p>
<p>The intense media focus on COVID-19 may also dissuade some would-be terrorists from engaging in attacks during the pandemic. Most terrorists seek recognition for their attacks, with the ultimate goal of sowing fear in a population. This is difficult to do if no one is paying attention to you. A <a href="https://www.bbc.com/news/world-europe-52165522">recent attack</a> in France demonstrates how little media attention some attacks are generating. Even for a COVID-19 attack (involving an infected individual), this tactic also does not guarantee media attention. The reality is that anyone we come into contact with could be a virus carrier – determining responsibility would be difficult and far from instantaneous, minimizing one of terrorism’s objectives: instilling fear. This fear would also likely be mitigated by the current environment, which is one where fear is already pervasive due to the global pandemic.</p>
<p><strong>Radicalization and recruitment </strong><strong> </strong></p>
<p>Terrorists have an ongoing need to insert themselves into current events and remain relevant, so will undoubtedly incorporate the virus into their radicalization and <a href="https://www.aspistrategist.org.au/terrorism-in-the-era-of-covid-19/">recruitment efforts</a>, whether their Islamic extremists or white nationalists. Beyond this, security responses, including any missteps by security services and/or over-zealous enforcement of quarantine laws, as well as the reduction in civil liberties, are all likely to feature prominently in terrorist propaganda across the ideological spectrum.</p>
<p>However, when considering terrorist propaganda and their radicalization and recruitment efforts, it remains critical to remember that talk is not action. Terrorist chatter will undoubtedly include much speculation about weaponizing the virus, and some may go so far as to speculate on possible actions. Very few will actually take action on their ideas and cross the threshold from extremist to terrorist, and even fewer will succeed in any kind of attack. Of course, this is relatively cold comfort for law enforcement and security services tasked with <a href="https://www.politico.com/news/2020/04/23/coronavirus-bioweapon-threat-205192">monitoring this chatter</a> – the uptick in extremist interest in the virus is undoubtedly making their job more difficult.</p>
<p><strong>Conclusion</strong></p>
<p>Much has been made in media reporting (and in <a href="https://globalnews.ca/news/6795248/extremists-may-exploit-coronavirus-pandemic-threat-report/">government threat assessments</a>) about the evolving terrorist threat and COVID-19. But it is critical to remember that the key word here is evolving – we won’t know for months (or years) after the pandemic what actual effect the virus has had on the base rate of terrorism around the world. We do know that terrorists are seeking to incorporate and exploit the virus into their terrorist agenda. In seeking to understand the threat, it is critical that we consider both exacerbating factors as well as mitigating factors, and keep our assessment of the threat grounded in reality of terrorist capability. Of course, law enforcement and security services will remain alert for the unlikely possibility of terrorists weaponizing the virus, or even attempting to do so through lower-capability style attacks like an infected individual. It’s also critical to remember that terrorists may have put their plans on hold but not abandoned them entirely, and that those plans may resume once physical distancing measures are eased.</p>
<p>Finally, the terrorist threat most likely to increase in the short term is in conflict zones – where terrorists will seek to <a href="https://icct.nl/publication/the-impact-of-coronavirus-on-terrorism-in-the-sahel/">take advantage</a> of any <a href="https://www.gzeromedia.com/how-coronavirus-helps-terrorists-traffickers-and-militants">security vacuum</a> and decline in international counterterrorism <a href="https://www.theguardian.com/world/2020/apr/16/opportunity-or-threat-how-islamic-extremists-reacting-coronavirus">cooperation</a> created by the virus. Some countries may have to scale back their counterterrorism operations because of the pandemic due to reduced budgets, health risks to <a href="https://www.militarytimes.com/news/coronavirus/2020/04/23/public-health-emergency-declared-for-us-troops-stationed-across-djibouti-base-cluster/">military personnel</a>, and shifting priorities. Terrorists will seek to exploit this gap, and they are the ones most likely to be successful.</p>
<h6><em>Image: A person crosses the street at very quiet Times Square on April 20, 2020, in New York City. Photo by David Dee Delgado/Getty Images</em></h6>
<p><span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/">Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/davisjessica/" title="Posts by Jessica Davis" class="author url fn" rel="author">Jessica Davis</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/69879/top-experts-analyze-inspector-general-report-finding-problems-in-fbi-surveillance/">Top Experts Analyze Inspector General Report Finding Problems in FBI Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>, <a href="https://www.justsecurity.org/author/mccabeandrew/" title="Posts by Andrew G. McCabe" class="author url fn" rel="author">Andrew G. McCabe</a>, <a href="https://www.justsecurity.org/author/mccordmary/" title="Posts by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a> and <a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/69880/federal-vs-state-powers-in-rush-to-reopen-amid-coronavirus-pandemic/">Federal vs. State Powers in Rush to Reopen Amid Coronavirus Pandemic</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hodgejamesjr/" title="Posts by James G. Hodge, Jr." class="author url fn" rel="author">James G. Hodge, Jr.</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/69870/recap-of-recent-articles-on-just-security-april-20-24/">Recap of Recent Articles on Just Security (April 20-24)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/69863/zoom-and-the-problem-of-cybersecurity-moral-hazard/">Zoom and the Problem of Cybersecurity Moral Hazard</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vaglejeffrey/" title="Posts by Jeffrey Vagle" class="author url fn" rel="author">Jeffrey Vagle</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/69821/russias-humanitarian-law-obligations-to-civilians-in-occupied-ukrainian-territories-in-the-time-of-covid-19/">Russia’s Humanitarian Law Obligations to Civilians in Occupied Ukrainian Territories in the Time of COVID-19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jordashwayne/" title="Posts by Wayne Jordash QC" class="author url fn" rel="author">Wayne Jordash QC</a>, <a href="https://www.justsecurity.org/author/yasaraysevuzay/" title="Posts by Uzay Yasar Aysev" class="author url fn" rel="author">Uzay Yasar Aysev</a> and <a href="https://www.justsecurity.org/author/mykytenkoanna/" title="Posts by Anna Mykytenko" class="author url fn" rel="author">Anna Mykytenko</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/69808/why-we-filed-a-foia-request-on-how-many-us-troops-are-in-afghanistan-iraq-and-syria/">Why We Filed a FOIA Request on How Many US Troops Are in Afghanistan, Iraq, and Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/69806/assessing-emergency-powers-during-covid-19/">Assessing Emergency Powers During #COVID-19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/69654/ceding-our-place-on-the-international-stage/">Ceding Our Place on the International Stage</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zelmatijeannepaloma/" title="Posts by Jeanne-Paloma Zelmati" class="author url fn" rel="author">Jeanne-Paloma Zelmati</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/69785/great-expectations-africom-new-quarterly-report-on-civilian-casualties/">Great Expectations: AFRICOM’s New Quarterly Report on Civilian Casualties</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/69733/healthcare-workers-with-chronic-illness-on-coronavirus-frontlines-the-need-for-accommodations/">Healthcare Workers with Chronic Illness on Coronavirus Frontlines: The Need for Accommodations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/poullospeter/" title="Posts by Peter Poullos, MD" class="author url fn" rel="author">Peter Poullos, MD</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/69771/what-counts-as-sufficient-transparency-on-civilian-casualties-in-somalia/">What Counts As Sufficient Transparency on Civilian Casualties in Somalia</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/69705/us-ramps-up-war-in-somalia-killing-more-civilians/">US Ramps Up War in Somalia, Killing More Civilians</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eviatardaphne/" title="Posts by Daphne Eviatar" class="author url fn" rel="author">Daphne Eviatar</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/69763/the-dancer-understanding-president-trump-and-dr-faucis-ace-card/">The Dancer: President Trump, the Anti-Lockdown Posture, and Dr. Fauci’s Ace Card</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bobbittphilip/" title="Posts by Philip Bobbitt" class="author url fn" rel="author">Philip Bobbitt</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/69751/recap-of-recent-articles-on-just-security-april-13-17/">Recap of Recent Articles on Just Security (April 13-17)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/69747/there-is-no-public-health-rationale-for-a-categorical-ban-on-asylum-seekers/">There is No Public Health Rationale for a Categorical Ban on Asylum Seekers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/naplesmitchelljoanna/" title="Posts by Joanna Naples-Mitchell" class="author url fn" rel="author">Joanna Naples-Mitchell</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/69707/congress-should-take-steps-to-protect-the-independence-of-inspectors-general/">Congress Should Take Steps to Protect the Independence of Inspectors General</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shermandonald/" title="Posts by Donald K. Sherman" class="author url fn" rel="author">Donald K. Sherman</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/69706/seek-and-speak-the-truth/">Seek and Speak the Truth</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/joelalex/" title="Posts by Alex Joel" class="author url fn" rel="author">Alex Joel</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/69684/whatsapp-v-nso-group-state-immunity-and-cyber-spying/">WhatsApp v. NSO Group: State Immunity and Cyber Spying</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchanrussell/" title="Posts by Russell Buchan" class="author url fn" rel="author">Russell Buchan</a> and <a href="https://www.justsecurity.org/author/franchinidaniel/" title="Posts by Daniel Franchini" class="author url fn" rel="author">Daniel Franchini</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/69708/pompeos-rights-commission-is-worse-than-feared-7-concerns-to-watch/">Pompeo’s “Rights Commission” Is Worse Than Feared: 7 Concerns to Watch</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a> and <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/69694/an-abuse-of-presidential-authority-and-american-power-halting-u-s-funding-for-the-world-health-organization/">An Abuse of Presidential Authority and American Power: Halting U.S. Funding for the World Health Organization</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fidlerdavid/" title="Posts by David Fidler" class="author url fn" rel="author">David Fidler</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/69689/governors-and-mayors-beware-lawsuits-opposing-coronavirus-mitigation-orders-are-a-real-threat/">Governors and Mayors, Beware: Lawsuits Opposing Coronavirus Mitigation Orders Are a Real Threat</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/golovedavid/" title="Posts by David Golove" class="author url fn" rel="author">David Golove</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/69677/deepfakes-2-0-the-new-era-of-truth-decay/">Deepfakes 2.0: The New Era of “Truth Decay”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hustonpatrick/" title="Posts by Brig. Gen. R. Patrick Huston" class="author url fn" rel="author">Brig. Gen. R. Patrick Huston</a> and <a href="https://www.justsecurity.org/author/bahmeric/" title="Posts by Lt. Col. M. Eric Bahm" class="author url fn" rel="author">Lt. Col. M. Eric Bahm</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/69533/u-s-security-aid-is-a-faith-based-policy/">U.S. Security Aid Is a Faith-Based Policy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/millerandrew/" title="Posts by Andrew Miller" class="author url fn" rel="author">Andrew Miller</a> and <a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/69670/contingency-planning-conducting-the-census-when-knocking-on-doors-isnt-safe/">Contingency Planning: Conducting the Census When Knocking on Doors Isn’t Safe</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lalwaninikita/" title="Posts by Nikita Lalwani" class="author url fn" rel="author">Nikita Lalwani</a> and <a href="https://www.justsecurity.org/author/brownrachel/" title="Posts by Rachel Brown" class="author url fn" rel="author">Rachel Brown</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/69640/coronavirus-border-expulsions-cdcs-assault-on-asylum-seekers-and-unaccompanied-minors/">Coronavirus Border Expulsions: CDC&#8217;s Assault on Asylum Seekers and Unaccompanied Minors</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guttentaglucas/" title="Posts by Lucas Guttentag" class="author url fn" rel="author">Lucas Guttentag</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/69625/the-time-has-come-to-have-a-conversation-at-the-u-n-on-self-defence/">The Time has Come to Have a Conversation at the U.N. on Self-Defence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/69608/recap-of-recent-articles-on-just-security-april-6-10/">Recap of Recent Articles on Just Security (April 6-10)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/69621/9-11-all-over-again/">9/11 All Over Again</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/joelalex/" title="Posts by Alex Joel" class="author url fn" rel="author">Alex Joel</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/69556/lawsuit-against-fox-news-over-coronavirus-coverage-can-it-succeed-should-it/">Lawsuit Against Fox News Over Coronavirus Coverage: Can It Succeed? Should It?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ecarroll/" title="Posts by Erin Carroll" class="author url fn" rel="author">Erin Carroll</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/69341/beware-lobbyists-the-future-of-fara-under-a-biden-presidency/">Beware, Lobbyists: The Future of FARA Under a Biden Presidency</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/michelcasey/" title="Posts by Casey Michel" class="author url fn" rel="author">Casey Michel</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/69460/dont-bother-suing-china-for-coronavirus/">Don’t Bother Suing China for Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keitnerchimene/" title="Posts by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/69579/how-congress-can-save-lives-protect-rights-and-exert-u-s-leadership-globally-in-response-to-coronavirus/">How Congress Can Save Lives, Protect Rights, and Exert U.S. Leadership Globally in Response to Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/69563/covid-19-shows-how-the-u-s-got-national-security-wrong/">COVID-19 Shows How the U.S. Got National Security Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/69538/how-much-liberty-should-we-give-up-the-constitution-and-coronavirus-lockdown-proposals/">How Much Liberty Must We Give Up? A Constitutional Analysis of the Coronavirus Lockdown Proposals</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arulananthamahilan/" title="Posts by Ahilan Arulanantham" class="author url fn" rel="author">Ahilan Arulanantham</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/69526/recap-of-recent-articles-on-just-security-march-30-april-3/">Recap of Recent Articles on Just Security (March 30-April 3)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/69508/how-terrorist-groups-will-try-to-capitalize-on-the-coronavirus-crisis/">How Terrorist Groups Will Try to Capitalize on the Coronavirus Crisis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bloommia/" title="Posts by Mia Bloom" class="author url fn" rel="author">Mia Bloom</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/69469/the-worlds-landmine-challenge-demands-presidential-action/">The World’s Landmine Challenge Demands Presidential Action</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rosstommy/" title="Posts by Tommy Ross" class="author url fn" rel="author">Tommy Ross</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/69489/us-burns-credibility-in-grenell-quest-for-foreign-policy-win-as-kosovo-government-falls/">US Burns Credibility in Grenell Quest for Foreign Policy Win, as Kosovo Government Falls</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bassuenerkurt/" title="Posts by Kurt Bassuener" class="author url fn" rel="author">Kurt Bassuener</a> and <a href="https://www.justsecurity.org/author/weberbodo/" title="Posts by Bodo Weber" class="author url fn" rel="author">Bodo Weber</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/69470/biopharma-the-next-national-security-frontier/">Biopharma: The Next National Security Frontier</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zelmatijeannepaloma/" title="Posts by Jeanne-Paloma Zelmati" class="author url fn" rel="author">Jeanne-Paloma Zelmati</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/69480/threats-to-democracy-spread-with-the-virus-we-must-keep-both-in-check/">Threats to Democracy Spread with the Virus, We Must Keep Both in Check</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hoopermelissa/" title="Posts by Melissa Hooper" class="author url fn" rel="author">Melissa Hooper</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/69384/intelligence-surveillance-and-ethics-in-a-pandemic/">Intelligence, Surveillance, and Ethics in a Pandemic</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/davisjessica/" title="Posts by Jessica Davis" class="author url fn" rel="author">Jessica Davis</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/69445/beware-of-political-manipulation-in-assessing-success-against-the-coronavirus/">Beware of Political Manipulation in Assessing Success Against the Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/margonsarah/" title="Posts by Sarah Margon" class="author url fn" rel="author">Sarah Margon</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/69444/how-to-think-about-the-right-to-privacy-and-using-location-data-to-fight-covid-19/">How to Think About the Right to Privacy and Using Location Data to Fight COVID-19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stanleyjay/" title="Posts by Jay Stanley" class="author url fn" rel="author">Jay Stanley</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/69408/negotiating-a-global-counter-terrorism-strategy-in-a-time-of-covid-19/">Negotiating a Global Counter-Terrorism Strategy in a Time of COVID-19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/69437/a-chance-to-fix-fisa/">A Chance to Fix FISA</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/69401/human-rights-guidelines-for-the-fight-against-covid-19/">Human Rights Guidelines for the Fight Against COVID-19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eviatardaphne/" title="Posts by Daphne Eviatar" class="author url fn" rel="author">Daphne Eviatar</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/69394/covid-19-and-international-law-must-china-compensate-countries-for-the-damage-international-health-regulations/">COVID-19 and International Law: Must China Compensate Countries for the Damage?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fidlerdavid/" title="Posts by David Fidler" class="author url fn" rel="author">David Fidler</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/69388/the-right-way-to-reform-the-u-s-presidents-international-emergency-powers/">The Right Way to Reform the U.S. President’s International Emergency Powers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/harrellpeter/" title="Posts by Peter Harrell" class="author url fn" rel="author">Peter Harrell</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/69353/militarys-response-to-the-coronavirus-crisis-top-10-principles/">Military’s Response to the Coronavirus Crisis: Top 10 Principles</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/69337/coronavirus-public-perceptions-and-the-dangers-of-news-deserts/">Coronavirus, Public Perceptions and the Dangers of “News Deserts”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/69336/what-the-un-security-council-can-do-on-coronavirus-a-global-goods-coordination-mechanism/">What the UN Security Council Can Do on Coronavirus: A Global Goods Coordination Mechanism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/69340/covid-19-and-violent-conflict-responding-to-predictable-unpredictability/">COVID-19 and Violent Conflict: Responding to Predictable Unpredictability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellchristine/" title="Posts by Christine Bell" class="author url fn" rel="author">Christine Bell</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/69323/pompeos-commission-on-unalienable-rights-looks-to-be-a-win-win-for-china/">Pompeo&#8217;s Commission on Unalienable Rights Looks to Be a &#8220;Win-Win&#8221; for China</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a> and <a href="https://www.justsecurity.org/author/wordenandrea/" title="Posts by Andréa Worden" class="author url fn" rel="author">Andréa Worden</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/69312/we-badly-need-congress-to-act-we-dont-need-congress-to-act-in-person/">We Badly Need Congress to Act. We Don’t Need Congress to Act in Person.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pearlsteindeborah/" title="Posts by Deborah Pearlstein" class="author url fn" rel="author">Deborah Pearlstein</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/69283/war-with-coronavirus-and-lack-of-armor-for-medical-personnel/">War with Coronavirus and Lack of “Armor” for Medical Personnel</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bendermelissa/" title="Posts by Melissa Bender, MD MPH" class="author url fn" rel="author">Melissa Bender, MD MPH</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/69275/use-the-defense-production-act-to-flatten-the-curve/">Use the Defense Production Act to Flatten the Curve</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bakerjames/" title="Posts by James E. Baker" class="author url fn" rel="author">James E. Baker</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/69262/trump-administration-has-not-earned-privilege-to-speak-anonymously-especially-during-a-national-crisis/">Trump Administration Has Not Earned Privilege to Speak Anonymously &#8212; Especially During a National Crisis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lapandavid/" title="Posts by David Lapan" class="author url fn" rel="author">David Lapan</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/69255/former-officials-challenge-pompeos-threats-to-the-international-criminal-court/">Former Officials Challenge Pompeo’s Threats to the International Criminal Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>, <a href="https://www.justsecurity.org/author/cranedavidmichael/" title="Posts by David Michael Crane" class="author url fn" rel="author">David Michael Crane</a>, <a href="https://www.justsecurity.org/author/ferenczbenjamin/" title="Posts by Benjamin Ferencz" class="author url fn" rel="author">Benjamin Ferencz</a>, <a href="https://www.justsecurity.org/author/rappstephen/" title="Posts by Stephen J. Rapp" class="author url fn" rel="author">Stephen J. Rapp</a>, <a href="https://www.justsecurity.org/author/schefferdavid/" title="Posts by David Scheffer" class="author url fn" rel="author">David Scheffer</a> and <a href="https://www.justsecurity.org/author/williamsonclint/" title="Posts by Clint Williamson" class="author url fn" rel="author">Clint Williamson</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/69244/repatriating-foreign-fighters-from-syria-international-law-and-political-will-part-1/">Repatriating Foreign Fighters from Syria: International Law and Political Will (Part 1)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stigalldan/" title="Posts by Dan E. Stigall" class="author url fn" rel="author">Dan E. Stigall</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/69237/the-legally-troubling-treatment-of-covid-19-meetings-as-classified/">The Legally Troubling Treatment of COVID-19 Meetings as Classified</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/collettematthew/" title="Posts by Matthew Collette" class="author url fn" rel="author">Matthew Collette</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/69188/the-interests-of-justice-at-the-icc-a-continuing-mystery/">The “Interests of Justice” at the ICC: A Continuing Mystery</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubandavid/" title="Posts by David Luban" class="author url fn" rel="author">David Luban</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/69197/lessons-ignored-john-boltons-bogus-defense-of-streamlining-away-our-bio-readiness/">Lessons Ignored: John Bolton’s Bogus Defense of “Streamlining” Away Our Bio-Readiness</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/konyndykjeremy/" title="Posts by Jeremy Konyndyk" class="author url fn" rel="author">Jeremy Konyndyk</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/69202/highlights-of-expert-panel-on-covid-19-from-harvard-mit-mass-general/">Highlights of Expert Panel on COVID-19 from Harvard, MIT, Mass General Hospital</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bendermelissa/" title="Posts by Melissa Bender, MD MPH" class="author url fn" rel="author">Melissa Bender, MD MPH</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/69130/universal-health-care-is-a-national-security-issue/">Universal Health Care is a National Security Issue</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hackerjacob/" title="Posts by Jacob S. Hacker" class="author url fn" rel="author">Jacob S. Hacker</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/69124/the-soleimani-strike-and-the-case-for-war-powers-reform/">The Soleimani Strike and the Case for War Powers Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/69111/peace-in-afghanistan-showmanship-over-substance/">Peace in Afghanistan: Showmanship over Substance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/69119/the-defense-departments-measured-take-on-international-law-in-cyberspace/">The Defense Department’s Measured Take on International Law in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/69090/law-enforcements-facial-recognition-law-lessness-comparing-european-and-us-approaches/">Law Enforcement’s Facial Recognition Law-lessness: Comparing European and US Approaches</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/friedmanbarry/" title="Posts by Barry Friedman" class="author url fn" rel="author">Barry Friedman</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/69054/an-ambitious-reading-of-facebooks-content-regulation-white-paper/">An Ambitious Reading of Facebook’s Content Regulation White Paper</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowersjohn/" title="Posts by John Bowers" class="author url fn" rel="author">John Bowers</a> and <a href="https://www.justsecurity.org/author/zittrainjonathan/" title="Posts by Jonathan Zittrain" class="author url fn" rel="author">Jonathan Zittrain</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/69024/why-the-2020-election-will-be-a-mess-part-ii-beyond-russian-disinformation/">Why the 2020 Election Will Be A Mess Part II: Beyond Russian Disinformation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/finleyalex/" title="Posts by Alex Finley" class="author url fn" rel="author">Alex Finley</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a> and <a href="https://www.justsecurity.org/author/sipherjohn/" title="Posts by John Sipher" class="author url fn" rel="author">John Sipher</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/69019/russian-cyber-attacks-against-georgia-public-attributions-and-sovereignty-in-cyberspace/">Russian Cyber Attacks Against Georgia, Public Attributions and Sovereignty in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roguskiprzemyslaw/" title="Posts by Przemysław Roguski" class="author url fn" rel="author">Przemysław Roguski</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/69048/revised-justice-department-policy-still-silences-immigration-judges/">Revised Justice Department Policy Still Silences Immigration Judges</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/krentstephanie/" title="Posts by Stephanie Krent" class="author url fn" rel="author">Stephanie Krent</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/68994/telegrams-cryptocurrency-could-have-a-terrorism-problem/">Telegram’s Cryptocurrency Could Have a Terrorism Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/minesandrew/" title="Posts by Andrew Mines" class="author url fn" rel="author">Andrew Mines</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/69018/facebook-bylaws-for-takedown-oversight-board-questions-of-independence/">Facebook Bylaws for Takedown Oversight Board: Questions of Independence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/hecht-felellalaura/" title="Posts by Laura Hecht-Felella" class="author url fn" rel="author">Laura Hecht-Felella</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/69012/the-gravity-of-michael-ellis-promotion-to-senior-director-for-intelligence-at-the-white-house/">The Gravity of Michael Ellis’ Promotion to Senior Director for Intelligence at the White House</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/68984/iraqi-militias-split-over-new-iran-backed-head-reflecting-wider-divisions/">Iraqi Militias Split Over New Iran-Backed Head, Reflecting Wider Divisions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithcrispin/" title="Posts by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/68973/the-middle-east-peace-vision-from-an-old-cia-hand/">The Middle East Peace “Vision” From an Old CIA Hand</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/68937/the-u-s-taliban-accord-can-the-afghan-government-rise-to-the-occasion/">The U.S.-Taliban Accord: Can the Afghan Government Rise to the Occasion?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithscott/" title="Posts by Scott Smith" class="author url fn" rel="author">Scott Smith</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/68930/what-to-watch-for-in-white-houses-annual-report-on-use-of-military-force/">What to Watch For in White House’s Annual Report on Use of Military Force</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/68900/is-the-pardon-power-unlimited/">Is the Pardon Power Unlimited?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/hayesrosa/" title="Posts by Rosa Hayes" class="author url fn" rel="author">Rosa Hayes</a>, <a href="https://www.justsecurity.org/author/khabbazdana/" title="Posts by Dana Khabbaz" class="author url fn" rel="author">Dana Khabbaz</a>, <a href="https://www.justsecurity.org/author/loughlinmichael/" title="Posts by Michael Loughlin" class="author url fn" rel="author">Michael Loughlin</a>, <a href="https://www.justsecurity.org/author/ngnicole/" title="Posts by Nicole Ng" class="author url fn" rel="author">Nicole Ng</a>, <a href="https://www.justsecurity.org/author/ouederniayoub/" title="Posts by Ayoub Ouederni" class="author url fn" rel="author">Ayoub Ouederni</a> and <a href="https://www.justsecurity.org/author/willmorebrandon/" title="Posts by Brandon Willmore" class="author url fn" rel="author">Brandon Willmore</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/68892/norm-skepticism-in-cyberspace-counter-factual-and-counterproductive/">Norm-Skepticism in Cyberspace? Counter-factual and Counterproductive</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/68884/the-presidents-war-on-intelligence-yes-its-worse-than-you-think/">The President’s War on Intelligence: Yes, It’s Worse Than You Think</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/68848/the-fbi-and-apple-redux/">The FBI and Apple Redux</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/owsleybrian/" title="Posts by Brian Owsley" class="author url fn" rel="author">Brian Owsley</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/68803/let-the-rule-of-law-rule-law-enforcement-reflections-on-the-current-attorney-generals-tenure/">Let the Rule of Law Rule Law Enforcement: Reflections on the Current Attorney General’s Tenure</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gersonstuart/" title="Posts by Stuart M. Gerson" class="author url fn" rel="author">Stuart M. Gerson</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/68794/new-online-resource-war-powers-and-presidential-practice/">New Online Resource: War Powers and Presidential Practice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Posts by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/68735/for-house-senate-national-security-committees-stopgaps-for-term-limits/">For House, Senate National Security Committees, Stopgaps for Term Limits</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/estepchris/" title="Posts by Christopher Estep" class="author url fn" rel="author">Christopher Estep</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/68775/video-of-panel-on-the-crisis-at-the-justice-department/">Video of Panel on the &#8220;Crisis at the Justice Department&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/68760/sudan-takes-two-big-steps-toward-normalizing-relations-uss-cole-and-bashir/">Sudan Takes Two Big Steps toward Normalizing Relations: USS Cole and Bashir</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hurshjohn/" title="Posts by John Hursh" class="author url fn" rel="author">John Hursh</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/68748/senators-call-for-prosecution-of-gambian-paramilitary-fighter-in-us-custody/">Senators Call for Prosecution of Gambian Paramilitary Fighter in US Custody</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/defalcorandle/" title="Posts by Randle DeFalco" class="author url fn" rel="author">Randle DeFalco</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/68743/for-free-expression-in-iran-the-u-s-can-act-to-keep-the-internet-on/">For Free Expression in Iran, the U.S. Can Act to Keep the Internet On</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fateminima/" title="Posts by Nima Fatemi" class="author url fn" rel="author">Nima Fatemi</a> and <a href="https://www.justsecurity.org/author/niagissou/" title="Posts by Gissou Nia" class="author url fn" rel="author">Gissou Nia</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/68720/u-s-issues-travel-ban-on-sri-lankan-military-leader/">U.S. Issues Travel Ban on Sri Lankan Military Leader</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/defalcorandle/" title="Posts by Randle DeFalco" class="author url fn" rel="author">Randle DeFalco</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/68699/three-dozen-questions-for-congress-and-the-news-media-to-ask-attorney-general-barr/">Three Dozen Questions for Congress (and News Media) to Ask Attorney General Barr</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/68698/when-professionalism-mattered-dissent-against-u-s-policy-on-landmines/">When Professionalism Mattered: Dissent Against U.S. Policy on Landmines</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/steinbergdonald/" title="Posts by Ambassador Donald Steinberg" class="author url fn" rel="author">Ambassador Donald Steinberg</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/68689/the-soul-of-the-justice-department-who-must-stand-up-for-it-now/">The Soul of the Justice Department: Who Must Stand Up For It Now</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/monacolisa/" title="Posts by Lisa Monaco" class="author url fn" rel="author">Lisa Monaco</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/68594/white-house-1264-notice-and-novel-legal-claims-for-military-action-against-iran/">White House &#8216;1264 Notice&#8217; and Novel Legal Claims for Military Action Against Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/68648/why-the-us-military-needs-to-rethink-how-it-investigates-civilian-harm/">Why the US Military Needs to Rethink How It Investigates Civilian Harm</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/motaparthypriyanka/" title="Posts by Priyanka Motaparthy" class="author url fn" rel="author">Priyanka Motaparthy</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/68578/instagram-content-removals-in-iran-highlight-questions-over-facebooks-new-oversight-board/">Instagram Content Removals in Iran Highlight Questions Over Facebook’s New Oversight Board</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/68614/exclusive-new-unredacted-emails-show-how-deeply-omb-misled-congress-on-ukraine/">Exclusive: New Unredacted Emails Show How Deeply OMB Misled Congress on Ukraine</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/68622/punching-on-the-edges-of-the-grey-zone-iranian-cyber-threats-and-state-cyber-responses/">Punching on the Edges of the Grey Zone:  Iranian Cyber Threats and State Cyber Responses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel (Retired) Gary Corn" class="author url fn" rel="author">Colonel (Retired) Gary Corn</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/68539/the-cia-in-the-age-of-trump/">The CIA in the Age of Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/68420/confronting-russias-role-in-transnational-white-supremacist-extremism/">Confronting Russia’s Role in Transnational White Supremacist Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grimmarsenaultelizabeth/" title="Posts by Elizabeth Grimm Arsenault" class="author url fn" rel="author">Elizabeth Grimm Arsenault</a> and <a href="https://www.justsecurity.org/author/stabilejoseph/" title="Posts by Joseph Stabile" class="author url fn" rel="author">Joseph Stabile</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/68415/reading-between-the-votes-53-senators-say-trump-guilty-on-the-facts/">Reading Between the Votes: 53 Senators Say Trump Guilty on the Facts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/68330/united-nations-sets-standards-on-peaceful-assemblies-and-the-use-of-less-lethal-weapons/">United Nations Sets Standards on Peaceful Assemblies and the Use of Less Lethal Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/68275/sudans-push-for-removal-from-u-s-terror-list-not-a-panacea/">Sudan’s Push for Removal from U.S. Terror List: Not a Panacea</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mossberghilary/" title="Posts by Hilary Mossberg" class="author url fn" rel="author">Hilary Mossberg</a> and <a href="https://www.justsecurity.org/author/prendergastjohn/" title="Posts by John Prendergast" class="author url fn" rel="author">John Prendergast</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/68227/international-criminal-court-and-the-question-of-palestines-statehood-part-ii/">International Criminal Court and the Question of Palestine&#8217;s Statehood: Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/68173/compilation-of-states-reactions-to-u-s-and-iranian-uses-of-force-in-iraq-in-january-2020/">Compilation of States’ Reactions to U.S. and Iranian Uses of Force in Iraq in January 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/anssarimehrnusch/" title="Posts by Mehrnusch Anssari" class="author url fn" rel="author">Mehrnusch Anssari</a> and <a href="https://www.justsecurity.org/author/nussbergerbenjamin/" title="Posts by Benjamin Nußberger" class="author url fn" rel="author">Benjamin Nußberger</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/68094/how-to-think-about-the-soleimani-strike-in-four-questions/">How to Think About the Soleimani Strike in Four Questions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/68084/irans-leaders-preserve-the-republic-with-a-hybrid-of-international-and-islamic-law/">Iran’s Leaders Preserve the Republic With a Hybrid of International and Islamic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanengelandanicee/" title="Posts by Anicée Van Engeland" class="author url fn" rel="author">Anicée Van Engeland</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/68072/the-president-his-relationship-with-intelligence-and-the-soleimani-strike/">The President, His Relationship with Intelligence, and the Soleimani Strike</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/68047/the-need-for-increased-amicus-role-in-the-fisa-process/">The Need for Increased Amicus Role in the FISA Process</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/68008/u-s-legal-defense-of-the-soleimani-strike-at-the-united-nations-a-critical-assessment/">U.S. Legal Defense of the Soleimani Strike at the United Nations: A Critical Assessment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/67962/reevaluating-our-counter-terrorism-information-sharing-methods/">Reevaluating Our Counter-Terrorism Information Sharing Methods</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hassanmaggie/" title="Posts by Senator Maggie Hassan" class="author url fn" rel="author">Senator Maggie Hassan</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/67970/lawful-self-defense-vs-revenge-strikes-scrutinizing-iran-and-u-s-uses-of-force-under-international-law/">Lawful Self-Defense vs. Revenge Strikes: Scrutinizing Iran and U.S. Uses of Force under International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngeoffrey/" title="Posts by Geoffrey S. Corn" class="author url fn" rel="author">Geoffrey S. Corn</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/67949/the-targeted-killing-of-general-soleimani-its-lawfulness-and-why-it-matters/">The Targeted Killing of General Soleimani: Its Lawfulness and Why It Matters</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/callamardagnes/" title="Posts by Agnes Callamard" class="author url fn" rel="author">Agnes Callamard</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/67953/irans-unlawful-reprisal-and-ours/">Iran&#8217;s Unlawful Reprisal (and Ours)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/67937/soleimani-strike-marks-a-novel-shift-in-targeted-killing-dangerous-to-the-global-order/">Soleimani Strike Marks a Novel Shift in Targeted Killing, Dangerous to the Global Order</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dworkinanthony/" title="Posts by Anthony Dworkin" class="author url fn" rel="author">Anthony Dworkin</a>	</p></div><div class="home__featured__item post_120"><h3 class="story__title"><a href="https://www.justsecurity.org/67921/the-soleimani-strike-and-war-powers/">The Soleimani Strike and War Powers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_121"><h3 class="story__title"><a href="https://www.justsecurity.org/67917/united-states-killed-iraqi-military-official-and-iraqi-military-personnel-in-the-two-recent-attacks/">United States Killed Iraqi Military Official and Iraqi Military Personnel in the Two Recent Attacks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithcrispin/" title="Posts by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>	</p></div><div class="home__featured__item post_122"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_123"><h3 class="story__title"><a href="https://www.justsecurity.org/67863/exclusive-unredacted-ukraine-documents-reveal-extent-of-pentagons-legal-concerns/">Exclusive: Unredacted Ukraine Documents Reveal Extent of Pentagon’s Legal Concerns</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_124"><h3 class="story__title"><a href="https://www.justsecurity.org/67858/most-read-popular-just-security-articles-of-2019/">Most Read/Popular Just Security Articles of 2019</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_125"><h3 class="story__title"><a href="https://www.justsecurity.org/67723/the-application-of-international-law-to-cyberspace-sovereignty-and-non-intervention/">The Application of International Law to Cyberspace: Sovereignty and Non-intervention</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/moynihanharriet/" title="Posts by Harriet Moynihan" class="author url fn" rel="author">Harriet Moynihan</a>	</p></div><div class="home__featured__item post_126"><h3 class="story__title"><a href="https://www.justsecurity.org/67691/the-crossfire-hurricane-reports-inconvenient-findings/">The Crossfire Hurricane Report&#8217;s Inconvenient Findings</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_127"><h3 class="story__title"><a href="https://www.justsecurity.org/67644/the-specter-of-interventionism-is-haunting-latin-america/">The Specter of Interventionism is Haunting Latin America</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_128"><h3 class="story__title"><a href="https://www.justsecurity.org/67666/trumps-aim-to-go-big-on-nuclear-arms-control-should-begin-by-extending-new-start/">Trump’s Aim to Go Big on Nuclear Arms Control Should Begin by Extending New START</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kimballdarylg/" title="Posts by Daryl G. Kimball" class="author url fn" rel="author">Daryl G. Kimball</a>	</p></div><div class="home__featured__item post_129"><h3 class="story__title"><a href="https://www.justsecurity.org/67591/with-supreme-court-mired-in-dark-money-time-for-large-dose-of-transparency/">With Supreme Court Mired in Dark Money, Time for Large Dose of Transparency</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/whitehousesheldon/" title="Posts by Senator Sheldon Whitehouse" class="author url fn" rel="author">Senator Sheldon Whitehouse</a>	</p></div><div class="home__featured__item post_130"><h3 class="story__title"><a href="https://www.justsecurity.org/67554/the-spencer-standoff-with-trump-over-gallagher-distracts-from-the-navys-real-problems/">The Spencer Standoff with Trump over Gallagher Distracts from the Navy&#8217;s Real Problems</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wilsonbob/" title="Posts by Colonel (ret.) Bob Wilson" class="author url fn" rel="author">Colonel (ret.) Bob Wilson</a>	</p></div><div class="home__featured__item post_131"><h3 class="story__title"><a href="https://www.justsecurity.org/67536/heres-the-proof-that-trumps-no-quid-pro-quo-call-never-happened/">Here&#8217;s the Proof that Trump&#8217;s &#8220;No Quid Pro Quo&#8221; Call Never Happened</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/simpsonsusan/" title="Posts by Susan Simpson" class="author url fn" rel="author">Susan Simpson</a>	</p></div><div class="home__featured__item post_132"><h3 class="story__title"><a href="https://www.justsecurity.org/67509/new-leaked-documents-reveal-chinas-chilling-crackdown-on-muslims/">New Leaked Documents Reveal China’s Chilling Crackdown on Muslims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/richardsonsophie/" title="Posts by Sophie Richardson" class="author url fn" rel="author">Sophie Richardson</a>	</p></div><div class="home__featured__item post_133"><h3 class="story__title"><a href="https://www.justsecurity.org/67258/go-see-the-report-then-lets-put-torture-to-bed-for-good/">Go See The Report, Then Let’s Put Torture to Bed For Good</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/crosbysondra/" title="Posts by Sondra Crosby" class="author url fn" rel="author">Sondra Crosby</a>, <a href="https://www.justsecurity.org/author/irvinebriggenretdavidr/" title="Posts by Brig. Gen, (Ret.) David R. Irvine" class="author url fn" rel="author">Brig. Gen, (Ret.) David R. Irvine</a>, <a href="https://www.justsecurity.org/author/meissnerchristian/" title="Posts by Christian Meissner" class="author url fn" rel="author">Christian Meissner</a> and <a href="https://www.justsecurity.org/author/roehmscott/" title="Posts by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a>	</p></div><div class="home__featured__item post_134"><h3 class="story__title"><a href="https://www.justsecurity.org/67200/congress-must-act-to-protect-those-whove-supported-us-in-syria/">Congress Must Act to Protect Those Who’ve Supported Us in Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/garrisonbishop/" title="Posts by Bishop Garrison" class="author url fn" rel="author">Bishop Garrison</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_135"><h3 class="story__title"><a href="https://www.justsecurity.org/67058/interpol-proves-critics-right-in-choosing-turkey-to-host-general-assembly/">Interpol Proves Critics Right in Choosing Turkey to Host General Assembly</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keithben/" title="Posts by Ben Keith" class="author url fn" rel="author">Ben Keith</a>	</p></div><div class="home__featured__item post_136"><h3 class="story__title"><a href="https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/">Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a>	</p></div><div class="home__featured__item post_137"><h3 class="story__title"><a href="https://www.justsecurity.org/66758/the-rio-treaty-paving-the-way-for-military-intervention-in-venezuela/">The Rio Treaty: Paving the Way for Military Intervention in Venezuela?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/paddeufederica/" title="Posts by Federica Paddeu" class="author url fn" rel="author">Federica Paddeu</a>	</p></div><div class="home__featured__item post_138"><h3 class="story__title"><a href="https://www.justsecurity.org/66679/assessing-turkeys-resettlement-plans-in-syria-under-the-law-of-occupation/">Assessing Turkey’s &#8220;Resettlement&#8221; Plans in Syria under the Law of Occupation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/benvenistieyal/" title="Posts by Eyal Benvenisti" class="author url fn" rel="author">Eyal Benvenisti</a> and <a href="https://www.justsecurity.org/author/lieblicheliav/" title="Posts by Eliav Lieblich" class="author url fn" rel="author">Eliav Lieblich</a>	</p></div><div class="home__featured__item post_139"><h3 class="story__title"><a href="https://www.justsecurity.org/66664/abandoning-open-skies-trump-would-be-squandering-more-of-our-security-inheritance/">Abandoning Open Skies: Trump Would Be Squandering More of Our Security Inheritance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellalex/" title="Posts by Alexandra Bell" class="author url fn" rel="author">Alexandra Bell</a> and <a href="https://www.justsecurity.org/author/wieranthony/" title="Posts by Anthony Wier" class="author url fn" rel="author">Anthony Wier</a>	</p></div><div class="home__featured__item post_140"><h3 class="story__title"><a href="https://www.justsecurity.org/66632/turkeys-latest-invasion-of-syria-aggression-proportionality-and-legal-consequences-for-nato-and-third-party-states/">Turkey’s (Latest) Invasion of Syria: Aggression, Proportionality, and Legal Consequences for NATO and Third-Party States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_141"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_142"><h3 class="story__title"><a href="https://www.justsecurity.org/66562/the-netherlands-releases-a-tour-de-force-on-international-law-in-cyberspace-analysis/">The Netherlands Releases a Tour de Force on International Law in Cyberspace: Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_143"><h3 class="story__title"><a href="https://www.justsecurity.org/66495/the-real-decline-of-olc/">The Real Decline of OLC</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roismanshalev/" title="Posts by Shalev Roisman" class="author url fn" rel="author">Shalev Roisman</a>	</p></div><div class="home__featured__item post_144"><h3 class="story__title"><a href="https://www.justsecurity.org/66388/congress-wakes-up-finally-decides-to-tackle-kleptocracy/">Congress Wakes Up, Finally Decides to Tackle Kleptocracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/michelcasey/" title="Posts by Casey Michel" class="author url fn" rel="author">Casey Michel</a>	</p></div><div class="home__featured__item post_145"><h3 class="story__title"><a href="https://www.justsecurity.org/66341/greg-craig-the-governments-latest-swing-at-fara-enforcement-what-comes-next/">Greg Craig: The Government’s Latest Swing at FARA Enforcement &#038; What Comes Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a> and <a href="https://www.justsecurity.org/author/peetdavid/" title="Posts by David Peet" class="author url fn" rel="author">David Peet</a>	</p></div><div class="home__featured__item post_146"><h3 class="story__title"><a href="https://www.justsecurity.org/66239/climate-change-denialism-poses-a-national-security-threat/">Climate Change Denialism Poses a National Security Threat</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_147"><h3 class="story__title"><a href="https://www.justsecurity.org/66206/whats-the-new-terror-financing-executive-order-all-about/">What’s the New Terror Financing Executive Order All About?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blazakisjason/" title="Posts by Jason M. Blazakis" class="author url fn" rel="author">Jason M. Blazakis</a>	</p></div><div class="home__featured__item post_148"><h3 class="story__title"><a href="https://www.justsecurity.org/66194/frances-major-statement-on-international-law-and-cyber-an-assessment/">France&#8217;s Major Statement on International Law and Cyber: An Assessment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_149"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_150"><h3 class="story__title"><a href="https://www.justsecurity.org/66149/introduction-to-just-security-series-on-un-yemen-report/">Introduction to Just Security Series on UN Yemen Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_151"><h3 class="story__title"><a href="https://www.justsecurity.org/66020/the-once-and-future-threat-of-nuclear-weapon-testing/">The Once and Future Threat of Nuclear Weapon Testing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Posts by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a>	</p></div><div class="home__featured__item post_152"><h3 class="story__title"><a href="https://www.justsecurity.org/65934/second-circuit-gets-civil-forfeiture-under-the-foreign-sovereign-immunities-act-wrong/">Second Circuit Gets Civil Forfeiture under the Foreign Sovereign Immunities Act Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wdodge/" title="Posts by William S. Dodge" class="author url fn" rel="author">William S. Dodge</a> and <a href="https://www.justsecurity.org/author/wuerthingrid/" title="Posts by Ingrid Wuerth" class="author url fn" rel="author">Ingrid Wuerth</a>	</p></div><div class="home__featured__item post_153"><h3 class="story__title"><a href="https://www.justsecurity.org/65863/expert-summaries-of-mueller-report-a-collection-of-short-essays/">Expert Summaries of Mueller Report: A Collection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/conwaygeorgeiii/" title="Posts by George T. Conway III" class="author url fn" rel="author">George T. Conway III</a>, <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>, <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/honigelie/" title="Posts by Elie Honig" class="author url fn" rel="author">Elie Honig</a>, <a href="https://www.justsecurity.org/author/litmanharry/" title="Posts by Harry Litman" class="author url fn" rel="author">Harry Litman</a>, <a href="https://www.justsecurity.org/author/mariottirenato/" title="Posts by Renato Mariotti" class="author url fn" rel="author">Renato Mariotti</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>, <a href="https://www.justsecurity.org/author/rocahmimi/" title="Posts by Mimi Rocah" class="author url fn" rel="author">Mimi Rocah</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>, <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a> and <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_154"><h3 class="story__title"><a href="https://www.justsecurity.org/65831/proportionality-and-150-iranian-lives-do-they-count/">Proportionality and 150 Iranian Lives: Do They “Count”?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_155"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_156"><h3 class="story__title"><a href="https://www.justsecurity.org/64850/empathy-matters-leadership-in-cyber/">Empathy Matters: Leadership in Cyber</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/easterlyjen/" title="Posts by Jen Easterly" class="author url fn" rel="author">Jen Easterly</a> and <a href="https://www.justsecurity.org/author/kasselwhitney/" title="Posts by Whitney Kassel" class="author url fn" rel="author">Whitney Kassel</a>	</p></div><div class="home__featured__item post_157"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_158"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_159"><h3 class="story__title"><a href="https://www.justsecurity.org/63539/the-pentagon-wants-to-streamline-security-clearances-by-using-ai-thats-a-dangerous-idea/">The Pentagon Wants to Streamline Security Clearances by Using AI. That’s a Dangerous Idea.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowersjohn/" title="Posts by John Bowers" class="author url fn" rel="author">John Bowers</a>	</p></div><div class="home__featured__item post_160"><h3 class="story__title"><a href="https://www.justsecurity.org/63415/an-insiders-view-of-the-life-cycle-of-self-defense-reports-by-u-n-member-states/">An Insider’s View of the Life-Cycle of Self-Defense Reports by U.N. Member States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_161"><h3 class="story__title"><a href="https://www.justsecurity.org/63079/breaking-united-states-supports-germanys-international-arrest-warrant-accused-syrian-war-criminal-a-rare-exercise-universal-jurisdiction-general-jamil-hassan/">BREAKING: United States Supports Germany’s International Arrest Warrant for Accused Syrian War Criminal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_162"><h3 class="story__title"><a href="https://www.justsecurity.org/62718/step-program-fighting-disinformation/">The Seven Step Program for Fighting Disinformation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/direstarenee/" title="Posts by Renee DiResta" class="author url fn" rel="author">Renee DiResta</a> and <a href="https://www.justsecurity.org/author/godwinmike/" title="Posts by Mike Godwin" class="author url fn" rel="author">Mike Godwin</a>	</p></div><div class="home__featured__item post_163"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_164"><h3 class="story__title"><a href="https://www.justsecurity.org/62187/weapons-mass-consumerism-china-personal-information/">Weapons of Mass Consumerism: Why China Wants Your Personal Information</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/jonesbryan/" title="Posts by Bryan Jones" class="author url fn" rel="author">Bryan Jones</a>	</p></div><div class="home__featured__item post_165"><h3 class="story__title"><a href="https://www.justsecurity.org/61782/10-ways-u-s-curb-interpol-abuses/">10 Ways the U.S. Can Curb Interpol Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bromundted/" title="Posts by Ted R. Bromund" class="author url fn" rel="author">Ted R. Bromund</a>	</p></div><div class="home__featured__item post_166"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/al-qaeda/" rel="tag">Al Qaeda</a>,</li> <li><a href="https://www.justsecurity.org/tag/coronavirus/" rel="tag">Coronavirus</a>,</li> <li><a href="https://www.justsecurity.org/tag/isis/" rel="tag">ISIS</a>,</li> <li><a href="https://www.justsecurity.org/tag/terrorism/" rel="tag">terrorism</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/davisjessica/">Jessica <span>Davis</span></a></h4>									President of Insight Threat Intelligence, international consultant on counter-terrorism and intelligence, former Senior Strategic Analyst with the Canadian Security Intelligence Service, Author of Women in Modern Terrorism (2017). Follow her on Twitter <a href="https://twitter.com/JessMarinDavis?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">@jessmarindavis<a/>.
									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/04/Concept-Art-World-Map-and-Coronavirus-GettyImages-1208303256-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h3>
		<p class="story__date">April 28, 2020 by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/04/Trump-coronavirus-briefing-camera-e1587669845752-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69843/broadcasters-and-trumps-false-information-on-coronavirus-what-role-for-the-fcc/">Broadcasters and Trump’s False Information on Coronavirus: What Role for the FCC?</a></h3>
		<p class="story__date">April 27, 2020 by <a href="https://www.justsecurity.org/author/timmerjoel/" title="Posts by Joel Timmer" class="author url fn" rel="author">Joel Timmer</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/04/Georgia-barber-shop-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69880/federal-vs-state-powers-in-rush-to-reopen-amid-coronavirus-pandemic/">Federal vs. State Powers in Rush to Reopen Amid Coronavirus Pandemic</a></h3>
		<p class="story__date">April 27, 2020 by <a href="https://www.justsecurity.org/author/hodgejamesjr/" title="Posts by James G. Hodge, Jr." class="author url fn" rel="author">James G. Hodge, Jr.</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/04/Chile-justice-protests-March-2020-e1587056324425-560x370.jpg" class="img-fluid wp-post-image" alt="A protester looks at riot police officers during a protest against the government of President Sebastian Piñera on March 20, 2020 in Santiago, Chile." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69720/advancing-rights-and-justice-during-a-pandemic-an-online-event-series/">Advancing Rights and Justice During a Pandemic: An Online Event Series</a></h3>
		<p class="story__date">April 26, 2020 by <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a> and <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/03/GettyImages-1208505324-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69501/a-topical-index-of-covid-19-articles-on-just-security/">A Topical Index of COVID-19 Articles on Just Security</a></h3>
		<p class="story__date">April 24, 2020 by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/04/GettyImages-1210641177-e1587734574206-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69842/national-security-at-the-united-nations-this-week-april-18-24/">National Security at the United Nations This Week (April 18-24)</a></h3>
		<p class="story__date">April 24, 2020 by <a href="https://www.justsecurity.org/author/lebrunjared/" title="Posts by Jared LeBrun" class="author url fn" rel="author">Jared LeBrun</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/04/Trump-Tedros-Macron-e1587697053816-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69857/trump-faces-off-with-the-who-sorting-through-the-allegations/">Trump Faces Off With the WHO: Sorting Through the Allegations</a></h3>
		<p class="story__date">April 24, 2020 by <a href="https://www.justsecurity.org/author/lebrunjared/" title="Posts by Jared LeBrun" class="author url fn" rel="author">Jared LeBrun</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/04/GettyImages-1218813156-e1587732637942-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69863/zoom-and-the-problem-of-cybersecurity-moral-hazard/">Zoom and the Problem of Cybersecurity Moral Hazard</a></h3>
		<p class="story__date">April 24, 2020 by <a href="https://www.justsecurity.org/author/vaglejeffrey/" title="Posts by Jeffrey Vagle" class="author url fn" rel="author">Jeffrey Vagle</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/04/GettyImages-1210098712-1-e1587588155839-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69821/russias-humanitarian-law-obligations-to-civilians-in-occupied-ukrainian-territories-in-the-time-of-covid-19/">Russia’s Humanitarian Law Obligations to Civilians in Occupied Ukrainian Territories in the Time of COVID-19</a></h3>
		<p class="story__date">April 23, 2020 by <a href="https://www.justsecurity.org/author/jordashwayne/" title="Posts by Wayne Jordash QC" class="author url fn" rel="author">Wayne Jordash QC</a>, <a href="https://www.justsecurity.org/author/yasaraysevuzay/" title="Posts by Uzay Yasar Aysev" class="author url fn" rel="author">Uzay Yasar Aysev</a> and <a href="https://www.justsecurity.org/author/mykytenkoanna/" title="Posts by Anna Mykytenko" class="author url fn" rel="author">Anna Mykytenko</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/04/GettyImages-1219990459-e1587564369287-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69817/missouris-lawsuit-doesnt-abrogate-chinas-sovereign-immunity/">Missouri’s Lawsuit Doesn’t Abrogate China’s Sovereign Immunity</a></h3>
		<p class="story__date">April 22, 2020 by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Posts by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/04/GettyImages-1209558361-e1587551467180-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69780/hungary-should-not-become-patient-zero/">Hungary Should Not Become Patient Zero</a></h3>
		<p class="story__date">April 22, 2020 by <a href="https://www.justsecurity.org/author/pardavimarta/" title="Posts by Márta Pardavi" class="author url fn" rel="author">Márta Pardavi</a> and <a href="https://www.justsecurity.org/author/kadarandras/" title="Posts by András Kádár" class="author url fn" rel="author">András Kádár</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/04/GettyImages-1210464338-e1587557334634-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69806/assessing-emergency-powers-during-covid-19/">Assessing Emergency Powers During #COVID-19</a></h3>
		<p class="story__date">April 22, 2020 by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2020 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2020 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<script>
	jQuery(document).ready(function($) {
		$('a[href$=".pdf"]').prop('target', '_blank');
	});
	</script>
	<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
