<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?" />
<meta property="og:description" content="This attitude shift alone, if it has indeed taken place, is commendable, but should not reduce scrutiny of what happened in the Declan Walsh case." />
<meta property="og:url" content="https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="1st Amendment" />
<meta property="article:tag" content="CIA" />
<meta property="article:tag" content="Detention" />
<meta property="article:tag" content="Duty to Warn" />
<meta property="article:tag" content="Egypt" />
<meta property="article:tag" content="Ethics" />
<meta property="article:tag" content="extrajudicial killing" />
<meta property="article:tag" content="Foreign Surveillance" />
<meta property="article:tag" content="Freedom of the Press" />
<meta property="article:tag" content="human rights" />
<meta property="article:tag" content="Jamal Khashoggi" />
<meta property="article:tag" content="Saudi Arabia" />
<meta property="article:section" content="Other" />
<meta property="article:published_time" content="2019-11-06T14:05:14+00:00" />
<meta property="article:modified_time" content="2019-11-06T14:18:03+00:00" />
<meta property="og:updated_time" content="2019-11-06T14:18:03+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/11/Edwin-all-1-e1573043885879.jpg?fit=600%2C240&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/11/Edwin-all-1-e1573043885879.jpg?fit=600%2C240&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="This attitude shift alone, if it has indeed taken place, is commendable, but should not reduce scrutiny of what happened in the Declan Walsh case." />
<meta name="twitter:title" content="Duty to Warn: Has Trump Admin. Learned from Khashoggi Failure?" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2019/11/Edwin-all-1-e1573043885879.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.1.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-hq6' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F66966%2Fduty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F66966%2Fduty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
				<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.justsecurity.org/?custom-css=eec69f9ba8" />
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-66966 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2019/10/Just-Security-Masthead-10-31-2019.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Trump-Russia Timeline" target="_blank" href="http://www.justsecurity.org/trump-russia-timeline/" class="no-kids-here nav-link">Trump-Russia Timeline</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/11/Edwin-all.jpg?fit=3264%2C1303&#038;ssl=1);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/edwinadmin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a></h5>
						<p>November 6, 2019</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/&t=Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F66966%2Fduty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure%2F&text=Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/&title=Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/edwinadmin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a></h5>
								<p>November 6, 2019</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/&t=Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F66966%2Fduty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure%2F&text=Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/&title=Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p><span style="font-weight: 400;">In August 2017, more than a year before Washington Post journalist Jamal Khashoggi was killed in the Saudi consulate in Istanbul, </span><i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;"> reporter Declan Walsh was spirited out of Cairo with the help of Ireland’s embassy, after a tip to the newspaper from a U.S. official that the Egyptian government was planning to arrest him. But the tip wasn’t an official notice – to the contrary. </span><i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;"> publisher A. G. Sulzberger, who</span><a href="https://www.nytimes.com/2019/09/23/opinion/press-freedom-arthur-sulzberger.html"> <span style="font-weight: 400;">revealed</span></a><span style="font-weight: 400;"> the incident in September, said the official contacted the newspaper out of concern that “the Trump administration intended to sit on the information and let the arrest be carried out. The official feared being punished for even alerting us to the danger,” Sulzberger wrote.</span></p>
<p><span style="font-weight: 400;">By contrast, at least six months after the Khashoggi killing and the furor at the Trump administration’s handling of the case,</span><a href="https://time.com/5585281/cia-warned-jamal-khashoggi-associates/"> <span style="font-weight: 400;">three journalists</span></a><span style="font-weight: 400;"> were warned of threats against them. Iyad El-Baghdadi, who lives in Norway, Omar Abdulaziz, a resident of Canada, and an individual in the United States</span> <span style="font-weight: 400;">who requested anonymity were colleagues of Khashoggi’s and equally outspoken critics of the Saudi government. El-Baghdadi was approached by police at his home in Oslo, Norway on April 25, 2019. They informed him that he was under threat from some element of the Saudi government and took him to a secure location. This time, according to</span><a href="https://www.theguardian.com/us-news/2019/may/07/cia-warns-arab-activist-of-potential-threat-from-saudi-arabia"> <i><span style="font-weight: 400;">The Guardian</span></i></a><span style="font-weight: 400;">, the CIA passed information on the threat to the Norwegian Police Security Service. Abdulaziz and the U.S.-based individual were reportedly approached by local authorities in Canada and the U.S. at the same time.</span></p>
<p><span style="font-weight: 400;">Despite the apparent similarity of the risks in the Walsh and Saudi dissident journalist cases, why did the U.S. government apparently provide an official warning in the latter cases but not the former? Has the Khashoggi case, in which the Trump administration was excoriated after</span><a href="https://www.washingtonpost.com/world/saudis-lay-in-wait-for-jamal-khashoggi-and-left-turkey-quickly-sources-say/2018/10/09/0e283e2e-cbc5-11e8-ad0a-0e01efba3cc1_story.html"> <span style="font-weight: 400;">reports</span></a><span style="font-weight: 400;"> that U.S. intelligence had previously “intercepted communications of Saudi officials discussing a plan to capture him,” affected the way the administration handles its duty to warn journalists who are under threat?</span></p>
<p><span style="font-weight: 400;">President Trump, many of his top officials, and his supporters have made no secret of their disdain for press freedom. They have engaged in</span><a href="https://cpj.org/2017/04/what-is-the-worst-case-scenario.php"><span style="font-weight: 400;"> consistent attacks</span></a><span style="font-weight: 400;"> on many major media outlets, especially those that publish journalists who scrutinize the administration’s policies and conduct. These views may have influenced the administration’s initially equivocal response to Khashoggi’s murder on Oct. 2, 2018, an act for which U.N. Special Rapporteur on extrajudicial, summary or arbitrary killings Agnes Callamard</span><a href="https://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID=24713&amp;LangID=E"> <span style="font-weight: 400;">concluded</span></a><span style="font-weight: 400;"> the Saudi state was responsible. Callamard also concluded that certain international human rights obligations applied to the United States. The Special Rapporteur’s report states:</span></p>
<blockquote><p><span style="font-weight: 400;">“If the United States (or any other party to the ICCPR [International Covenant on Civil and Political Rights]) knew, or should have known, of a foreseeable threat to Khashoggi’s life and failed to warn him, while he was in Turkey (or elsewhere), and under circumstances with respect to which it could be argued that he was under their functional jurisdiction, then the United States or any other State would have violated their obligations to protect Mr. Khashoggi’s life.”</span></p></blockquote>
<p><span style="font-weight: 400;">As </span><i><span style="font-weight: 400;">Just Security </span></i><span style="font-weight: 400;">explored in October 2018,</span><a href="https://www.justsecurity.org/61001/united-states-fail-duty-warn-jamal-khashoggi-intelligence-directive-191-applies/"> <span style="font-weight: 400;">shortly after Khashoggi’s killing</span></a><span style="font-weight: 400;">,</span><span style="font-weight: 400;"> and</span><a href="https://www.justsecurity.org/63955/intelligence-ethics-and-bureaucracy-the-duty-to-warn-jamal-khashoggi/"><span style="font-weight: 400;"> in May 2019, </span><span style="font-weight: 400;">after more evidence emerged</span></a><i><span style="font-weight: 400;">,</span></i><span style="font-weight: 400;"> it seems clear that the U.S. government should have warned Khashoggi of the threat against him under</span><a href="https://www.justsecurity.org/wp-content/uploads/2018/10/Intelligence-Community-Directive-ICD-191-duty-to-Warn.pdf"> <span style="font-weight: 400;">Intelligence Community Directive 191</span></a><span style="font-weight: 400;">. The directive requires U.S. intelligence agencies to warn U.S. and non-U.S. persons under threat of intentional killing, serious bodily injury or kidnapping. </span></p>
<p><b>Applying the Directive to the Walsh and Saudi Dissident Cases</b></p>
<p><span style="font-weight: 400;">In order for the duty to warn to apply under the directive, there must be a “specific, credible and impending” threat of “intentional killing, serious bodily injury, or kidnapping.”</span></p>
<p><span style="font-weight: 400;">The directive is clear that in the majority of cases the warning should be delivered: only in very specific circumstances can this duty be waived. And in borderline cases, agencies are required to lean toward delivering the warning.</span></p>
<p><span style="font-weight: 400;">Some key terms of the directive are defined with greater clarity by the</span><a href="https://www.documentcloud.org/documents/5777408-2019-03-11-NSA-Letter-Production.html#p=4"> <span style="font-weight: 400;">NSA Standard Operating Procedures</span></a><span style="font-weight: 400;"> (SOP) that apply the directive. As the </span><a href="https://www.justsecurity.org/63955/intelligence-ethics-and-bureaucracy-the-duty-to-warn-jamal-khashoggi/"><span style="font-weight: 400;">May 2019</span></a><span style="font-weight: 400;"> article on </span><i><span style="font-weight: 400;">Just Security </span></i><span style="font-weight: 400;">discusses, these were revealed through a combination of FOIA requests and litigation by press freedom pressure groups. It is difficult to know whether the provisions of the NSA SOP are replicated across other U.S. intelligence agencies, but they are instructive nonetheless.</span></p>
<p><span style="font-weight: 400;">A “specific” threat, according to the NSA SOP is one that “identifies or suggests a potential target, period or area to be attacked.” The threat was presumably specific in both cases – the targets were Walsh on the one hand, and El-Baghdadi and his colleagues on the other.</span></p>
<p><span style="font-weight: 400;">A “credible” threat is defined as one that is “accurate in general terms.”</span> <span style="font-weight: 400;">The threat against the Saudi dissident journalists appear to meet this fairly soft standard. El-Baghdadi was reportedly </span><a href="https://time.com/5585281/cia-warned-jamal-khashoggi-associates/"><span style="font-weight: 400;">told</span></a><span style="font-weight: 400;"> that the Saudis “had crosshairs on [his] back.” Abdulaziz was given similar advice, and their U.S.-based colleague was warned not to travel.</span> <span style="font-weight: 400;">The threat against Walsh was likely credible as well, since a U.S. government official clearly believed the threat to be so accurate that they risked their career to inform the </span><i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;"> about it.</span></p>
<p><span style="font-weight: 400;">The NSA SOP defines the term “impending” fairly expansively: something is “impending” if it “will likely happen at some point in the future… hours, days, weeks, months.”</span></p>
<p><span style="font-weight: 400;">It is difficult to know precisely how developed the threats were in these cases, since the publicly available information is limited. Nevertheless, the NSA SOP’s definition of impending implies that, generally, warnings ought to be delivered well before a threat is about to materialize.</span></p>
<p><span style="font-weight: 400;">Clearly, since the CIA and local authorities acted to brief El-Baghdadi, Abdulaziz and their U.S.-based colleague of threats against them, they had determined that those threats were significant and immediate enough to warrant taking action. The same might be said of the </span><i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;">’ assessment, and perhaps the assessment of the U.S. government official who informed the publication of the threat posed to Walsh. Indeed, the immediacy of the threat to Walsh may have been exacerbated by the Trump administration’s apparent</span><a href="https://www.nytimes.com/2019/09/23/opinion/press-freedom-arthur-sulzberger.html?auth=login-email&amp;login=email"> <span style="font-weight: 400;">willingness</span></a><span style="font-weight: 400;"> to “sit on the information and let the arrest be carried out.”</span> <span style="font-weight: 400;">Thus, it is clear that the threats against all of the journalists in question fell under the definition of “impending.”</span></p>
<p><b>Type of Harm</b></p>
<p><span style="font-weight: 400;">The directive also requires that the type of harm that is threatened be one of “intentional killing, serious bodily injury or kidnapping.” The three Saudi dissident journalists were</span><a href="https://time.com/5585281/cia-warned-jamal-khashoggi-associates/"> <span style="font-weight: 400;">not told</span></a><span style="font-weight: 400;"> of the exact nature of the threat against them. But, in light of a renewed Saudi</span><a href="https://www.washingtonpost.com/opinions/2019/05/15/i-was-target-threats-saudi-arabia-this-is-why/"> <span style="font-weight: 400;">campaign</span></a><span style="font-weight: 400;"> of arrests and possible torture of its critics inside the country, it seems likely that the type of harm those three journalists may have been threatened with was sufficiently serious to engage the duty to warn.</span></p>
<p><span style="font-weight: 400;">In Walsh’s case, the type of potential harm that</span> <span style="font-weight: 400;">appears to be most relevant is kidnapping. The directive defines kidnapping as “the intentional taking of an individual or group through force or threat of force.” After Khashoggi’s murder, the </span><i><span style="font-weight: 400;">Washington Post</span></i> <a href="https://www.washingtonpost.com/world/national-security/crown-prince-sought-to-lure-khashoggi-back-to-saudi-arabia-and-detain-him-us-intercepts-show/2018/10/10/57bd7948-cc9a-11e8-920f-dd52e1ae4570_story.html"><span style="font-weight: 400;">quoted</span></a><span style="font-weight: 400;"> a former senior intelligence official who was of the view that “capturing him, which could have been interpreted as arresting him, would not have triggered a duty-to-warn obligation,” but that “if something in the reported intercept indicated that violence was planned, then, yes, he should have been warned.” Therefore, according to this former official, an arrest or capture without the threat of violence would not amount to a severe enough threat to trigger the duty to warn. But, as </span><i><span style="font-weight: 400;">Just Security’s</span></i><span style="font-weight: 400;"> Ryan Goodman concluded in the October 2018</span><a href="https://www.justsecurity.org/61001/united-states-fail-duty-warn-jamal-khashoggi-intelligence-directive-191-applies/"> <span style="font-weight: 400;">article</span></a><span style="font-weight: 400;"> on the Khashoggi case, this interpretation is arguably too narrow, especially for a directive that errs on the side of delivering the warning.</span></p>
<p><span style="font-weight: 400;">Let’s assume that the United States learned that Walsh was to be rendered against his will by the Egyptian authorities under the auspices of an arrest, without due process protections and especially on grounds likely unjustifiable under a recognizable and discoverable legal process. Any attempt to resist presumably would have been met with some level of force, and the communication of this fact, whether explicit or implicit (for instance, the mere presence of armed officers), would likely be threatening to anyone in Walsh’s position. The physical abduction of a journalist by a security state with a threat of force dissuading any resistance would be present. Thus, Walsh’s case would have amounted to something akin to a kidnapping as defined under the directive. </span></p>
<p><span style="font-weight: 400;">Lastly, publicly available information does not point to any circumstances that would have allowed a waiver of the duty to warn. These include circumstances that range from where the warning would compromise Intelligence Community sources and methods to where there is no reasonable way to warn the individual. It is difficult to see why the warning should not have been delivered to Walsh as happened with the three Saudi dissident journalists.</span></p>
<p><b>The Saudi Factor?</b></p>
<p><span style="font-weight: 400;">It is hard to state with any certainty what might have prompted a different response from the Trump administration’s intelligence officials in these four cases before and after the Khashoggi killing. It is possible that the Khashoggi case, and the outcry that followed it, might have forced the administration to pay more attention to its duty to warn journalists under threat more generally, and journalists under threat by the Saudi government in particular. Indeed, press freedom advocacy groups have been</span><a href="https://cpj.org/2019/10/cpj-insider-october-2019-khashoggis-murder-anniver.php"> <span style="font-weight: 400;">pushing</span></a> <span style="font-weight: 400;">to secure the release of information revealing what the Intelligence Community knew about the threat to Khashoggi. A desire to avoid renewed criticism and embarrassment if these efforts successfully demonstrate that the U.S. government was derelict in its duty to warn Khashoggi may also have led to a shift in attitude. </span></p>
<div class="simplePullQuote right"><p>This attitude shift alone, if it has indeed taken place, is unlikely to change the administration’s rightfully earned reputation for hostility to the press. It also should not relieve the administration from significant scrutiny of what happened in the Walsh case.</p>
</div>
<p><span style="font-weight: 400;">The fact that the United States took concrete steps to warn three of Khashoggi’s colleagues roughly at the same time against threats from Saudi Arabia may indicate that</span> <span style="font-weight: 400;">the Trump administration is at least beginning to take the duty to warn more seriously than it did in August 2017, when Walsh was threatened, and in October 2018, when Khashoggi was murdered. This attitude shift alone, if it has indeed taken place, is unlikely to change the administration’s rightfully earned reputation for hostility to the press. It also should not relieve the administration from significant scrutiny of what happened in the Walsh case. But such a turn toward compliance with the directive would at least be a step in the right direction</span><b>.</b><span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/">Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/edwinadmin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/66956/clearly-of-latin-american-origin-armed-attack-by-non-state-actors-and-the-un-charter/">“Clearly of Latin American Origin”: Armed Attack by Non-State Actors and the UN Charter</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/66850/why-does-ukraines-zelenskyy-say-he-felt-no-pressure-from-trump/">Why Does Ukraine’s Zelenskyy Say He Felt No Pressure From Trump?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/aslundanders/" title="Posts by Anders Åslund" class="author url fn" rel="author">Anders Åslund</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/66848/recap-of-recent-articles-on-just-security-oct-28-nov-1/">Recap of Recent Articles on Just Security (Oct. 28-Nov. 1)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/66834/the-launch-of-just-securitys-advisory-board/">The Launch of Just Security&#8217;s Advisory Board</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/66838/more-or-less-justice-more-or-less-security/">More or Less Justice? More or Less Security?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/66784/how-trump-could-really-end-endless-wars/">How Trump Could Really End &#8220;Endless Wars&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/66797/a-game-changing-provision-in-the-house-impeachment-resolution/">A Game-Changing Provision in the House Impeachment Resolution</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/egglestonwneil/" title="Posts by W. Neil Eggleston" class="author url fn" rel="author">W. Neil Eggleston</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/66809/welcoming-joshua-geltzer-as-a-new-executive-editor-at-just-security/">Welcoming Joshua Geltzer as a New Executive Editor at Just Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/66789/isis-suspect-transfers-to-iraq-replete-with-risks/">ISIS Suspect Transfers to Iraq Replete with Risks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/willebelkis/" title="Posts by Belkis Wille" class="author url fn" rel="author">Belkis Wille</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/66777/keeping-human-rights-and-counter-terrorism-in-focus-at-the-un/">Keeping Human Rights and Counter-Terrorism in Focus at the UN</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithandrew/" title="Posts by Andrew Smith" class="author url fn" rel="author">Andrew Smith</a> and <a href="https://www.justsecurity.org/author/pollardmatt/" title="Posts by Matt Pollard" class="author url fn" rel="author">Matt Pollard</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/66767/exclusive-white-house-ignored-pentagon-warning-on-ukraine-funding/">Exclusive: White House Ignored Pentagon Warning on Ukraine Funding</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/66758/the-rio-treaty-paving-the-way-for-military-intervention-in-venezuela/">The Rio Treaty: Paving the Way for Military Intervention in Venezuela?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/paddeufederica/" title="Posts by Federica Paddeu" class="author url fn" rel="author">Federica Paddeu</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/66751/trumps-communications-malpractice-mars-his-victory-lap-on-al-baghdadi/">Trump&#8217;s Communications Malpractice Mars His Victory Lap on al-Baghdadi</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/66742/why-officials-keep-testifying-despite-white-house-counsels-letter-on-impeachment-inquiry/">Why Officials Keep Testifying Despite White House Counsel&#8217;s Letter on Impeachment Inquiry</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sternmichael/" title="Posts by Michael Stern" class="author url fn" rel="author">Michael Stern</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/66737/how-trumps-gilding-the-lilly-on-baghdadi-death-will-return-to-haunt-americans/">How Trump&#8217;s Gilding the Lily on Baghdadi Death Will Return to Haunt Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shellsmithdana/" title="Posts by Ambassador Dana Shell Smith" class="author url fn" rel="author">Ambassador Dana Shell Smith</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/66730/recap-of-recent-articles-on-just-security-oct-21-25/">Recap of Recent Articles on Just Security (Oct. 21-25)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/66713/george-washingtons-advisors-agreed-impeachment-did-away-with-executive-privilege/">George Washington&#8217;s Advisors Agreed: Impeachment Did Away with Executive Privilege</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/galbraithjean/" title="Posts by Jean Galbraith" class="author url fn" rel="author">Jean Galbraith</a> and <a href="https://www.justsecurity.org/author/paradismichel/" title="Posts by Michel Paradis" class="author url fn" rel="author">Michel Paradis</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/66705/united-states-of-america-v-rudolph-w-giuliani/">United States of America v. Rudolph W. Giuliani</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a> and <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/66699/gop-storming-of-secure-facility-for-impeachment-proceedings-an-explainer/">GOP “Storming” of Secure Facility for Impeachment Proceedings: An Explainer</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcclanahankel/" title="Posts by Kel McClanahan" class="author url fn" rel="author">Kel McClanahan</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/66679/assessing-turkeys-resettlement-plans-in-syria-under-the-law-of-occupation/">Assessing Turkey’s &#8220;Resettlement&#8221; Plans in Syria under the Law of Occupation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/benvenistieyal/" title="Posts by Eyal Benvenisti" class="author url fn" rel="author">Eyal Benvenisti</a> and <a href="https://www.justsecurity.org/author/lieblicheliav/" title="Posts by Eliav Lieblich" class="author url fn" rel="author">Eliav Lieblich</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/66664/abandoning-open-skies-trump-would-be-squandering-more-of-our-security-inheritance/">Abandoning Open Skies: Trump Would Be Squandering More of Our Security Inheritance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellalex/" title="Posts by Alexandra Bell" class="author url fn" rel="author">Alexandra Bell</a> and <a href="https://www.justsecurity.org/author/wieranthony/" title="Posts by Anthony Wier" class="author url fn" rel="author">Anthony Wier</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/66653/with-a-little-help-from-our-friends-prosecuting-the-isil-beatles-in-u-s-courts/">“With a Little Help from Our Friends”: Prosecuting the ISIL &#8220;Beatles&#8221; in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Posts by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/66658/the-missing-link-getting-dirt-on-biden-was-key-part-of-investigation-into-2016-election-too/">The Missing Link: Getting Dirt on Biden Was Key Part of “Investigation into 2016 Election” Too</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/potcovarualex/" title="Posts by Alex Potcovaru" class="author url fn" rel="author">Alex Potcovaru</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/66643/bureaucratic-resistance-and-the-deep-state-myth/">Bureaucratic Resistance and the Deep State Myth</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ingberrebecca/" title="Posts by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/66622/how-to-address-newly-revealed-abuses-of-section-702-surveillance/">How to Address Newly Revealed Abuses of Section 702 Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/granickjennifer/" title="Posts by Jennifer Stisa Granick" class="author url fn" rel="author">Jennifer Stisa Granick</a> and <a href="https://www.justsecurity.org/author/gorskiashley/" title="Posts by Ashley Gorski" class="author url fn" rel="author">Ashley Gorski</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/66609/bill-barrs-witch-hunt/">Bill Barr’s Witch Hunt</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lamondjames/" title="Posts by James Lamond" class="author url fn" rel="author">James Lamond</a> and <a href="https://www.justsecurity.org/author/desseltalia/" title="Posts by Talia Dessel" class="author url fn" rel="author">Talia Dessel</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/66271/timeline-trump-giuliani-bidens-and-ukrainegate/">Timeline: Trump, Giuliani, Biden, and Ukrainegate (updated)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/66628/reassessing-u-s-cyber-operations-against-iran-and-the-use-of-force/">Reassessing U.S. Cyber Operations Against Iran and the Use of Force</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/66632/turkeys-latest-invasion-of-syria-aggression-proportionality-and-legal-consequences-for-nato-and-third-party-states/">Turkey’s (Latest) Invasion of Syria: Aggression, Proportionality, and Legal Consequences for NATO and Third-Party States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/66605/the-fisa-courts-section-702-opinions-part-ii-improper-queries-and-echoes-of-bulk-collection/">The FISA Court’s Section 702 Opinions, Part II: Improper Queries and Echoes of “Bulk Collection”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/66580/career-u-s-officials-testifying-to-congress-a-guide-from-co-equal/">Career U.S. Officials Testifying to Congress: A Guide from Co-Equal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/amerlingkristin/" title="Posts by Kristin Amerling" class="author url fn" rel="author">Kristin Amerling</a>, <a href="https://www.justsecurity.org/author/barnettphil/" title="Posts by Phil Barnett" class="author url fn" rel="author">Phil Barnett</a> and <a href="https://www.justsecurity.org/author/grossmanjordan/" title="Posts by Jordan Grossman" class="author url fn" rel="author">Jordan Grossman</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/66586/turkeys-actions-trigger-all-states-obligations-to-prosecute-war-crimes-by-turkish-forces/">Turkey’s Actions Trigger All States’ Obligations to Prosecute War Crimes by Turkish Forces</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Posts by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/66562/the-netherlands-releases-a-tour-de-force-on-international-law-in-cyberspace-analysis/">The Netherlands Releases a Tour de Force on International Law in Cyberspace: Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/66548/the-need-for-a-bipartisan-stand-against-the-white-house-counsel-letter/">The Need for a Bipartisan Stand Against the White House Counsel Letter </a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nunziatagregg/" title="Posts by Gregg T. Nunziata" class="author url fn" rel="author">Gregg T. Nunziata</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/66534/white-house-letter-distorts-both-law-and-history-on-impeachment/">White House Letter Distorts Both Law and History on Impeachment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowmanfrank/" title="Posts by Frank O. Bowman, III" class="author url fn" rel="author">Frank O. Bowman, III</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/66502/returning-foreign-fighters-and-their-families-takes-on-new-urgency-after-trumps-syria-decision/">Returning Foreign Fighters and Their Families Takes on New Urgency After Trump’s Syria Decision</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/66495/the-real-decline-of-olc/">The Real Decline of OLC</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roismanshalev/" title="Posts by Shalev Roisman" class="author url fn" rel="author">Shalev Roisman</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/66475/ukraine-ukrainegate-overwhelming-confirmation-of-whistleblower-complaint-an-annotation/">Overwhelming Confirmation of Whistleblower Complaint: An Annotation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/nelsonjohnt/" title="Posts by John T. Nelson" class="author url fn" rel="author">John T. Nelson</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/66388/congress-wakes-up-finally-decides-to-tackle-kleptocracy/">Congress Wakes Up, Finally Decides to Tackle Kleptocracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/michelcasey/" title="Posts by Casey Michel" class="author url fn" rel="author">Casey Michel</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/66433/know-your-rights-conversations-with-congress/">Know Your Rights: Conversations with Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcculloughirvin/" title="Posts by Irvin McCullough" class="author url fn" rel="author">Irvin McCullough</a> and <a href="https://www.justsecurity.org/author/devinetom/" title="Posts by Tom Devine" class="author url fn" rel="author">Tom Devine</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/66441/breaking-news-ukraine-prosecutor-general-announces-review-of-cases-including-firm-linked-to-hunter-biden/">Ukraine Prosecutor General Announces Audit of Cases Including Firm Linked to Hunter Biden</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/66407/trumps-extortion-of-ukraine-is-an-impeachable-abuse-of-power/">Trump’s Extortion of Ukraine Is an Impeachable Abuse of Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowmanfrank/" title="Posts by Frank O. Bowman, III" class="author url fn" rel="author">Frank O. Bowman, III</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/66341/greg-craig-the-governments-latest-swing-at-fara-enforcement-what-comes-next/">Greg Craig: The Government’s Latest Swing at FARA Enforcement &#038; What Comes Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a> and <a href="https://www.justsecurity.org/author/peetdavid/" title="Posts by David Peet" class="author url fn" rel="author">David Peet</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/66396/bringing-the-rule-of-law-to-sudan/">Bringing the Rule of Law to Sudan</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/66370/trump-goes-full-putin-capitulation-inside-the-oval-office/">Trump Goes Full Putin—Capitulation Inside the Oval Office</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/sullivanjake/" title="Posts by Jake Sullivan" class="author url fn" rel="author">Jake Sullivan</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/66290/the-swiftboating-of-joe-biden/">The Swiftboating of Joe Biden</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/66277/the-quid-is-a-crime-no-need-to-prove-pro-quo-in-ukrainegate/">The &#8220;Quid&#8221; is a Crime: No Need to Prove “Pro Quo” in Ukrainegate</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/66239/climate-change-denialism-poses-a-national-security-threat/">Climate Change Denialism Poses a National Security Threat</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/66206/whats-the-new-terror-financing-executive-order-all-about/">What’s the New Terror Financing Executive Order All About?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blazakisjason/" title="Posts by Jason M. Blazakis" class="author url fn" rel="author">Jason M. Blazakis</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/66194/frances-major-statement-on-international-law-and-cyber-an-assessment/">France&#8217;s Major Statement on International Law and Cyber: An Assessment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/66149/introduction-to-just-security-series-on-un-yemen-report/">Introduction to Just Security Series on UN Yemen Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/66105/elhady-kable-what-happens-next-why-a-judges-terrorism-watchlist-ruling-is-a-game-changer/">Why a Judge&#8217;s Terrorism Watchlist Ruling is a Game Changer: What Happens Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kahnjeffrey/" title="Posts by Jeffrey Kahn" class="author url fn" rel="author">Jeffrey Kahn</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/66109/ending-suffering-of-afghanistans-civilians-is-necessary-condition-for-peace-talks/">Ending Suffering of Afghanistan’s Civilians is Necessary Condition for Peace Talks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shahsyedmuzaffar/" title="Posts by Syed Muzaffar Shah" class="author url fn" rel="author">Syed Muzaffar Shah</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/66068/shirin-sinnar-on-court-decision-invalidating-administrations-terrorism-watchlist/">Q&#038;A on Court Decision Invalidating Administration&#8217;s Terrorism Watchlist</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sinnarshirin/" title="Posts by Shirin Sinnar" class="author url fn" rel="author">Shirin Sinnar</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/66061/yemen-where-coalitions-come-to-die/">Yemen: Where Coalitions Come to Die</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/centersanaa/" title="Posts by Sana’a Center for Strategic Studies" class="author url fn" rel="author">Sana’a Center for Strategic Studies</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/66035/the-pattern-and-practice-of-trumps-assaults-on-the-intelligence-community/">The Pattern and Practice of Trump’s Assaults on the Intelligence Community</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/66020/the-once-and-future-threat-of-nuclear-weapon-testing/">The Once and Future Threat of Nuclear Weapon Testing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Posts by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/65996/u-s-sanctions-against-irans-foreign-minister-and-international-law/">U.S. Sanctions Against Iran&#8217;s Foreign Minister and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ratnersteven/" title="Posts by Steven Ratner" class="author url fn" rel="author">Steven Ratner</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/65998/domestic-terrorism-bills-create-more-problems-than-they-solve/">“Domestic Terrorism” Bills Create More Problems Than They Solve</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pandurangaharsha/" title="Posts by Harsha Panduranga" class="author url fn" rel="author">Harsha Panduranga</a> and <a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/65934/second-circuit-gets-civil-forfeiture-under-the-foreign-sovereign-immunities-act-wrong/">Second Circuit Gets Civil Forfeiture under the Foreign Sovereign Immunities Act Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wdodge/" title="Posts by William S. Dodge" class="author url fn" rel="author">William S. Dodge</a> and <a href="https://www.justsecurity.org/author/wuerthingrid/" title="Posts by Ingrid Wuerth" class="author url fn" rel="author">Ingrid Wuerth</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/62240/congressional-russia-investigations-document-clearinghouse/">Public Document Clearinghouse: Congressional Russia Investigations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/65861/fiat-justitia-implications-of-a-canadian-military-justice-decision-for-international-justice/">&#8220;Fiat Justitia&#8221;: Implications of a Canadian Military Justice Decision for International Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/65863/expert-summaries-of-mueller-report-a-collection-of-short-essays/">Expert Summaries of Mueller Report: A Collection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/conwaygeorgeiii/" title="Posts by George T. Conway III" class="author url fn" rel="author">George T. Conway III</a>, <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>, <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/honigelie/" title="Posts by Elie Honig" class="author url fn" rel="author">Elie Honig</a>, <a href="https://www.justsecurity.org/author/litmanharry/" title="Posts by Harry Litman" class="author url fn" rel="author">Harry Litman</a>, <a href="https://www.justsecurity.org/author/mariottirenato/" title="Posts by Renato Mariotti" class="author url fn" rel="author">Renato Mariotti</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>, <a href="https://www.justsecurity.org/author/rocahmimi/" title="Posts by Mimi Rocah" class="author url fn" rel="author">Mimi Rocah</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>, <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a> and <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/65831/proportionality-and-150-iranian-lives-do-they-count/">Proportionality and 150 Iranian Lives: Do They “Count”?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/65659/trumps-encouraging-qanon-may-result-in-violence-just-ask-the-fbi/">Trump&#8217;s Encouraging QAnon May Result in Violence—Just ask the FBI</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/65243/the-international-security-echo-chamber-getting-civil-society-into-the-room/">The International Security Echo-Chamber: Getting Civil Society Into the Room</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/attreelarry/" title="Posts by Larry Attree" class="author url fn" rel="author">Larry Attree</a>, <a href="https://www.justsecurity.org/author/mckeoncelia/" title="Posts by Celia McKeon" class="author url fn" rel="author">Celia McKeon</a> and <a href="https://www.justsecurity.org/author/barwaldtkonstantin/" title="Posts by Konstantin Bärwaldt" class="author url fn" rel="author">Konstantin Bärwaldt</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/65196/revisiting-general-counsel-neys-speech-in-light-of-new-pentagon-leadership/">Revisiting General Counsel Ney&#8217;s Speech in Light of New Pentagon Leadership</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/65069/eu-court-of-justice-grapples-with-u-s-surveillance-in-schrems-ii/">EU Court of Justice Grapples with U.S. Surveillance in Schrems II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gorskiashley/" title="Posts by Ashley Gorski" class="author url fn" rel="author">Ashley Gorski</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/64975/after-publishing-strong-evidence-of-trumps-campaign-finance-crimes-doj-closes-case-without-explanation/">After Publishing Strong Evidence of Trump’s Campaign Finance Crimes, DOJ Closes Case Without Explanation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/64963/criminal-prosecutions-and-illegal-entry-a-deeper-dive/">Criminal Prosecutions and Illegal Entry: A Deeper Dive</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/acereleanor/" title="Posts by Eleanor Acer" class="author url fn" rel="author">Eleanor Acer</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/64956/what-did-we-learn-about-mark-esper-and-how-he-views-the-world/">What Did We Learn About Mark Esper and How He Views the World?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a> and <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/64918/safe-third-country-agreements-with-mexico-and-guatemala-would-be-unlawful/">“Safe Third Country” Agreements with Mexico and Guatemala would be Unlawful</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gzeshsusan/" title="Posts by Susan Gzesh" class="author url fn" rel="author">Susan Gzesh</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/64896/why-the-iccs-judgment-in-the-al-bashir-case-wasnt-so-surprising/">Why the ICC’s Judgment in the al-Bashir Case Wasn’t So Surprising</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sadatleila/" title="Posts by Leila Sadat" class="author url fn" rel="author">Leila Sadat</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/64858/we-treat-americas-wartime-detainees-better-than-migrant-children/">We Treat America’s Wartime Detainees Better Than Migrant Children</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vogelryan/" title="Posts by Ryan Vogel" class="author url fn" rel="author">Ryan Vogel</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/64865/policing-u-s-style-with-little-idea-of-what-really-works/">Policing, U.S. Style: With Little Idea of What Really Works</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/friedmanbarry/" title="Posts by Barry Friedman" class="author url fn" rel="author">Barry Friedman</a> and <a href="https://www.justsecurity.org/author/matherkate/" title="Posts by Kate Mather" class="author url fn" rel="author">Kate Mather</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/64859/trumps-unalienable-rights-commission-likely-to-promote-anti-rights-agenda/">Trump’s “Unalienable Rights” Commission Likely to Promote Anti-Rights Agenda </a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>, <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a> and <a href="https://www.justsecurity.org/author/satterthwaitemeg/" title="Posts by Meg Satterthwaite" class="author url fn" rel="author">Meg Satterthwaite</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/64850/empathy-matters-leadership-in-cyber/">Empathy Matters: Leadership in Cyber</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/easterlyjen/" title="Posts by Jen Easterly" class="author url fn" rel="author">Jen Easterly</a> and <a href="https://www.justsecurity.org/author/kasselwhitney/" title="Posts by Whitney Kassel" class="author url fn" rel="author">Whitney Kassel</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/64807/unpacking-the-state-dept-acknowledgment-that-2001-and-2002-aumfs-dont-authorize-war-against-iran/">Unpacking the State Dept Acknowledgment that 2001 and 2002 AUMFs Don’t Authorize War Against Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/64765/top-expert-backgrounder-children-in-immigration-detention-what-are-the-international-norms/">Top Expert Backgrounder: Children in Immigration Detention &#8212; What are the International Norms?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gaerfelice/" title="Posts by Felice D. Gaer" class="author url fn" rel="author">Felice D. Gaer</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/64732/anticipating-the-presidents-way-around-the-war-powers-resolution-on-iran-lessons-of-the-1980s-tanker-wars/">Anticipating the President&#8217;s Way Around the War Powers Resolution on Iran: Lessons of the 1980s Tanker Wars</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/64710/looking-to-2020-a-presidential-pledge-for-gender-parity-in-national-security-appointments/">Looking to 2020: A Presidential Pledge for Gender Parity in National Security Appointments</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hachigiannina/" title="Posts by Nina Hachigian" class="author url fn" rel="author">Nina Hachigian</a> and <a href="https://www.justsecurity.org/author/smithjulianne/" title="Posts by Julianne Smith" class="author url fn" rel="author">Julianne Smith</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/64679/did-trump-and-his-team-successfully-obstruct-muellers-investigation/">Did Trump and His Team Successfully Obstruct Mueller’s Investigation?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/64669/top-expert-backgrounder-on-aborted-u-s-strike-and-cyber-operation-against-iran-and-international-law/">Top Expert Backgrounder: Aborted U.S. Strike, Cyber Operation Against Iran and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/64664/u-k-court-nixes-saudi-arms-sales-what-it-means-for-the-us-and-other-eu-countries/">U.K. Court Nixes Saudi Arms Sales&#8211;What it Means for the US and Other EU Countries</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/beckerlekristine/" title="Posts by Kristine Beckerle" class="author url fn" rel="author">Kristine Beckerle</a> and <a href="https://www.justsecurity.org/author/minoguedearbhla/" title="Posts by Dearbhla Minogue" class="author url fn" rel="author">Dearbhla Minogue</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/64586/journalist-watchlist-raises-specter-of-civil-rights-era-secret-surveillance/">Journalist Watchlist Raises Specter of Civil Rights-Era Secret Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/moonlinda/" title="Posts by Linda Moon" class="author url fn" rel="author">Linda Moon</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/64614/u-s-cyber-command-russia-and-critical-infrastructure-what-norms-and-laws-apply/">U.S. Cyber Command, Russia and Critical Infrastructure: What Norms and Laws Apply?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/64441/a-side-by-side-comparison-of-barrs-vs-muellers-statements-about-special-counsel-report/">A Side-by-Side Comparison of Barr’s vs. Mueller’s Statements about Special Counsel Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/64415/cooking-the-wmd-books-politicizing-the-2019-state-department-compliance-report/">Cooking the WMD Books: Politicizing the 2019 State Department Compliance Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellalex/" title="Posts by Alexandra Bell" class="author url fn" rel="author">Alexandra Bell</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/64391/the-missing-bill-barr-obstruction-analysis/">The Missing Bill Barr Obstruction Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/luriedavidr/" title="Posts by David R. Lurie" class="author url fn" rel="author">David R. Lurie</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/64353/a-critique-of-defense-dept-general-counsel-neys-remarks-on-the-law-of-war/">A Critique of Defense Dept General Counsel Ney&#8217;s Remarks on the Law of War</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/64327/countering-russias-malign-influence-operations/">Countering Russia’s Malign Influence Operations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/carpentermichael/" title="Posts by Michael Carpenter" class="author url fn" rel="author">Michael Carpenter</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/64260/the-american-way-of-war-includes-fidelity-to-law-preemptive-pardons-break-that-code/">The American Way of War Includes Fidelity to Law: Preemptive Pardons Break that Code</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guterdonald/" title="Posts by Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)</a>, <a href="https://www.justsecurity.org/author/hutsonjohn/" title="Posts by John D. Hutson, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">John D. Hutson, Rear Admiral, JAGC, USN (Ret.)</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/64145/when-is-a-literally-true-statement-false-and-a-crime/">When Is a “Literally True” Statement False and a Crime</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gillersstephen/" title="Posts by Stephen Gillers" class="author url fn" rel="author">Stephen Gillers</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/63968/why-the-arms-trade-treaty-matters-and-why-it-matters-that-the-us-is-walking-away/">Why the Arms Trade Treaty Matters – and Why It Matters That the US Is Walking Away</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/63920/the-failures-of-the-mueller-report-campaign-finance-analysis/">The Failures of the Mueller Report&#8217;s Campaign Finance Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bauerbob/" title="Posts by Bob Bauer" class="author url fn" rel="author">Bob Bauer</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/63795/trump-administrations-new-cuba-policy-threatens-discord-with-u-s-allies/">Trump Administration&#8217;s New Cuba Policy Threatens Discord With U.S. Allies</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/woloskylee/" title="Posts by Ambassador (ret.) Lee Wolosky" class="author url fn" rel="author">Ambassador (ret.) Lee Wolosky</a> and <a href="https://www.justsecurity.org/author/kleinersam/" title="Posts by Sam Kleiner" class="author url fn" rel="author">Sam Kleiner</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/63539/the-pentagon-wants-to-streamline-security-clearances-by-using-ai-thats-a-dangerous-idea/">The Pentagon Wants to Streamline Security Clearances by Using AI. That’s a Dangerous Idea.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowersjohn/" title="Posts by John Bowers" class="author url fn" rel="author">John Bowers</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/63415/an-insiders-view-of-the-life-cycle-of-self-defense-reports-by-u-n-member-states/">An Insider’s View of the Life-Cycle of Self-Defense Reports by U.N. Member States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/63079/breaking-united-states-supports-germanys-international-arrest-warrant-accused-syrian-war-criminal-a-rare-exercise-universal-jurisdiction-general-jamil-hassan/">BREAKING: United States Supports Germany’s International Arrest Warrant for Accused Syrian War Criminal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/62718/step-program-fighting-disinformation/">The Seven Step Program for Fighting Disinformation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/direstarenee/" title="Posts by Renee DiResta" class="author url fn" rel="author">Renee DiResta</a> and <a href="https://www.justsecurity.org/author/godwinmike/" title="Posts by Mike Godwin" class="author url fn" rel="author">Mike Godwin</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/62187/weapons-mass-consumerism-china-personal-information/">Weapons of Mass Consumerism: Why China Wants Your Personal Information</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/jonesbryan/" title="Posts by Bryan Jones" class="author url fn" rel="author">Bryan Jones</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/62180/executive-agreements-international-lawmaking-accountability/">Executive Agreements: International Lawmaking Without Accountability?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bradleycurtis/" title="Posts by Curtis A. Bradley" class="author url fn" rel="author">Curtis A. Bradley</a>, <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Posts by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/62162/annotation-pentagon-report-congress-detainee-abuse-u-s-partners-yemen/">Annotation of the Pentagon Report to Congress on Detainee Abuse by U.S. Partners in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/62156/terrorists-southern-border-myth-reality/">Terrorists and the Southern Border: Myth and Reality</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/61782/10-ways-u-s-curb-interpol-abuses/">10 Ways the U.S. Can Curb Interpol Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bromundted/" title="Posts by Ted R. Bromund" class="author url fn" rel="author">Ted R. Bromund</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/61576/setting-record-straight-iran-saudi-arabias-proxy-war-yemen/">No Clean Hands: Reaction and Counter-Reaction in the Iranian-Saudi Proxy War in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsongregory/" title="Posts by Gregory D. Johnsen" class="author url fn" rel="author">Gregory D. Johnsen</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/61318/accountability-fatigue-human-rights-law-problem-armed-forces-petraeus-united-kingdom/">Accountability Fatigue: A Human Rights Law Problem for Armed Forces?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/61053/annotation-sec-pompeos-certification-yemen-war-civilian-casualties-resulting-saudi-led-coalitions-operations/">Annotation of Sec. Pompeo’s Certification of Yemen War: Civilian Casualties and Saudi-Led Coalition</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/61947/support-security-tax-deductible-donation/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/57545/technicolor-zone-cyberspace-part-2/">The Technicolor Zone of Cyberspace, Part 2</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel Gary Corn" class="author url fn" rel="author">Colonel Gary Corn</a> and <a href="https://www.justsecurity.org/author/jenseneric/" title="Posts by Eric Jensen" class="author url fn" rel="author">Eric Jensen</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/first-amendment/" rel="tag">1st Amendment</a>,</li> <li><a href="https://www.justsecurity.org/tag/cia/" rel="tag">CIA</a>,</li> <li><a href="https://www.justsecurity.org/tag/detention/" rel="tag">Detention</a>,</li> <li><a href="https://www.justsecurity.org/tag/duty-to-warn/" rel="tag">Duty to Warn</a>,</li> <li><a href="https://www.justsecurity.org/tag/egypt/" rel="tag">Egypt</a>,</li> <li><a href="https://www.justsecurity.org/tag/ethics/" rel="tag">Ethics</a>,</li> <li><a href="https://www.justsecurity.org/tag/extrajudicial-killing/" rel="tag">extrajudicial killing</a>,</li> <li><a href="https://www.justsecurity.org/tag/foreign-surveillance/" rel="tag">Foreign Surveillance</a>,</li> <li><a href="https://www.justsecurity.org/tag/freedom-of-the-press/" rel="tag">Freedom of the Press</a>,</li> <li><a href="https://www.justsecurity.org/tag/human-rights/" rel="tag">human rights</a>,</li> <li><a href="https://www.justsecurity.org/tag/jamal-khashoggi/" rel="tag">Jamal Khashoggi</a>,</li> <li><a href="https://www.justsecurity.org/tag/saudi-arabia/" rel="tag">Saudi Arabia</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/edwinadmin/">Edwin <span>Djabatey</span></a></h4>																		
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/11/GettyImages-635268694-e1573049895844.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66971/a-program-on-intelligence-operations-in-liberal-democracies-ethics-efficacy-and-accountability/">A Program on Intelligence Operations in Liberal Democracies:  Ethics, Efficacy, and Accountability</a></h3>
		<p class="story__date">November 6, 2019 by <a href="https://www.justsecurity.org/author/ledermanmarty/" title="Posts by Marty Lederman" class="author url fn" rel="author">Marty Lederman</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Egypt-HR-CT-UN-e1572448103838.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Egypt-HR-CT-UN-e1572448103838.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Egypt-HR-CT-UN-e1572448103838.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Egypt-HR-CT-UN-e1572448103838.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66777/keeping-human-rights-and-counter-terrorism-in-focus-at-the-un/">Keeping Human Rights and Counter-Terrorism in Focus at the UN</a></h3>
		<p class="story__date">October 30, 2019 by <a href="https://www.justsecurity.org/author/smithandrew/" title="Posts by Andrew Smith" class="author url fn" rel="author">Andrew Smith</a> and <a href="https://www.justsecurity.org/author/pollardmatt/" title="Posts by Matt Pollard" class="author url fn" rel="author">Matt Pollard</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2018/07/AP_18089524370409-e1532611636562.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2018/07/AP_18089524370409-e1532611636562.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2018/07/AP_18089524370409-e1532611636562.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2018/07/AP_18089524370409-e1532611636562.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66653/with-a-little-help-from-our-friends-prosecuting-the-isil-beatles-in-u-s-courts/">“With a Little Help from Our Friends”: Prosecuting the ISIL &#8220;Beatles&#8221; in U.S. Courts</a></h3>
		<p class="story__date">October 22, 2019 by <a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Posts by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-71283094.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-71283094.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-71283094.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-71283094.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66605/the-fisa-courts-section-702-opinions-part-ii-improper-queries-and-echoes-of-bulk-collection/">The FISA Court’s Section 702 Opinions, Part II: Improper Queries and Echoes of “Bulk Collection”</a></h3>
		<p class="story__date">October 16, 2019 by <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-1602546-e1571149424990.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-1602546-e1571149424990.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-1602546-e1571149424990.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-1602546-e1571149424990.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66595/the-fisa-courts-702-opinions-part-i-a-history-of-non-compliance-repeats-itself/">The FISA Court’s 702 Opinions, Part I: A History of Non-Compliance Repeats Itself</a></h3>
		<p class="story__date">October 15, 2019 by <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Whistleblowing-Gulf-War-Syndrome-e1571026875232.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Whistleblowing-Gulf-War-Syndrome-e1571026875232.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Whistleblowing-Gulf-War-Syndrome-e1571026875232.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Whistleblowing-Gulf-War-Syndrome-e1571026875232.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66566/whistleblowing-in-washington-lessons-learned-and-unlearned/">Whistleblowing in Washington: Lessons Learned and Unlearned</a></h3>
		<p class="story__date">October 14, 2019 by <a href="https://www.justsecurity.org/author/eddingtonpatrick/" title="Posts by Patrick Eddington" class="author url fn" rel="author">Patrick Eddington</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/GettyImages-617722494.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/GettyImages-617722494.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/GettyImages-617722494.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/GettyImages-617722494.jpg?resize=768%2C509&amp;ssl=1 768w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/GettyImages-617722494.jpg?resize=560%2C370&amp;ssl=1 560w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66392/18-years-after-9-11-why-is-guantanamo-still-open/">18 Years After 9/11, Why Is Guantánamo Still Open?</a></h3>
		<p class="story__date">October 9, 2019 by <a href="https://www.justsecurity.org/author/boyleandrew/" title="Posts by Andrew Boyle" class="author url fn" rel="author">Andrew Boyle</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/FL_OnThePresidentsOrders_SignatureImage2.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/FL_OnThePresidentsOrders_SignatureImage2.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/FL_OnThePresidentsOrders_SignatureImage2.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/FL_OnThePresidentsOrders_SignatureImage2.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66514/on-a-presidents-orders-new-frontline-docs-look-at-duterte-and-mbs/">On a President’s Orders: New Frontline Docs Look at Duterte and MBS</a></h3>
		<p class="story__date">October 8, 2019 by <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Spy-Museum-e1569967930671.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Spy-Museum-e1569967930671.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Spy-Museum-e1569967930671.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Spy-Museum-e1569967930671.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66404/new-spy-museums-torture-exhibit-glosses-over-depravity/">New Spy Museum’s Torture Exhibit Glosses Over Depravity</a></h3>
		<p class="story__date">October 8, 2019 by <a href="https://www.justsecurity.org/author/fallonmark/" title="Posts by Mark Fallon" class="author url fn" rel="author">Mark Fallon</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-1172560936-e1570211281432.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-1172560936-e1570211281432.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-1172560936-e1570211281432.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-1172560936-e1570211281432.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66456/national-security-at-the-united-nations-this-week-10/">National Security at the United Nations This Week</a></h3>
		<p class="story__date">October 4, 2019 by <a href="https://www.justsecurity.org/author/shireemily/" title="Posts by Emily Shire" class="author url fn" rel="author">Emily Shire</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Brennan-report-Pruitt-e1570074801248.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Brennan-report-Pruitt-e1570074801248.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Brennan-report-Pruitt-e1570074801248.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Brennan-report-Pruitt-e1570074801248.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66426/for-scientific-integrity-in-government-fix-political-appointments-process/">For Scientific Integrity in Government, Fix Political Appointments Process</a></h3>
		<p class="story__date">October 3, 2019 by <a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Sudan-rule-of-law-e1569904873844.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Sudan-rule-of-law-e1569904873844.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Sudan-rule-of-law-e1569904873844.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/Sudan-rule-of-law-e1569904873844.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66396/bringing-the-rule-of-law-to-sudan/">Bringing the Rule of Law to Sudan</a></h3>
		<p class="story__date">October 1, 2019 by <a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2019 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2019 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'77857433',post:'66966',tz:'-5',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '66966' ]);
</script>
</body>
</html>
