<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Self-Defense in International Law: What Level of Evidence?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The rhetorical battle over Iran focuses significantly on evidence. So how much evidence does a state need to justify using force under international law?"/>
<link rel="canonical" href="https://www.justsecurity.org/64796/self-defense-in-international-law-what-level-of-evidence/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Self-Defense in International Law: What Level of Evidence?" />
<meta property="og:description" content="The rhetorical battle over Iran focuses significantly on evidence. So how much evidence does a state need to justify using force under international law?" />
<meta property="og:url" content="https://www.justsecurity.org/64796/self-defense-in-international-law-what-level-of-evidence/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Australia" />
<meta property="article:tag" content="Department of State" />
<meta property="article:tag" content="evidence" />
<meta property="article:tag" content="International Law" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Legal Adviser" />
<meta property="article:tag" content="self-defense" />
<meta property="article:tag" content="UK" />
<meta property="article:tag" content="Use of Force" />
<meta property="article:section" content="AUMF" />
<meta property="article:published_time" content="2019-07-08T12:54:03+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/Iran-drone-small.jpg?fit=590%2C393&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/Iran-drone-small.jpg?fit=590%2C393&#038;ssl=1" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The rhetorical battle over Iran focuses heavily on evidence. So how much does a state need in order to justify using force under international law?" />
<meta name="twitter:title" content="Self-Defense in International Law: What Level of Evidence?" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2019/07/Iran-drone-small.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.1.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-gR6' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F64796%2Fself-defense-in-international-law-what-level-of-evidence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F64796%2Fself-defense-in-international-law-what-level-of-evidence%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	@media print {
		.just-security_header,
		.single__social ul,
		.article__info,
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
				<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.justsecurity.org/?custom-css=eec69f9ba8" />
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-64796 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2019/06/Just-Security-Masthead-06.13.2019-V1.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-48143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48143 nordic-menu-item"><a title="Calendar" href="https://www.justsecurity.org/the-pipeline/" class="no-kids-here nav-link">Calendar</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Trump-Russia Timeline" target="_blank" href="http://www.justsecurity.org/trump-russia-timeline/" class="no-kids-here nav-link">Trump-Russia Timeline</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/Iran-drone-e1562103243302.jpg?fit=4735%2C1732&#038;ssl=1);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>Self-Defense in International Law: What Level of Evidence?</h1>
												<p>The U.S., U.K., and Australia May Agree on a Standard That Is Dangerously Unclear</p>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/nessajasminj/" title="Posts by Jasmin Johurun Nessa" class="author url fn" rel="author">Jasmin Johurun Nessa</a></h5>
						<p>July 8, 2019</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/64796/self-defense-in-international-law-what-level-of-evidence/&t=Self-Defense in International Law: What Level of Evidence?" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F64796%2Fself-defense-in-international-law-what-level-of-evidence%2F&text=Self-Defense in International Law: What Level of Evidence?&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/64796/self-defense-in-international-law-what-level-of-evidence/&title=Self-Defense in International Law: What Level of Evidence?"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/nessajasminj/" title="Posts by Jasmin Johurun Nessa" class="author url fn" rel="author">Jasmin Johurun Nessa</a></h5>
								<p>July 8, 2019</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/64796/self-defense-in-international-law-what-level-of-evidence/&t=Self-Defense in International Law: What Level of Evidence?" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F64796%2Fself-defense-in-international-law-what-level-of-evidence%2F&text=Self-Defense in International Law: What Level of Evidence?&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/64796/self-defense-in-international-law-what-level-of-evidence/&title=Self-Defense in International Law: What Level of Evidence?"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>The battle of rhetorical persuasion over Iran is focused in significant part on evidence. After Iran shot down a U.S. drone last month, the leadership in Tehran claimed to be acting <a href="https://undocs.org/S/2019/512">in accordance with Article 51</a> of the United Nations Charter, which allows military action in self-defense. Iran proclaimed it had “<a href="https://ifpnews.com/exclusive/iran-protests-us-intrusion-warns-against-unconsidered-moves/">indisputable</a>” evidence that the U.S. drone was violating Iranian air space. <a href="https://uk.reuters.com/article/uk-mideast-iran-russia-drones/putin-aide-downed-u-s-drone-was-in-iranian-airspace-idUKKCN1TQ0Z4?il=0">Russia supported the Iranian claim</a>, saying that it, too, had intelligence showing the drone to be in Iranian air space. The United States, on the other hand, declared “<a href="https://www.state.gov/statement-on-iranian-disinformation/">beyond any doubt</a>”  that the drone was in international airspace, and <a href="https://www.state.gov/secretary-of-state-michael-r-pompeo-remarks-to-press/">blamed Iran</a> for spreading “pure and blatant disinformation.”</p>
<p>Likewise earlier in the month, the <a href="https://www.foxnews.com/politics/pompeo-cast-blame-on-iran-for-tanker-attacks-says-us-does-not-want-war-but-will-take-action-if-needed">United States claimed</a> it had “lots of evidence” that Iran was responsible for the attack on two oil tankers in the Strait of Hormuz. <a href="https://www.reuters.com/article/us-mideast-attacks-germany-maas/germany-u-s-video-not-enough-to-attribute-blame-over-oil-tanker-attacks-idUSKCN1TF1SA?il=0">Not everyone</a> was convinced. <a href="https://twitter.com/JZarif/status/1139324559386013696?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed&amp;ref_url=https%3A%2F%2Fwww.cnbc.com%2F2019%2F06%2F14%2Firan-denies-us-allegations-that-tehran-attacked-middle-east-oil-tankers.html">Iran denied</a> the allegations and held that they were made without<strong> “</strong>a shred of factual or circumstantial evidence.”</p>
<p>The question of evidence is once again at the forefront of international debate. So, how much evidence does a State need to have before it can justify using force under international law?</p>
<p><strong>The Evidentiary Standard for Self-Defense</strong></p>
<p>In almost every legal proceeding, there are two aspects to the question of evidence: the burden of proof and the evidentiary standard (also referred to as the standard of proof). This analysis will focus on the second element and discuss the evidentiary standard of self-defense when a State is faced with the threat of an imminent armed attack.</p>
<p>Currently, there is no single evidentiary standard for self-defense in international law, although one may take note of Judge Sergei Borisovitch Krylov&#8217;s remarks in his <a href="https://www.icj-cij.org/files/case-related/1/001-19490409-JUD-01-04-EN.pdf">dissenting opinion</a> (page 72) in the International Court of Justice’s Corfu Channel case:</p>
<blockquote>
<p style="padding-left: 40px;">“[O]ne cannot condemn a State on the basis of probabilities. To establish international responsibility, one must have clear and indisputable facts.”</p>
</blockquote>
<p><strong>The U.S. Evidentiary Standard</strong></p>
<p>A few years ago, the <a href="https://2009-2017.state.gov/s/l/releases/remarks/255493.htm">U.S. State Department Legal Adviser</a>, the <a href="https://www.gov.uk/government/speeches/attorney-generals-speech-at-the-international-institute-for-strategic-studies">U.K. Attorney General</a> and the <a href="https://www.ejiltalk.org/the-right-of-self-defence-against-imminent-armed-attack-in-international-law/">Australian Attorney-General</a> all did something that is not often done, though their efforts did not draw the attention that perhaps they should have received. All three delivered public speeches articulating their own government’s understanding of the law on the use of force and their government’s legal justification for the use of force against non-State actors. What is interesting about all three speeches is that each advocated the exact same evidentiary standard for self-defense, a standard that is dangerously unclear.</p>
<p>In April 2016, then-U.S. State Department Legal Adviser Brian Egan gave a <a href="https://2009-2017.state.gov/s/l/releases/remarks/255493.htm">speech</a> citing the following words from Sir Daniel Bethlehem‘s seminal <a href="http://www.un.org/law/counsel/Bethlehem%20-%20Self-Defense%20Article.pdf">article</a> (emphasis added):</p>
<blockquote>
<p style="padding-left: 40px;">“The absence of specific evidence of where an attack will take place or of the precise nature of an attack does not preclude a conclusion that an armed attack is imminent for purposes of the exercise of the right of self-defense, provided that there is <strong>a reasonable and objective basis</strong> for concluding that an armed attack is imminent.”</p>
</blockquote>
<p>It is unclear, however, where the evidentiary standard of ‘reasonable and objective basis’ would fall on an evidentiary spectrum.</p>
<p>First, what does ‘reasonable and objective’ even mean? One way to determine what it might mean is to compare it to more familiar standards commonly found in international and domestic jurisdictions. For example, it clearly does not meet the highest standard of ‘beyond a reasonable doubt,’ under which there can be no reasonable doubt as to the validity of the proposition claimed. ‘Reasonable and objective’ also does not mean that the evidence must meet the standard of ‘clear and convincing,’ which requires that the proposition claimed must be substantially more probable to be true than not. Nor does it reach the lower standard of ‘preponderance of the evidence’ (or balance of probabilities), which provides that the proposition claimed only has to be more likely to be true than not. In fact, the term ‘reasonable’ does not even mean that the evidence produced needs to be particularly ‘good.’ ‘Reasonable’ could denote a standard that is lower.</p>
<p>Secondly, when we read the phrase ‘reasonable and objective’ with the word ‘basis,’ the standard seems to fall even lower. The term ‘basis’ can be found in the evidentiary standard ‘reasonable basis,’ which is used by the International Criminal Court when determining whether to initiate an investigation. Furthermore, in the United States, the standard of ‘probable cause,’ which must usually be met before police make an arrest, conduct a search, or receive a warrant, is a standard often explained in terms of the comparably higher standard of reasonable suspicion with an objective <em>basis</em>. As can be seen from both of these examples, a ‘basis’ of evidence is used as an evidentiary standard for indicating or suggesting that a party is in the wrong, i.e. in a pre-legal determination/inquiry context. A ‘basis’ may be sufficient to accuse, but surely it is not sufficient to use as a standard to determine legal liability.</p>
<p>Moreover, ‘basis’ implies that a complete body of evidence is not necessary or that the standard may even be satisfied by one-sided information.</p>
<p><strong>The U.K.’s Evidentiary Standard</strong></p>
<p>Nine months after Egan’s speech, in January 2017, then-U.K. Attorney General Jeremy Wright gave a <a href="https://www.gov.uk/government/speeches/attorney-generals-speech-at-the-international-institute-for-strategic-studies">speech</a> and used the exact quote as above from Bethlehem’s article, followed by:</p>
<blockquote>
<p style="padding-left: 40px;">“This statement reflects and draws upon what has been a settled position of successive British Governments.”</p>
</blockquote>
<p>Although some other aspects of the principles from Bethlehem’s <a href="http://www.un.org/law/counsel/Bethlehem%20-%20Self-Defense%20Article.pdf">article</a> may reflect the settled position of successive British governments, it is unclear to me whether this is the case for the reference to Bethlehem’s evidentiary standard. Previous references to the evidentiary standard by the U.K. in its justification on the use of self-defense have used the higher standard of ‘clear evidence.’ For example, in September 2015, former Prime Minister David Cameron <a href="https://publications.parliament.uk/pa/cm201516/cmhansrd/cm150907/debtext/150907-0001.htm">told the House of Commons</a> that there was ‘clear evidence’ against the two British nationals who were killed by airstrikes in Syria in an act of self-defense by the British Government. Furthermore, the U.K. Intelligence and Security Committee of Parliament published a <a href="http://www.statewatch.org/news/2017/may/uk-isc-lethal-drone-strikes-in-syria-report-4-17.pdf">report</a> in April 2017 concluding that there was ‘clear evidence’ against the two British Nationals killed. It is possible, however, that the U.K government was declaring that it had met the higher standard of ‘clear evidence’ in these instances but was not advocating that this should be the standard.</p>
<p>Curiously, on November 2016, David Cameron had appeared to coin a new standard, when he <a href="https://publications.parliament.uk/pa/cm201516/cmhansrd/cm151126/debtext/151126-0001.htm">told the House of Commons</a> that self-defense against ISIL in Syria could be justified as the U.K. government had a ‘solid basis of evidence’ for this course of action.</p>
<p><strong>Australia&#8217;s Evidentiary Standard</strong></p>
<p>In May 2017, Australian Attorney-General George Brandis gave a <a href="https://www.ejiltalk.org/the-right-of-self-defence-against-imminent-armed-attack-in-international-law/">speech</a> in which he espoused the same evidentiary standard that had, by then, been articulated by the United States and the U.K.:</p>
<blockquote>
<p style="padding-left: 40px;">“I can, however, state the standard that Australia applies to such questions. Australia’s longstanding view is that there must be a reasonable and objective basis for determining that an attack is imminent. And this view can only be formed on the basis of all available evidence when the assessment is made.”</p>
</blockquote>
<p>Perhaps it is not surprising that the United States, the U.K., and Australia are advocating the same evidentiary standard. The <a href="https://www.gov.uk/government/speeches/attorney-generals-speech-at-the-international-institute-for-strategic-studies">U.K. speech</a> made reference to a <a href="https://www.dhs.gov/news/2016/02/18/five-country-ministerial-and-quintet-attorneys-general-joint-communique">meeting</a> of the five countries’ attorneys general and to the U.S. endorsement of Bethlehem’s principle on imminence in the <a href="https://2009-2017.state.gov/s/l/releases/remarks/255493.htm">U.S. speech</a>. Further, the <a href="https://www.ejiltalk.org/the-right-of-self-defence-against-imminent-armed-attack-in-international-law/">Australian speech</a> cited discussions by the attorneys general on the principle of imminence and explicitly declared that “[t]he Australian Government agrees with the position stated by my United Kingdom counterpart.”</p>
<p><strong>A Closer Look at Bethlehem&#8217;s Evidentiary Standard</strong></p>
<p>If we take a closer look at Bethlehem’s <a href="http://www.un.org/law/counsel/Bethlehem%20-%20Self-Defense%20Article.pdf">article</a> for some guidance on the meaning of ‘reasonable and objective basis,&#8217; the following footnote is provided:</p>
<p>“The `reasonable and objective basis’ formula—in paragraphs 5, 7, 8, 11, and 12—requires that the conclusion is capable of being reliably supported with a high degree of confidence on the basis of credible and all reasonably available information.”</p>
<p>The footnote states that the conclusion that an armed attack is imminent (which would be decided by the arguably low ‘reasonable and objective basis’ standard) must be based on “credible and all reasonably available information.” What is interesting here is the use of the word ‘information’ rather than ‘evidence.’</p>
<p>In practice, States seldom present the information they have relied upon when exercising self-defense. But every now and then, exceptional situations do occur and a State will find itself in front of the International Court of Justice. It is only at this point that the information relied upon must be turned into ‘evidence.’ But not all information relied upon by a State, when determining whether to exercise its right of self-defense, will be admissible as evidence or even given any weight before the Court. The use of the word ‘information’ would imply a far lower evidentiary standard than ‘evidence.’ However, some comfort may be taken from the stipulation in the footnote that States are to have “a high degree of confidence” in this information.</p>
<p><strong>Concluding Remarks</strong></p>
<p>So, how much evidence does a State need to have before it can justify using force under international law? Well, according to the United States, the U.K., and Australia, the answer seems to be not very much at all.</p>
<p>There is a growing sense that <a href="https://www.justsecurity.org/63415/an-insiders-view-of-the-life-cycle-of-self-defense-reports-by-u-n-member-states/">not all States agree</a> with the interpretations of the parameters of self-defense as advanced by a few States. Self-defense is an exception to the general prohibition on the use of force in international law. The key word being ‘exception.’ The potential consequences of a State acting in self-defense can include violating a State’s sovereignty, significant loss of life, mass destruction, and the beginnings of a war. Surely, a high evidentiary standard should be imposed to limit the use of this exception.</p>
<p>Essentially, States are the makers and breakers of international law, but they seldom explain their legal reasoning in detail. The rare act of openness by the United States, the U.K., and Australia should be applauded and encouraged. It not only allows for the building of common understandings in international law but, more importantly, it allows for a fertile platform of debate. Such debate is vital when a government risks a dangerously wrong interpretation of something so important as the evidentiary standard for self-defense.</p>
<p>(<em>Acknowledgements</em><strong><em>: </em></strong><em>I am immensely grateful to Professor Adil Haque for his helpful comments and to Sir Daniel Bethlehem for his valuable insights and advice.)</em></p>
<h6><em>IMAGE: General Amir Ali Hajizadeh (center), Iran&#8217;s Head of the Revolutionary Guard&#8217;s aerospace division, looks at reported debris from a downed US drone on display by the Revolutionary Guard in the capital Tehran on June 21, 2019. The downing of the drone &#8212; which Washington insists was over international waters but Tehran says was within its airspace &#8212; has further increased tensions between the two countries after a series of attacks on tankers the US has blamed on Iran. (Photo by MEGHDAD MADADI/AFP/Getty Images)</em></h6>
<p><span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/64796/self-defense-in-international-law-what-level-of-evidence/">Self-Defense in International Law: What Level of Evidence?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nessajasminj/" title="Posts by Jasmin Johurun Nessa" class="author url fn" rel="author">Jasmin Johurun Nessa</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/64788/recap-of-recent-articles-on-just-security-july-1-5/">Recap of Recent Articles on Just Security (July 1-5)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/64807/unpacking-the-state-dept-acknowledgment-that-2001-and-2002-aumfs-dont-authorize-war-against-iran/">Unpacking the State Dept Acknowledgment that 2001 and 2002 AUMFs Don’t Authorize War Against Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/64780/trumping-transatlantic-relations-eu-struggles-to-get-its-house-in-order/">Trumping Transatlantic Relations, EU Struggles to Get Its House in Order</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/garcevicvesko/" title="Posts by Ambassador Vesko Garčević" class="author url fn" rel="author">Ambassador Vesko Garčević</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/64765/top-expert-backgrounder-children-in-immigration-detention-what-are-the-international-norms/">Top Expert Backgrounder: Children in Immigration Detention &#8212; What are the International Norms?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gaerfelice/" title="Posts by Felice D. Gaer" class="author url fn" rel="author">Felice D. Gaer</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/64718/recap-of-recent-pieces-on-just-security-june-24-28/">Recap of Recent Articles on Just Security (June 24-28)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/64732/anticipating-the-presidents-way-around-the-war-powers-resolution-on-iran-lessons-of-the-1980s-tanker-wars/">Anticipating the President&#8217;s Way Around the War Powers Resolution on Iran: Lessons of the 1980s Tanker Wars</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/64725/the-missing-piece-in-us-iran-drone-dispute-navigational-freedoms-and-the-strait-of-hormuz/">The Missing Piece in US-Iran Drone Dispute: Navigational Freedoms and the Strait of Hormuz</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/64710/looking-to-2020-a-presidential-pledge-for-gender-parity-in-national-security-appointments/">Looking to 2020: A Presidential Pledge for Gender Parity in National Security Appointments</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hachigiannina/" title="Posts by Nina Hachigian" class="author url fn" rel="author">Nina Hachigian</a> and <a href="https://www.justsecurity.org/author/smithjulianne/" title="Posts by Julianne Smith" class="author url fn" rel="author">Julianne Smith</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/64679/did-trump-and-his-team-successfully-obstruct-muellers-investigation/">Did Trump and His Team Successfully Obstruct Mueller’s Investigation?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/64669/top-expert-backgrounder-on-aborted-u-s-strike-and-cyber-operation-against-iran-and-international-law/">Top Expert Backgrounder: Aborted U.S. Strike, Cyber Operation Against Iran and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/64664/u-k-court-nixes-saudi-arms-sales-what-it-means-for-the-us-and-other-eu-countries/">U.K. Court Nixes Saudi Arms Sales&#8211;What it Means for the US and Other EU Countries</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/beckerlekristine/" title="Posts by Kristine Beckerle" class="author url fn" rel="author">Kristine Beckerle</a> and <a href="https://www.justsecurity.org/author/minoguedearbhla/" title="Posts by Dearbhla Minogue" class="author url fn" rel="author">Dearbhla Minogue</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/64586/journalist-watchlist-raises-specter-of-civil-rights-era-secret-surveillance/">Journalist Watchlist Raises Specter of Civil Rights-Era Secret Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/moonlinda/" title="Posts by Linda Moon" class="author url fn" rel="author">Linda Moon</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/64614/u-s-cyber-command-russia-and-critical-infrastructure-what-norms-and-laws-apply/">U.S. Cyber Command, Russia and Critical Infrastructure: What Norms and Laws Apply?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/64590/open-memo-2-the-impeachment-roadmap-from-1974-to-2020/">Open Memo 2: The Impeachment Roadmap from 1974 to 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blumenthalsidney/" title="Posts by Sidney Blumenthal" class="author url fn" rel="author">Sidney Blumenthal</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/64553/defense-policy-bill-should-require-reporting-of-ex-gratia-payments/">Defense Policy Bill Should Require Reporting of Ex Gratia Payments</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/naplesmitchelljoanna/" title="Posts by Joanna Naples-Mitchell" class="author url fn" rel="author">Joanna Naples-Mitchell</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/64531/whats-in-the-new-draft-national-defense-authorization-act/">What&#8217;s In the New Draft National Defense Authorization Act</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/himesannie/" title="Posts by Annie Himes" class="author url fn" rel="author">Annie Himes</a>, <a href="https://www.justsecurity.org/author/mckayjulia/" title="Posts by Julia McKay" class="author url fn" rel="author">Julia McKay</a> and <a href="https://www.justsecurity.org/author/nelsonjohnt/" title="Posts by John T. Nelson" class="author url fn" rel="author">John T. Nelson</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/64519/unfinished-business-what-mueller-didnt-cover-but-congress-can/">Unfinished Business: What Mueller Didn’t Cover, But Congress Can</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nelsonjohnt/" title="Posts by John T. Nelson" class="author url fn" rel="author">John T. Nelson</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/64500/focusing-on-armed-non-state-actors-protecting-education-in-armed-conflict/">Focusing on Armed Non-State Actors: Protecting Education in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heffesezequiel/" title="Posts by Ezequiel Heffes" class="author url fn" rel="author">Ezequiel Heffes</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/64413/an-emergency-arms-deal-will-congress-acquiesce-in-another-blow-to-its-authority/">An &#8220;Emergency&#8221; Arms Deal: Will Congress Acquiesce in Another Blow to Its Authority?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ohlbaumdiana/" title="Posts by Diana Ohlbaum" class="author url fn" rel="author">Diana Ohlbaum</a> and <a href="https://www.justsecurity.org/author/stohlrachel/" title="Posts by Rachel Stohl" class="author url fn" rel="author">Rachel Stohl</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/64430/exclusive-draft-charter-of-pompeos-commission-on-unalienable-rights-hides-anti-human-rights-agenda/">EXCLUSIVE: Draft Charter of Pompeo&#8217;s &#8220;Commission on Unalienable Rights&#8221; Hides Anti-Human Rights Agenda</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/64441/a-side-by-side-comparison-of-barrs-vs-muellers-statements-about-special-counsel-report/">A Side-by-Side Comparison of Barr’s vs. Mueller’s Statements about Special Counsel Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/64415/cooking-the-wmd-books-politicizing-the-2019-state-department-compliance-report/">Cooking the WMD Books: Politicizing the 2019 State Department Compliance Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellalex/" title="Posts by Alexandra Bell" class="author url fn" rel="author">Alexandra Bell</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/64402/time-to-bring-women-and-children-home-from-iraq-and-syria/">Time to Bring Women and Children Home from Iraq and Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/64391/the-missing-bill-barr-obstruction-analysis/">The Missing Bill Barr Obstruction Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/luriedavidr/" title="Posts by David R. Lurie" class="author url fn" rel="author">David R. Lurie</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/64372/john-boltons-stated-predicate-for-war-with-iran-doesnt-work-proxies/">Bolton&#8217;s Stated Predicate for War With Iran Doesn&#8217;t Work</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/64353/a-critique-of-defense-dept-general-counsel-neys-remarks-on-the-law-of-war/">A Critique of Defense Dept General Counsel Ney&#8217;s Remarks on the Law of War</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/64327/countering-russias-malign-influence-operations/">Countering Russia’s Malign Influence Operations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/carpentermichael/" title="Posts by Michael Carpenter" class="author url fn" rel="author">Michael Carpenter</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/64318/how-impeachment-proceedings-would-strengthen-congresss-investigatory-powers/">How Impeachment Proceedings Would Strengthen Congress’s Investigatory Powers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sternmichael/" title="Posts by Michael Stern" class="author url fn" rel="author">Michael Stern</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/64260/the-american-way-of-war-includes-fidelity-to-law-preemptive-pardons-break-that-code/">The American Way of War Includes Fidelity to Law: Preemptive Pardons Break that Code</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guterdonald/" title="Posts by Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)</a>, <a href="https://www.justsecurity.org/author/hutsonjohn/" title="Posts by John D. Hutson, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">John D. Hutson, Rear Admiral, JAGC, USN (Ret.)</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/64250/indictment-of-assange-for-espionage-directly-threatens-press-freedoms/">Indictment of Assange for Espionage Directly Threatens Press Freedoms</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schoenfeldgabriel/" title="Posts by Gabriel Schoenfeld" class="author url fn" rel="author">Gabriel Schoenfeld</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/64145/when-is-a-literally-true-statement-false-and-a-crime/">When Is a “Literally True” Statement False and a Crime</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gillersstephen/" title="Posts by Stephen Gillers" class="author url fn" rel="author">Stephen Gillers</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/64179/bill-barrs-extreme-views-on-war-powers-mean-congresss-window-to-stop-war-with-iran-is-now/">Bill Barr’s Extreme Views on War Powers Mean Congress’s Window to Stop War with Iran is Now</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/ingberrebecca/" title="Posts by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/64153/icc-prosecutor-signals-important-strategy-shift-in-new-policy-document/">ICC Prosecutor Signals Important Strategy Shift in New Policy Document</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/whitingalex/" title="Posts by Alex Whiting" class="author url fn" rel="author">Alex Whiting</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/64137/what-congress-should-ask-robert-mueller-when-he-testifies/">What Congress Should Ask Robert Mueller When He Testifies</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/64087/why-robert-mueller-is-right-that-the-obstruction-statutes-apply-to-the-president/">Why Robert Mueller Is Right that the Obstruction Statutes Apply to the President</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ledermanmarty/" title="Posts by Marty Lederman" class="author url fn" rel="author">Marty Lederman</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/63968/why-the-arms-trade-treaty-matters-and-why-it-matters-that-the-us-is-walking-away/">Why the Arms Trade Treaty Matters – and Why It Matters That the US Is Walking Away</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/63863/the-mazars-usa-subpoena-as-an-existential-threat-to-president-trump/">The Mazars USA Subpoena as an Existential Threat to President Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sheilmartinj/" title="Posts by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/63920/the-failures-of-the-mueller-report-campaign-finance-analysis/">The Failures of the Mueller Report&#8217;s Campaign Finance Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bauerbob/" title="Posts by Bob Bauer" class="author url fn" rel="author">Bob Bauer</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/63898/the-pentagons-2018-civilian-casualties-report-whats-in-it-and-whats-next/">The Pentagon’s 2018 Civilian Casualties Report: What’s In It and What’s Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/63892/amid-the-nadler-barr-standoff-some-history-of-struggles-over-hearing-processes/">Amid the Nadler-Barr Standoff: Some History of Struggles Over Hearing Processes</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/chenedgar/" title="Posts by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/63869/barr-and-congress-is-the-focus-on-criminality-too-narrow-five-experts-weigh-in/">Barr and Congress: Is the Focus on Criminality Too Narrow?&#8211;Five Experts Weigh In</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/63795/trump-administrations-new-cuba-policy-threatens-discord-with-u-s-allies/">Trump Administration&#8217;s New Cuba Policy Threatens Discord With U.S. Allies</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/woloskylee/" title="Posts by Ambassador (ret.) Lee Wolosky" class="author url fn" rel="author">Ambassador (ret.) Lee Wolosky</a> and <a href="https://www.justsecurity.org/author/kleinersam/" title="Posts by Sam Kleiner" class="author url fn" rel="author">Sam Kleiner</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/63750/gutting-the-substance-of-a-security-council-resolution-on-sexual-violence/">Gutting the Substance of a Security Council Resolution on Sexual Violence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/63673/climate-change-our-greatest-national-security-threat/">Climate Change:  Our Greatest National Security Threat?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/63622/the-international-criminal-court-decision-on-afghanistan-time-to-start-a-new-conversation/">The International Criminal Court Decision on Afghanistan: Time to Start a New Conversation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/63613/the-iccs-afghanistan-decision-bending-to-u-s-or-focusing-court-on-successful-investigations/">The ICC’s Afghanistan Decision: Bending to U.S. or Focusing Court on Successful Investigations?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/whitingalex/" title="Posts by Alex Whiting" class="author url fn" rel="author">Alex Whiting</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/63539/the-pentagon-wants-to-streamline-security-clearances-by-using-ai-thats-a-dangerous-idea/">The Pentagon Wants to Streamline Security Clearances by Using AI. That’s a Dangerous Idea.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowersjohn/" title="Posts by John Bowers" class="author url fn" rel="author">John Bowers</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/63415/an-insiders-view-of-the-life-cycle-of-self-defense-reports-by-u-n-member-states/">An Insider’s View of the Life-Cycle of Self-Defense Reports by U.N. Member States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/63408/the-hidden-issue-in-huaweis-suit-against-the-united-states/">The Hidden Issue in Huawei’s Suit Against the United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zoldanevan/" title="Posts by Evan Zoldan" class="author url fn" rel="author">Evan Zoldan</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/63280/a-legislative-shot-at-internet-of-things-security/">A Legislative Shot at Internet of Things Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/obriendavid/" title="Posts by David O’Brien" class="author url fn" rel="author">David O’Brien</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/63281/body-counts-are-terrible-way-for-the-public-to-assess-us-counter-terrorism-operations/">Body Counts Are Terrible Way for the Public to Assess US Counter-Terrorism Operations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dunlapcharles/" title="Posts by Charles J. Dunlap, Jr." class="author url fn" rel="author">Charles J. Dunlap, Jr.</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/63216/supreme-court-reduces-obstacles-suing-international-organizations/">What Comes Next: After Supreme Court Reduced Obstacles to Suing International Organizations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daugirdaskristina/" title="Posts by Kristina Daugirdas" class="author url fn" rel="author">Kristina Daugirdas</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/63168/u-s-philippine-relationship-south-china-sea-uncertain-future-mutual-defense-treaty/">The US-Philippines Defense Treaty and the Pompeo Doctrine on South China Sea</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/63164/citizenship-stripping-isis-members-uk-united-kingdom-bangladesh-britain-experience-shamima-begum/">Citizenship-Stripping and ISIS Members: The Recent UK Experience</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/63130/helped-write-exec-order-required-public-reporting-u-s-lethal-operations-heres-trump-undone/">I Helped Write the Exec Order on Public Reporting of Lethal Operations. Here’s What Trump Has Undone.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/63101/report-independent-commission-inquiry-gaza-strip-initial-evaluation-problematic-report/">Report of the Independent UN Commission of Inquiry on Gaza Strip – An Initial Evaluation of a Problematic Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/cohenamichai/" title="Posts by Amichai Cohen" class="author url fn" rel="author">Amichai Cohen</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/63079/breaking-united-states-supports-germanys-international-arrest-warrant-accused-syrian-war-criminal-a-rare-exercise-universal-jurisdiction-general-jamil-hassan/">BREAKING: United States Supports Germany’s International Arrest Warrant for Accused Syrian War Criminal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/62718/step-program-fighting-disinformation/">The Seven Step Program for Fighting Disinformation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/direstarenee/" title="Posts by Renee DiResta" class="author url fn" rel="author">Renee DiResta</a> and <a href="https://www.justsecurity.org/author/godwinmike/" title="Posts by Mike Godwin" class="author url fn" rel="author">Mike Godwin</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/62737/khashoggi-magnitsky-act-chadha-constitutionality-reporting/">Trump&#8217;s Invoking Obama Signing Statement as Reason Not to Report to Congress on Khashoggi Murder: A Roundup of Expert Views</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/62187/weapons-mass-consumerism-china-personal-information/">Weapons of Mass Consumerism: Why China Wants Your Personal Information</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/jonesbryan/" title="Posts by Bryan Jones" class="author url fn" rel="author">Bryan Jones</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/62180/executive-agreements-international-lawmaking-accountability/">Executive Agreements: International Lawmaking Without Accountability?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bradleycurtis/" title="Posts by Curtis A. Bradley" class="author url fn" rel="author">Curtis A. Bradley</a>, <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Posts by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/62162/annotation-pentagon-report-congress-detainee-abuse-u-s-partners-yemen/">Annotation of the Pentagon Report to Congress on Detainee Abuse by U.S. Partners in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/62156/terrorists-southern-border-myth-reality/">Terrorists and the Southern Border: Myth and Reality</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/62120/ruminations-rico-asset-forfeiture-trump-business-empire/">Ruminations on RICO and Asset Forfeiture in the Trump Business Empire</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sheilmartinj/" title="Posts by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/61947/support-security-tax-deductible-donation/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/61917/hush-money-trump-organizations-bookkeeper-allen-weisselberg-key-prosecution-tax-crimes/">Trump&#8217;s Bookkeeper: How Prosecutors Could Easily Prove Tax Crimes for Hush Money Reimbursements</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gallebrian/" title="Posts by Brian Galle" class="author url fn" rel="author">Brian Galle</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/61782/10-ways-u-s-curb-interpol-abuses/">10 Ways the U.S. Can Curb Interpol Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bromundted/" title="Posts by Ted R. Bromund" class="author url fn" rel="author">Ted R. Bromund</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/61576/setting-record-straight-iran-saudi-arabias-proxy-war-yemen/">No Clean Hands: Reaction and Counter-Reaction in the Iranian-Saudi Proxy War in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsongregory/" title="Posts by Gregory D. Johnsen" class="author url fn" rel="author">Gregory D. Johnsen</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/61318/accountability-fatigue-human-rights-law-problem-armed-forces-petraeus-united-kingdom/">Accountability Fatigue: A Human Rights Law Problem for Armed Forces?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/61053/annotation-sec-pompeos-certification-yemen-war-civilian-casualties-resulting-saudi-led-coalitions-operations/">Annotation of Sec. Pompeo’s Certification of Yemen War: Civilian Casualties and Saudi-Led Coalition</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/57545/technicolor-zone-cyberspace-part-2/">The Technicolor Zone of Cyberspace, Part 2</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel Gary Corn" class="author url fn" rel="author">Colonel Gary Corn</a> and <a href="https://www.justsecurity.org/author/jenseneric/" title="Posts by Eric Jensen" class="author url fn" rel="author">Eric Jensen</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
								<div id="fpwidget-3" class="widget featured-posts-widget"><h4 class="widget-title"><span class="widget-line"></span><span class="widget-divide-title">Featured Posts</span><span class="widget-line-highlight"></span></h4>    <nav>
    <ul>
              <li>
          <article>
          <a href='https://www.justsecurity.org/914/icc-sword-damocles/' title='The ICC as the Sword of Damocles'><img width='150' height='150' src='https://www.justsecurity.org/wp-content/plugins/featured-posts-widget/images/default.png' alt='The ICC as the Sword of Damocles'/></a>        <h1><a href="https://www.justsecurity.org/914/icc-sword-damocles/" title="The ICC as the Sword of Damocles">The ICC as the Sword of Damocles</a></h1>
        <span>23 September 2013</span>        <div class="byline">By
          <a href="https://www.justsecurity.org/author/morenoocampoluis/" title="Posts by Luis Moreno Ocampo" class="author url fn" rel="author">Luis Moreno Ocampo</a>        </div>
          </article>
        </li>
              <li>
          <article>
          <a href='https://www.justsecurity.org/918/myths-debate-cyber-war/' title='Five Myths in the Debate about Cyber War'><img width='150' height='150' src='https://www.justsecurity.org/wp-content/plugins/featured-posts-widget/images/default.png' alt='Five Myths in the Debate about Cyber War'/></a>        <h1><a href="https://www.justsecurity.org/918/myths-debate-cyber-war/" title="Five Myths in the Debate about Cyber War">Five Myths in the Debate about Cyber War</a></h1>
        <span>23 September 2013</span>        <div class="byline">By
          <a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>        </div>
          </article>
        </li>
              <li>
          <article>
          <a href='https://www.justsecurity.org/922/time-retire-military-commissions/' title='Time to Retire the Military Commissions'><img width='150' height='150' src='https://www.justsecurity.org/wp-content/plugins/featured-posts-widget/images/default.png' alt='Time to Retire the Military Commissions'/></a>        <h1><a href="https://www.justsecurity.org/922/time-retire-military-commissions/" title="Time to Retire the Military Commissions">Time to Retire the Military Commissions</a></h1>
        <span>23 September 2013</span>        <div class="byline">By
          <a href="https://www.justsecurity.org/author/eviatardaphne/" title="Posts by Daphne Eviatar" class="author url fn" rel="author">Daphne Eviatar</a>        </div>
          </article>
        </li>
              <li>
          <article>
          <a href='https://www.justsecurity.org/927/metadata-fourth-amendment/' title='Debate: Metadata and the Fourth Amendment'><img width='150' height='150' src='https://www.justsecurity.org/wp-content/plugins/featured-posts-widget/images/default.png' alt='Debate: Metadata and the Fourth Amendment'/></a>        <h1><a href="https://www.justsecurity.org/927/metadata-fourth-amendment/" title="Debate: Metadata and the Fourth Amendment">Debate: Metadata and the Fourth Amendment</a></h1>
        <span>23 September 2013</span>        <div class="byline">By
          <a href="https://www.justsecurity.org/author/granickjennifer/" title="Posts by Jennifer Granick" class="author url fn" rel="author">Jennifer Granick</a>        </div>
          </article>
        </li>
              <li>
          <article>
          <a href='https://www.justsecurity.org/930/westgate-al-shabaab-aumf/' title='Westgate, al Shabaab, and the AUMF'><img width='150' height='150' src='https://www.justsecurity.org/wp-content/plugins/featured-posts-widget/images/default.png' alt='Westgate, al Shabaab, and the AUMF'/></a>        <h1><a href="https://www.justsecurity.org/930/westgate-al-shabaab-aumf/" title="Westgate, al Shabaab, and the AUMF">Westgate, al Shabaab, and the AUMF</a></h1>
        <span>23 September 2013</span>        <div class="byline">By
          <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>        </div>
          </article>
        </li>
          </ul></nav></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>July 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.justsecurity.org/date/2019/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.justsecurity.org/date/2019/07/01/" aria-label="Posts published on July 1, 2019">1</a></td><td><a href="https://www.justsecurity.org/date/2019/07/02/" aria-label="Posts published on July 2, 2019">2</a></td><td><a href="https://www.justsecurity.org/date/2019/07/03/" aria-label="Posts published on July 3, 2019">3</a></td><td>4</td><td><a href="https://www.justsecurity.org/date/2019/07/05/" aria-label="Posts published on July 5, 2019">5</a></td><td><a href="https://www.justsecurity.org/date/2019/07/06/" aria-label="Posts published on July 6, 2019">6</a></td><td>7</td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.justsecurity.org/date/2019/07/08/" aria-label="Posts published on July 8, 2019">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>						</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/australia/" rel="tag">Australia</a>,</li> <li><a href="https://www.justsecurity.org/tag/state-department/" rel="tag">Department of State</a>,</li> <li><a href="https://www.justsecurity.org/tag/evidence/" rel="tag">evidence</a>,</li> <li><a href="https://www.justsecurity.org/tag/international-law/" rel="tag">International Law</a>,</li> <li><a href="https://www.justsecurity.org/tag/iran/" rel="tag">Iran</a>,</li> <li><a href="https://www.justsecurity.org/tag/legal-adviser/" rel="tag">Legal Adviser</a>,</li> <li><a href="https://www.justsecurity.org/tag/self-defense/" rel="tag">self-defense</a>,</li> <li><a href="https://www.justsecurity.org/tag/uk/" rel="tag">UK</a>,</li> <li><a href="https://www.justsecurity.org/tag/use-of-force/" rel="tag">Use of Force</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/nessajasminj/">Jasmin <span>Johurun Nessa</span></a></h4>									PhD Candidate at the University of Liverpool, teaches at the University of Liverpool’s School of Law and Social Justice. Follow her on Twitter (<a href="https://twitter.com/jasmin_nessa">@jasmin_nessa</a>).

									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/GettyImages-1158057930.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/GettyImages-1158057930.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/GettyImages-1158057930.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/GettyImages-1158057930.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64800/irans-shifting-views-on-self-defense-and-intraterritorial-force/">Iran’s Shifting Views on Self-Defense and ‘Intraterritorial’ Force</a></h3>
		<p class="story__date">July 3, 2019 by <a href="https://www.justsecurity.org/author/ingberrebecca/" title="Posts by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a> and <a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-802363994-e1561757937605.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-802363994-e1561757937605.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-802363994-e1561757937605.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-802363994-e1561757937605.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64755/cyberattack-attribution-and-the-virtues-of-decentralization/">Cyberattack Attribution and the Virtues of Decentralization</a></h3>
		<p class="story__date">July 3, 2019 by <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/GettyImages-1017772790.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/GettyImages-1017772790.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/GettyImages-1017772790.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/GettyImages-1017772790.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64807/unpacking-the-state-dept-acknowledgment-that-2001-and-2002-aumfs-dont-authorize-war-against-iran/">Unpacking the State Dept Acknowledgment that 2001 and 2002 AUMFs Don’t Authorize War Against Iran</a></h3>
		<p class="story__date">July 3, 2019 by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-97662117-e1561728687179.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-97662117-e1561728687179.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-97662117-e1561728687179.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-97662117-e1561728687179.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64732/anticipating-the-presidents-way-around-the-war-powers-resolution-on-iran-lessons-of-the-1980s-tanker-wars/">Anticipating the President&#8217;s Way Around the War Powers Resolution on Iran: Lessons of the 1980s Tanker Wars</a></h3>
		<p class="story__date">June 28, 2019 by <a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1089378480.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1089378480.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1089378480.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1089378480.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64725/the-missing-piece-in-us-iran-drone-dispute-navigational-freedoms-and-the-strait-of-hormuz/">The Missing Piece in US-Iran Drone Dispute: Navigational Freedoms and the Strait of Hormuz</a></h3>
		<p class="story__date">June 28, 2019 by <a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/Yemen-photo-re-UK-ams-sales-e1561339396117.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/Yemen-photo-re-UK-ams-sales-e1561339396117.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/Yemen-photo-re-UK-ams-sales-e1561339396117.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/Yemen-photo-re-UK-ams-sales-e1561339396117.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64664/u-k-court-nixes-saudi-arms-sales-what-it-means-for-the-us-and-other-eu-countries/">U.K. Court Nixes Saudi Arms Sales&#8211;What it Means for the US and Other EU Countries</a></h3>
		<p class="story__date">June 24, 2019 by <a href="https://www.justsecurity.org/author/beckerlekristine/" title="Posts by Kristine Beckerle" class="author url fn" rel="author">Kristine Beckerle</a> and <a href="https://www.justsecurity.org/author/minoguedearbhla/" title="Posts by Dearbhla Minogue" class="author url fn" rel="author">Dearbhla Minogue</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1017773352-1-e1561122600708.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1017773352-1-e1561122600708.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1017773352-1-e1561122600708.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1017773352-1-e1561122600708.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64650/asking-the-right-question-on-iran-al-qaeda-and-the-aumf/">Asking the Right Question on Iran, Al-Qaeda and the AUMF</a></h3>
		<p class="story__date">June 21, 2019 by <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1130746176.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1130746176.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1130746176.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1130746176.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3>
		<p class="story__date">June 21, 2019 by <a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1149672892.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1149672892.jpg?resize=300%2C197&amp;ssl=1 300w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-1149672892.jpg?resize=560%2C370&amp;ssl=1 560w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64637/the-state-of-play-with-us-iran-and-how-we-got-here-qa-with-laura-rozen/">The State of Play with US-Iran and How We Got Here: Q&#038;A with Laura Rozen</a></h3>
		<p class="story__date">June 20, 2019 by <a href="https://www.justsecurity.org/author/rozenlaura/" title="Posts by Laura Rozen" class="author url fn" rel="author">Laura Rozen</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-667160156.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-667160156.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-667160156.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-667160156.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64614/u-s-cyber-command-russia-and-critical-infrastructure-what-norms-and-laws-apply/">U.S. Cyber Command, Russia and Critical Infrastructure: What Norms and Laws Apply?</a></h3>
		<p class="story__date">June 18, 2019 by <a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-694223488.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-694223488.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-694223488.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-694223488.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64542/marik-string-appointed-acting-state-departments-top-lawyer/">Marik String Appointment as State Department’s Top Lawyer Raises Questions</a></h3>
		<p class="story__date">June 13, 2019 by <a href="https://www.justsecurity.org/author/nelsonjohnt/" title="Posts by John T. Nelson" class="author url fn" rel="author">John T. Nelson</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-945318540-e1560330931915.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-945318540-e1560330931915.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-945318540-e1560330931915.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/06/GettyImages-945318540-e1560330931915.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64531/whats-in-the-new-draft-national-defense-authorization-act/">What&#8217;s In the New Draft National Defense Authorization Act</a></h3>
		<p class="story__date">June 12, 2019 by <a href="https://www.justsecurity.org/author/himesannie/" title="Posts by Annie Himes" class="author url fn" rel="author">Annie Himes</a>, <a href="https://www.justsecurity.org/author/mckayjulia/" title="Posts by Julia McKay" class="author url fn" rel="author">Julia McKay</a> and <a href="https://www.justsecurity.org/author/nelsonjohnt/" title="Posts by John T. Nelson" class="author url fn" rel="author">John T. Nelson</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2019 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2019 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201928.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'77857433',post:'64796',tz:'-4',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '64796' ]);
</script>
</body>
</html>
