<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Recap of Recent Articles on Just Security (March 27-April 2)</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recap of Recent Articles on Just Security (March 27-April 2)" />
<meta property="og:description" content="Attack on U.S. Capitol • Racial justice (congressional nominations to military academies; anti-Asian hate crimes) • Civilians in armed conflict • Foreign interference (FARA reform) • U.S. Sanctions on the ICC • Trump litigation and investigations • Official immunity and international criminal law • Counterterrorism • Palestine • Olympic diplomacy • United Nations" />
<meta property="og:url" content="https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:section" content="Other" />
<meta property="article:published_time" content="2021-04-03T11:50:28+00:00" />
<meta property="article:modified_time" content="2021-04-03T11:47:42+00:00" />
<meta property="og:updated_time" content="2021-04-03T11:47:42+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2021/04/Recap-Collage-04.02.2021-Social-Media-Card-1-e1617375444516.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2021/04/Recap-Collage-04.02.2021-Social-Media-Card-1-e1617375444516.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="504" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Attack on U.S. Capitol • racial justice • civilians in armed conflict • foreign interference (FARA reform) • Trump litigation • counterterrorism • diplomacy" />
<meta name="twitter:title" content="Recap of Recent Articles on Just Security (March 27-April 2)" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2021/04/Recap-Collage-04.02.2021-Social-Media-Card-1-e1617375444516.jpg" />
<meta name="twitter:creator" content="@just_security" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","inLanguage":"en-US","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/#primaryimage","inLanguage":"en-US","url":"https://www.justsecurity.org/wp-content/uploads/2021/04/Recap-Collage-04.02.2021.jpg","width":3264,"height":1303},{"@type":"WebPage","@id":"https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/#webpage","url":"https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/","name":"Recap of Recent Articles on Just Security (March 27-April 2)","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/#primaryimage"},"datePublished":"2021-04-03T11:50:28+00:00","dateModified":"2021-04-03T11:47:42+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/3e46cdd678af747b6e937d6a6fc7467c"},"potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/"]}]},{"@type":["Person"],"@id":"https://www.justsecurity.org/#/schema/person/3e46cdd678af747b6e937d6a6fc7467c","name":"Just Security","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c7f4c7cac7bf51abe21e5cc10bba376f?s=96&d=mm&r=g","caption":"Just Security"},"sameAs":["https://twitter.com/just_security"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.2.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.justsecurity.org/?p=75623' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F75623%2Frecap-of-recent-articles-on-just-security-march-27-april-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F75623%2Frecap-of-recent-articles-on-just-security-march-27-april-2%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
			<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.archive__container ul li a {
		font-size:19px;
	}
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
	<link rel="icon" href="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
 * Ajax Load More
 * http://wordpress.org/plugins/ajax-load-more/
 *
 * Copyright 2015-2017 Connekt Media - https://connekthq.com
 * Free to use under the GPLv2 license.
 * http://www.gnu.org/licenses/gpl-2.0.html
 *
 * Author: Darren Cooney
 * Twitter: @KaptonKaos
*/
body.single button.alm-load-more-btn,
body.page-template-template-archive button.alm-load-more-btn {
  position: relative;
  left: 0;
  margin-top: 0; }

body.home .alm-btn-wrap {
  border-top: 0;
  margin-top: 0;
  padding-top: 0; }

.alm-btn-wrap {
  border-top: 1px solid  #DDDCD2 !important;
  margin-top: 50px;
  padding-bottom: 10px; }

body.home .alm-btn-wrap {
  max-width: 623px; }

body.single .alm-btn-wrap {
  border: none;
  margin-top: 0px;
  margin-bottom: 30px; }

body.home button.alm-load-more-btn {
  margin-top: 20px; }
  @media (max-width: 767px) {
    body.home button.alm-load-more-btn {
      position: relative;
      left: 0;
      margin-top: 0px; } }

.alm-btn-wrap button.alm-load-more-btn {
  font-size: 14px !important;
  font-family: "Just Security Bold", Helvetica, sans-serif !important;
  width: auto !important;
  height: 30px !important;
  line-height: 42px !important;
  background: none !important;
  color: #B8B8B8 !important;
  text-transform: uppercase !important;
  letter-spacing: .37 !important;
  border: none !important;
  -webkit-border-radius: 0px !important;
  -moz-border-radius: 0px !important;
  border-radius: 0px !important;
  margin: 0 0 4px !important;
  padding: 0 20px !important;
  display: inline-block !important;
  position: relative;
  -webkit-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  -moz-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  text-align: center;
  text-decoration: none;
  -webkit-appearance: none;
  -moz-appearance: none;
  appearance: none;
  -webkit-touch-callout: none;
  -webkit-user-select: none;
  -moz-user-select: -moz-none;
  -ms-user-select: none;
  user-select: none;
  cursor: pointer; }

button.alm-load-more-btn.loading {
  padding-left: 40px; }

button.alm-load-more-btn.loading:before {
  background: transparent url("../images/ajax-loader.gif") no-repeat center center !important;
  width: 40px !important;
  height: 24px !important;
  background-size: 40px 24px !important;
  margin-top: 10px !important;
  border-radius: none;
  display: inline-block;
  z-index: 0;
  content: '';
  position: absolute;
  left: -30px !important;
  top: 0;
  overflow: hidden;
  -webkit-transition: width 0.5s ease-in-out !important;
  transition: width 0.5s ease-in-out !important; }

body.single button.alm-load-more-btn:after {
  background-image: none !important; }

button.alm-load-more-btn:after {
  content: '';
  background-image: url(../images/load-down.png) !important;
  background-position: right 3px !important;
  background-repeat: no-repeat;
  padding-left: 25px;
  background-size: 14px 10px; }

button.alm-load-more-btn.done {
  cursor: default;
  opacity: .1;
  filter: alpha(opacity=0.1);
  background-color: none !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important;
  color: #000 !important; }

.ajax-load-more-wrap.infinite button.alm-load-more-btn {
  outline: none !important; }

button.alm-load-more-btn:hover {
  background-color: none !important;
  background: none;
  color: #373731;
  text-decoration: none;
  outline: none !important; }

button.alm-load-more-btn:active {
  -webkit-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  -moz-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  text-decoration: none;
  outline: none !important; }

/* Loading */
button.alm-load-more-btn.loading {
  padding-left: 44px; }

/* Loaded / Done */
button.alm-load-more-btn.done {
  cursor: default;
  opacity: 0.1;
  filter: alpha(opacity=10);
  background-color: transparent !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important; }

/* Loading Icon */
button.alm-load-more-btn:before,
button.alm-load-more-btn.done:before {
  background: none;
  width: 0; }

/* caption adjustments */
.wp-caption {
	max-width:310px !important;
	min-width:inherit !important;
	float:left;
	padding:0 25px 5px 0;
}
.wp-caption img {
	margin:8px 0 5px 0;
}
.wp-caption p.wp-caption-text {
	font-size:16px;
	font-style:italic;
	line-height:1.4;
	margin-bottom:0;
}
.page-template-guest-authors .js__content__wrap h3:first-child {
	display:none;
}
@media (max-width:600px) {
	.wp-caption {
		width:250px !important;
	}
}
@media (max-width:500px) {
	.wp-caption {
		width:100% !important;
		float:none;
	}
}		</style>
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-75623 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Key Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Key Topics</a></li>
<li id="menu-item-75099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75099 nordic-menu-item"><a title="Trump Litigation Tracker" href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/" class="no-kids-here nav-link">Trump Litigation Tracker</a></li>
<li id="menu-item-74935" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74935 nordic-menu-item"><a title="Biden Litigation Tracker" href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/" class="no-kids-here nav-link">Biden Litigation Tracker</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2021/03/Just-Security-Masthead-03.16.2021.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://www.justsecurity.org/wp-content/uploads/2021/04/Recap-Collage-04.02.2021.jpg);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>Recap of Recent Articles on Just Security (March 27-April 2)</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a></h5>
						<p>April 3, 2021</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/&t=Recap of Recent Articles on Just Security (March 27-April 2)" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F75623%2Frecap-of-recent-articles-on-just-security-march-27-april-2%2F&text=Recap of Recent Articles on Just Security (March 27-April 2)&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/&title=Recap of Recent Articles on Just Security (March 27-April 2)"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a></h5>
								<p>April 3, 2021</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/&t=Recap of Recent Articles on Just Security (March 27-April 2)" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F75623%2Frecap-of-recent-articles-on-just-security-march-27-april-2%2F&text=Recap of Recent Articles on Just Security (March 27-April 2)&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/&title=Recap of Recent Articles on Just Security (March 27-April 2)"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p style="text-align: center;"><strong>Attack on U.S. Capitol</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75563/an-alternative-to-impeachment-new-bill-helps-enforce-accountability-for-capitol-riots/">An Alternative to Impeachment: New Bill Helps Enforce Accountability for Capitol Riots</a><br />
by Jonathan Arone and Sara Chimene-Weiss</li>
</ul>
<p style="text-align: center;"><strong>Racial Justice: Congressional Nominations to Military Academies</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75546/race-to-the-top-brass/">Race to the Top Brass</a><br />
by Liam Brennan (<a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__twitter.com_LBNewHaven&amp;d=DwMFaQ&amp;c=slrrB7dE8n7gBJbeO0g-IQ&amp;r=JZwLRYy5ohjDpu4XJL_Qf2hS3DNnVr4l09kSgpJmOOs&amp;m=7xhEUggtf5YGuOfSrMPtdkmcK4VMcfWqdqJ6JO7F9yQ&amp;s=G4GT0fyXUlNBs2qttVcJfq8ysmOz9_C2rRvXI3Mznhg&amp;e=">@LBNewHaven</a>) and Edgar Chen</li>
</ul>
<p style="text-align: center;"><strong>Racial Justice: Anti-Asian Hate Crimes</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75630/combating-anti-asian-violence-through-un-human-rights-mechanisms/">Combating Anti-Asian Violence through UN Human Rights Mechanisms</a><br />
by Alyssa Yamamoto</li>
</ul>
<p style="text-align: center;"><strong>Civilians in Armed Conflict</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75553/renouncing-reprisals-an-opportunity-for-the-biden-administration/">Renouncing Reprisals: An Opportunity for the Biden Administration</a><br />
by Adil Ahmad Haque (<a class="ProfileHeaderCard-screennameLink u-linkComplex js-nav" href="https://twitter.com/AdHaque110" target="_blank" rel="noopener noreferrer">@<span class="u-linkComplex-target">AdHaque110</span></a>)</li>
<li><a href="https://www.justsecurity.org/75605/opportunity-missed-new-zealand-defense-forces-order-on-civilian-harm-in-wartime/">Opportunity Missed: New Zealand Defense Force’s Order on Civilian Harm in Wartime</a><br />
by Thomas Gregory (<a href="https://twitter.com/tom_gregory?lang=en">@Tom_Gregory</a>) and Larry Lewis (<a href="https://twitter.com/larrylewis_?lang=en" target="_blank" rel="noopener noreferrer">@LarryLewis_</a>)</li>
</ul>
<p style="text-align: center;"><strong>Foreign Interference (FARA Reform)</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75589/in-absence-of-foreign-agents-registration-reform-doj-tweaks-could-make-a-big-difference/">In Absence of Foreign Agents Registration Reform, DOJ Tweaks Could Make a Big Difference</a><br />
by Tarun Krishnakumar</li>
</ul>
<p style="text-align: center;"><strong>U.S. Sanctions on the ICC<br />
</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75640/whats-now-needed-for-full-burial-of-executive-order-against-international-criminal-court/">Full Burial Now Needed for Executive Order Against International Criminal Court</a><br />
by Diane Marie Amann (<span class="username u-dir" dir="ltr"><a class="ProfileHeaderCard-screennameLink u-linkComplex js-nav" href="https://twitter.com/DianeMarieAmann" target="_blank" rel="noopener noreferrer">@DianeMarieAmann</a>)</span></li>
<li><a href="https://www.justsecurity.org/75598/breaking-biden-revokes-executive-order-sanctioning-intl-criminal-court/">BREAKING: Biden Revokes Executive Order Sanctioning Int’l Criminal Court Principals</a><br />
by Beth Van Schaack (<a href="https://twitter.com/BethVanSchaack" target="_blank" rel="noopener noreferrer">@BethVanSchaack</a>)</li>
<li><a href="https://www.justsecurity.org/75552/why-biden-needs-to-rescind-trumps-icc-sanctions-now/">Why Biden Needs to Rescind Trump’s ICC Sanctions Now</a><br />
by James A. Goldston (<span class="username u-dir" dir="ltr"><a class="ProfileHeaderCard-screennameLink u-linkComplex js-nav" href="https://twitter.com/JamesAGoldston" target="_blank" rel="noopener noreferrer">@JamesAGoldston</a>)</span></li>
</ul>
<p style="text-align: center;"><strong>Trump Litigation and Investigations</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a><br />
by Karl Mihm, Jacob Apkon (<a href="https://twitter.com/japkon?lang=en" target="_blank" rel="noopener noreferrer">@japkon</a>) and Sruthi Venkatachalam</li>
</ul>
<p style="text-align: center;"><strong>Official Immunity and International Criminal Law</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75596/on-functional-immunity-of-foreign-officials-and-crimes-under-international-law/">On Functional Immunity of Foreign Officials and Crimes under International Law</a><br />
by Claus Kress</li>
</ul>
<p style="text-align: center;"><strong>U.S. Foreign Policy</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75607/getting-us-africa-relations-back-on-track-with-a-focus-on-human-rights/">Getting US-Africa Relations Back on Track With a Focus on Human Rights</a><br />
by Andrea Prasow (<a href="https://twitter.com/intent/follow?screen_name=andreaprasow" target="_blank" rel="noopener noreferrer">@AndreaPrasow</a>) and Carine Kaneza Nantulya (<a href="https://twitter.com/carinenantulya?lang=en" target="_blank" rel="noopener noreferrer">@CarineNantulya</a>)</li>
<li><a href="https://www.justsecurity.org/75537/to-combat-central-americas-bad-governance-biden-cant-just-throw-money-at-the-problem/">To Combat Central America’s Bad Governance, Biden Can’t Just Throw Money at the Problem</a><br />
by Naomi Roht-Arriaza (<a href="https://twitter.com/roht_naomi" target="_blank" rel="noopener noreferrer">@roht_naomi</a>)</li>
</ul>
<p style="text-align: center;"><strong>Counterterrorism</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75544/a-tribunal-for-isis-fighters-a-national-security-and-human-rights-emergency/">A Tribunal for ISIS Fighters – A National Security and Human Rights Emergency</a><br />
by Roger Lu Phillips</li>
</ul>
<p style="text-align: center;"><strong>Palestine</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75576/amid-palestinian-election-plans-time-to-challenge-hamas/">Amid Palestinian Election Plans, Time to Challenge Hamas?</a><br />
by Nimrod Novik (<a href="https://twitter.com/NimrodNovik" target="_blank" rel="noopener noreferrer">@NimrodNovik</a>)</li>
</ul>
<p style="text-align: center;"><strong>Diplomacy</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75571/save-the-olympics-again/">Save the Olympics, Again</a><br />
by Ambassador David Scheffer</li>
</ul>
<p style="text-align: center;"><strong>United Nations</strong></p>
<ul>
<li><a href="https://www.justsecurity.org/75636/national-security-last-week-at-the-united-nations-march-26-april-2/">National Security Last Week at the United Nations (March 26 – April 2)</a><br />
by Sruthi Venkatachalam</li>
<li><a href="https://www.justsecurity.org/75630/combating-anti-asian-violence-through-un-human-rights-mechanisms/">Combating Anti-Asian Violence through UN Human Rights Mechanisms</a><br />
by Alyssa Yamamoto</li>
</ul>
<h6><em>Images [from left to right]: </em><em>ORLANDO SIERRA/AFP via Getty</em>; <em>SETH HERALD/AFP via Getty</em>; <em>Alex Wong/Getty</em>;<br />
<em>New Zealand Defence Force Website</em>; <em>FADEL SENNA/AFP via Getty</em>; <em>OZAN KOSE/AFP via Getty </em></h6>
<p><span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/">Recap of Recent Articles on Just Security (March 27-April 2)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/75598/breaking-biden-revokes-executive-order-sanctioning-intl-criminal-court/">BREAKING: Biden Revokes Executive Order Sanctioning Int’l Criminal Court Principals</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/75630/combating-anti-asian-violence-through-un-human-rights-mechanisms/">Combating Anti-Asian Violence through UN Human Rights Mechanisms</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/yamamotoalyssa/" title="Posts by Alyssa Yamamoto" class="author url fn" rel="author">Alyssa Yamamoto</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/75553/renouncing-reprisals-an-opportunity-for-the-biden-administration/">Renouncing Reprisals: An Opportunity for the Biden Administration</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/75596/on-functional-immunity-of-foreign-officials-and-crimes-under-international-law/">On Functional Immunity of Foreign Officials and Crimes under International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/krebclaus/" title="Posts by Claus Kress" class="author url fn" rel="author">Claus Kress</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/75589/in-absence-of-foreign-agents-registration-reform-doj-tweaks-could-make-a-big-difference/">In Absence of Foreign Agents Registration Reform, DOJ Tweaks Could Make a Big Difference</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/krishnakumartarun/" title="Posts by Tarun Krishnakumar" class="author url fn" rel="author">Tarun Krishnakumar</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/75563/an-alternative-to-impeachment-new-bill-helps-enforce-accountability-for-capitol-riots/">An Alternative to Impeachment: New Bill Helps Enforce Accountability for Capitol Riots</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/aronejonathan/" title="Posts by Jonathan Arone" class="author url fn" rel="author">Jonathan Arone</a> and <a href="https://www.justsecurity.org/author/chimeneweisssara/" title="Posts by Sara Chimene-Weiss" class="author url fn" rel="author">Sara Chimene-Weiss</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mihmkarl/" title="Posts by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Posts by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Posts by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/75546/race-to-the-top-brass/">Race to the Top Brass</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brennanliam/" title="Posts by Liam Brennan" class="author url fn" rel="author">Liam Brennan</a> and <a href="https://www.justsecurity.org/author/chenedgar/" title="Posts by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/75519/recap-of-recent-articles-on-just-security-march-20-26/">Recap of Recent Articles on Just Security (March 20-26)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/75514/terrorism-and-other-dangerous-online-content-exporting-the-first-amendment/">Terrorism and Other Dangerous Online Content: Exporting the First Amendment?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/posnermichael/" title="Posts by Michael Posner" class="author url fn" rel="author">Michael Posner</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/75502/adding-ai-to-autonomous-weapons-increases-risks-to-civilians-in-armed-conflict/">Adding AI to Autonomous Weapons Increases Risks to Civilians in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/davisonneil/" title="Posts by Neil Davison" class="author url fn" rel="author">Neil Davison</a> and <a href="https://www.justsecurity.org/author/horowitzjonathan/" title="Posts by Jonathan Horowitz" class="author url fn" rel="author">Jonathan Horowitz</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/">A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eisenstatyael/" title="Posts by Yaël Eisenstat" class="author url fn" rel="author">Yaël Eisenstat</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/75462/the-digital-technology-agenda-at-the-summit-for-democracy/">The Digital Technology Agenda at the Summit for Democracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/donahoeeileen/" title="Posts by Ambassador (ret.) Eileen Donahoe" class="author url fn" rel="author">Ambassador (ret.) Eileen Donahoe</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/75468/corruption-is-a-national-security-threat-the-crook-act-is-a-smart-way-to-fight-it/">Corruption Is a National Security Threat. The CROOK Act Is a Smart Way to Fight It.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wickerrogerf/" title="Posts by Senator Roger F. Wicker" class="author url fn" rel="author">Senator Roger F. Wicker</a> and <a href="https://www.justsecurity.org/author/cardinben/" title="Posts by Senator Ben Cardin" class="author url fn" rel="author">Senator Ben Cardin</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/75429/is-there-a-new-era-for-human-rights-on-the-horizon/">Is There a New Era for Human Rights on the Horizon?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kamufwardjoann/" title="Posts by JoAnn Kamuf Ward" class="author url fn" rel="author">JoAnn Kamuf Ward</a> and <a href="https://www.justsecurity.org/author/dakwarjamil/" title="Posts by Jamil Dakwar" class="author url fn" rel="author">Jamil Dakwar</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/75333/safeguarding-democracy-among-eastern-europes-three-seas/">Safeguarding Democracy Among Eastern Europe’s Three Seas</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/tsvetanovtsvetan/" title="Posts by Tsvetan Tsvetanov" class="author url fn" rel="author">Tsvetan Tsvetanov</a> and <a href="https://www.justsecurity.org/author/valnevpavel/" title="Posts by Pavel Valnev" class="author url fn" rel="author">Pavel Valnev</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/75306/legally-sliding-into-war/">Legally Sliding into War</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ingberrebecca/" title="Posts by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/75285/the-global-fragility-act-could-give-us-assistance-and-diplomacy-a-new-start-for-countries-in-conflict/">The Global Fragility Act Could Give US Assistance and Diplomacy a New Start for Countries in Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/humeliz/" title="Posts by Liz Hume" class="author url fn" rel="author">Liz Hume</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/75185/why-reconciling-domestic-and-global-human-rights-policy-is-a-us-national-security-imperative/">Why Reconciling Domestic and Global Human Rights Policy Is a US National Security Imperative</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/saifeemaryum/" title="Posts by Maryum Saifee" class="author url fn" rel="author">Maryum Saifee</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/75278/germanys-positions-on-international-law-in-cyberspace-part-ii/">Germany’s Positions on International Law in Cyberspace Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/75232/iraqs-legal-responsibility-for-militia-attacks-on-u-s-forces-paths-forward/">Iraq’s Legal Responsibility for Militia Attacks on U.S. Forces: Paths Forward</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithcrispin/" title="Posts by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/75252/red-lines-in-beirut-blast-investigation-how-exactly-lebanese-politicians-escape-accountability/">“Red Lines” in Beirut Blast Investigation: How Exactly Lebanese Politicians Escape Accountability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamtess/" title="Posts by Tess Graham" class="author url fn" rel="author">Tess Graham</a> and <a href="https://www.justsecurity.org/author/hodgeselena/" title="Posts by Elena Hodges" class="author url fn" rel="author">Elena Hodges</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/">Litigation Tracker: Major Decisions Facing the Biden Administration</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Posts by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Posts by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Posts by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/mihmkarl/" title="Posts by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/75205/taking-gender-into-account-to-better-confront-new-security-threats/">Taking Gender Into Account to Better Confront New Security Threats</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/agachianca/" title="Posts by Anca Agachi" class="author url fn" rel="author">Anca Agachi</a> and <a href="https://www.justsecurity.org/author/swydenpriya/" title="Posts by Priya Swyden" class="author url fn" rel="author">Priya Swyden</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/75198/knowns-and-unknowns-of-us-syria-strike-looming-intl-and-domestic-law-issues/">Knowns and Unknowns of US Syria Strike: Looming Int&#8217;l and Domestic Law Issues</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/75157/chinas-military-tech-ambitions-whats-the-u-s-eu-gameplan/">China’s Military Tech Ambitions – What’s the U.S.- EU Gameplan?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kathleendoherty/" title="Posts by Kathleen Doherty" class="author url fn" rel="author">Kathleen Doherty</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/75189/bidens-drone-policy-review-recommendations-for-a-reset/">Biden&#8217;s Drone Policy Review: Recommendations for a Reset</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/74273/principles-for-a-2021-authorization-for-use-of-military-force/">Principles for a 2021 Authorization for Use of Military Force</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/75124/just-security-obtains-overseas-troop-counts-that-the-pentagon-concealed-from-the-public/">Just Security Obtains Overseas Troop Counts That the Pentagon Concealed from the Public</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/abersam/" title="Posts by Sam Aber" class="author url fn" rel="author">Sam Aber</a>, <a href="https://www.justsecurity.org/author/ngnicole/" title="Posts by Nicole Ng" class="author url fn" rel="author">Nicole Ng</a>, <a href="https://www.justsecurity.org/author/spectorphil/" title="Posts by Phil Spector" class="author url fn" rel="author">Phil Spector</a> and <a href="https://www.justsecurity.org/author/willmorebrandon/" title="Posts by Brandon Willmore" class="author url fn" rel="author">Brandon Willmore</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/75106/due-process-at-guantanamo/">Upcoming Cases Provide Opportunities to Reassess the Application of the Due Process Clause at Guantanamo</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hafetzjonathan/" title="Posts by Jonathan Hafetz" class="author url fn" rel="author">Jonathan Hafetz</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/75117/the-khashoggi-ban-and-what-it-does-and-doesnt-mean/">The “Khashoggi Ban” and What It Does and Doesn’t Mean</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schenkkannate/" title="Posts by Nate Schenkkan" class="author url fn" rel="author">Nate Schenkkan</a>, <a href="https://www.justsecurity.org/author/boyajianannie/" title="Posts by Annie Wilcox Boyajian" class="author url fn" rel="author">Annie Wilcox Boyajian</a> and <a href="https://www.justsecurity.org/author/linzerisabel/" title="Posts by Isabel Linzer" class="author url fn" rel="author">Isabel Linzer</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/75066/protecting-the-information-space-in-times-of-armed-conflict/">Protecting the Information Space in Times of Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/robingeiss/" title="Posts by Robin Geiss" class="author url fn" rel="author">Robin Geiss</a> and <a href="https://www.justsecurity.org/author/henninglahmann/" title="Posts by Henning Lahmann" class="author url fn" rel="author">Henning Lahmann</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/75076/what-we-can-learn-from-global-policy-about-preventing-domestic-extremism/">What We Can Learn from Global Policy About Preventing Domestic Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/cortrightdavid/" title="Posts by David Cortright" class="author url fn" rel="author">David Cortright</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/75056/legal-questions-and-some-answers-concerning-the-u-s-military-strike-in-syria/">Legal Questions (and Some Answers) Concerning the U.S. Military Strike in Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/74947/telegram-a-growing-social-media-refuge-for-good-and-ill/">Telegram: A Growing Social Media Refuge, for Good and Ill</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/velchveronika/" title="Posts by Veronika Velch" class="author url fn" rel="author">Veronika Velch</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/74914/is-climate-change-a-national-emergency/">Is Climate Change a National Emergency?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/74936/un-security-council-wont-respond-to-myanmars-coup-but-the-general-assembly-can/">UN Security Council Won’t Respond to Myanmar’s Coup, But the General Assembly Can</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/barberrebecca/" title="Posts by Rebecca Barber" class="author url fn" rel="author">Rebecca Barber</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/74903/trumps-war-powers-legacy-and-questions-for-biden/">Trump’s War Powers Legacy and Questions for Biden</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/74749/families-in-the-crosshairs-of-national-security/">Families in the Crosshairs of National Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a> and <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/74833/oversight-boards-first-rulings-show-facebooks-rules-are-a-mess/">Oversight Board’s First Rulings Show Facebook’s Rules Are a Mess</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/hecht-felellalaura/" title="Posts by Laura Hecht-Felella" class="author url fn" rel="author">Laura Hecht-Felella</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/74739/their-fourteenth-amendment-section-3-and-ours/">Their Fourteenth Amendment, Section 3 and Ours</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grabermark/" title="Posts by Mark A. Graber" class="author url fn" rel="author">Mark A. Graber</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/74725/in-their-own-words-the-43-republicans-explanations-of-their-votes-not-to-convict-trump-in-impeachment-trial/">In Their Own Words: The 43 Republicans&#8217; Explanations of Their Votes Not to Convict Trump in Impeachment Trial</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/asaborjosh/" title="Posts by Josh Asabor" class="author url fn" rel="author">Josh Asabor</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/74664/biden-paused-trumps-wechat-and-tiktok-bans-now-what/">Biden Paused Trump’s WeChat and TikTok Bans: Now What?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/connorstephanie/" title="Posts by Stephanie Connor" class="author url fn" rel="author">Stephanie Connor</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/74619/avoiding-collateral-damage-on-the-battlefield/">Avoiding Collateral Damage on the Battlefield</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/cherryjohn/" title="Posts by Lt. Col. John Cherry" class="author url fn" rel="author">Lt. Col. John Cherry</a>, <a href="https://www.justsecurity.org/author/tinklerkieran/" title="Posts by Sqn. Ldr. Kieran Tinkler" class="author url fn" rel="author">Sqn. Ldr. Kieran Tinkler</a> and <a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/74622/stopthesteal-timeline-of-social-media-and-extremist-activities-leading-to-1-6-insurrection/">#StopTheSteal: Timeline of Social Media and Extremist Activities Leading to 1/6 Insurrection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dfrlab/" title="Posts by Atlantic Council&#039;s DFRLab" class="author url fn" rel="author">Atlantic Council&#039;s DFRLab</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/74597/ugandas-museveni-secured-his-sixth-term-in-office-what-the-international-community-can-do-now/">Uganda’s Museveni Secured His Sixth Term in Office: What the International Community Can Do Now</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/odinkaluchidi/" title="Posts by Chidi Odinkalu" class="author url fn" rel="author">Chidi Odinkalu</a> and <a href="https://www.justsecurity.org/author/coliversandra/" title="Posts by Sandra Coliver" class="author url fn" rel="author">Sandra Coliver</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/74574/a-key-step-in-preventing-a-future-solarwinds/">A Key Step in Preventing a Future SolarWinds</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/thompsonnatalie/" title="Posts by Natalie Thompson" class="author url fn" rel="author">Natalie Thompson</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/74504/movie-at-the-ellipse-a-study-in-fascist-propaganda/">Movie at the Ellipse: A Study in Fascist Propaganda</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stanleyjason/" title="Posts by Jason Stanley" class="author url fn" rel="author">Jason Stanley</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/74477/congress-now-has-more-power-to-shed-light-on-trumps-abuses-of-power/">Congress Now Has More Power to Shed Light on Trump’s Abuses of Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/claflinmolly/" title="Posts by Molly Claflin" class="author url fn" rel="author">Molly Claflin</a> and <a href="https://www.justsecurity.org/author/mcgrathdan/" title="Posts by Daniel McGrath" class="author url fn" rel="author">Daniel McGrath</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/74368/how-to-fix-the-u-s-litigation-position-in-key-pending-cases/">How to Fix the U.S. Litigation Position in Key Pending Cases</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roehmscott/" title="Posts by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a> and <a href="https://www.justsecurity.org/author/shamsihina/" title="Posts by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/74342/de-platforming-is-a-fix-but-only-a-short-term-one/">De-platforming Is a Fix, But Only a Short-Term One</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/markswill/" title="Posts by Will Marks" class="author url fn" rel="author">Will Marks</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/74352/transforming-the-us-human-rights-report-to-reflect-gender-rights-and-security/">Transforming the US Human Rights Report to Reflect Gender Rights &#8212; and Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fosterstephenie/" title="Posts by Stephenie Foster" class="author url fn" rel="author">Stephenie Foster</a> and <a href="https://www.justsecurity.org/author/markhamsusan/" title="Posts by Susan Markham" class="author url fn" rel="author">Susan Markham</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/74241/the-gaps-in-trumps-pardons-how-the-biden-administration-can-still-pursue-justice/">Gaps in Trump’s Pardons: How the Biden Administration Can Still Pursue Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/74258/de-platforming-following-capitol-insurrection-highlights-global-inequities-behind-content-moderation/">De-platforming Following Capitol Insurrection Highlights Global Inequities Behind Content Moderation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/74067/december-brought-harbingers-of-the-regulation-social-media-companies-could-soon-face/">December Brought Harbingers of the Regulation Social Media Companies Could Soon Face</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/falcondossapril/" title="Posts by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/74138/incitement-timeline-year-of-trumps-actions-leading-to-the-attack-on-the-capitol/">Incitement Timeline: Year of Trump’s Actions Leading to the Attack on the Capitol</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Posts by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Posts by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/74040/how-new-congress-can-shine-light-on-trump-era-and-persisting-abuses/">How New Congress Can Shine Light on Trump Era and Persisting Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ahearnjennifer/" title="Posts by Jennifer Ahearn" class="author url fn" rel="author">Jennifer Ahearn</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/74014/the-promises-of-foia-in-2021-a-ready-pathway-to-accountability/">The Promises of FOIA in 2021: A Ready Pathway to Accountability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eversaustin/" title="Posts by Austin Evers" class="author url fn" rel="author">Austin Evers</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security With a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/73946/russias-solarwinds-operation-and-international-law/">Top Expert Backgrounder: Russia’s SolarWinds Operation and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/73905/pandemic-consequences-the-acceleration-of-confrontational-politics/">Pandemic Consequences: The Acceleration of Confrontational Politics</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/carothersthomas/" title="Posts by Thomas Carothers" class="author url fn" rel="author">Thomas Carothers</a> and <a href="https://www.justsecurity.org/author/pressbenjamin/" title="Posts by Benjamin Press" class="author url fn" rel="author">Benjamin Press</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/73874/beyond-the-icc-repositioning-the-core-of-international-accountability/">Beyond the ICC: Repositioning the Core of International Accountability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/davidmatyas/" title="Posts by David Matyas" class="author url fn" rel="author">David Matyas</a>, <a href="https://www.justsecurity.org/author/payamakhavan/" title="Posts by Payam Akhavan" class="author url fn" rel="author">Payam Akhavan</a>, <a href="https://www.justsecurity.org/author/ashraphsareta/" title="Posts by Sareta Ashraph" class="author url fn" rel="author">Sareta Ashraph</a> and <a href="https://www.justsecurity.org/author/barzanbarzani/" title="Posts by Barzan Barzani" class="author url fn" rel="author">Barzan Barzani</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/73825/we-cant-look-forward-on-the-trump-administrations-abuses/">We Can’t “Look Forward” on the Trump Administration’s Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hawkinskatherine/" title="Posts by Katherine Hawkins" class="author url fn" rel="author">Katherine Hawkins</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/73785/the-udhr-digital-authoritarianism-and-human-rights-after-trump/">The UDHR, Digital Authoritarianism, and Human Rights after Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/porterkatie/" title="Posts by Katie Porter" class="author url fn" rel="author">Katie Porter</a> and <a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/73742/new-zealand-pushes-the-dialogue-on-international-cyber-law-forward/">New Zealand Pushes the Dialogue on International Cyber Law Forward</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/73599/global-kleptocracy-as-an-american-problem/">Global Kleptocracy as an American Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/logvinenkoigor/" title="Posts by Igor Logvinenko" class="author url fn" rel="author">Igor Logvinenko</a> and <a href="https://www.justsecurity.org/author/michelcasey/" title="Posts by Casey Michel" class="author url fn" rel="author">Casey Michel</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/73538/data-and-democracy-three-things-the-biden-harris-administration-should-do-to-tackle-big-tech/">Data and Democracy: Three Things the Biden-Harris Administration Should Do to Tackle Big Tech</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/falcondossapril/" title="Posts by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/73430/how-i-came-to-support-the-treaty-prohibiting-nuclear-weapons/">How I Came to Support the Treaty Prohibiting Nuclear Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/korblawrence/" title="Posts by Lawrence Korb" class="author url fn" rel="author">Lawrence Korb</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/73412/revisiting-the-office-of-legal-counsels-override-opinion/">Revisiting the Office of Legal Counsel’s Override Opinion</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/finucanebrian/" title="Posts by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/73350/a-landmark-report-on-starvation-as-a-method-of-warfare/">A Landmark Report on Starvation as a Method of Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dannenbaumtom/" title="Posts by Tom Dannenbaum" class="author url fn" rel="author">Tom Dannenbaum</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/73258/turning-the-page-a-biden-presidency-and-the-role-for-us/">Turning the Page: A Biden Presidency and the Role for Us</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/73202/good-governance-paper-no-19-the-criminal-legal-system-toward-a-paradigm-shift/">Good Governance Paper No. 19: The Criminal Legal System — Toward a Paradigm Shift</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/southerlandvincent/" title="Posts by Vincent M. Southerland" class="author url fn" rel="author">Vincent M. Southerland</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/73196/good-governance-paper-no-18-emergency-powers/">Good Governance Paper No. 18: Reforming Emergency Powers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/73160/good-governance-paper-no-14-war-powers-reform/">Good Governance Paper No. 14: War Powers Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/73111/the-necessity-of-enforcing-humanitarian-law-and-human-rights-in-the-context-of-counterterrorism/">The Necessity of Enforcing Humanitarian Law and Human Rights in the Context of Counterterrorism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/72990/good-governance-paper-no-8-how-to-strengthen-oversight-by-congress/">Good Governance Paper No. 8: How to Strengthen Oversight by Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/townsendjim/" title="Posts by Jim Townsend" class="author url fn" rel="author">Jim Townsend</a> and <a href="https://www.justsecurity.org/author/beanelise/" title="Posts by Elise Bean" class="author url fn" rel="author">Elise Bean</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/72968/a-transatlantic-plan-for-racial-equity-and-justice/">A Transatlantic Plan for Racial Equity and Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsonalex/" title="Posts by Alex T. Johnson" class="author url fn" rel="author">Alex T. Johnson</a>, <a href="https://www.justsecurity.org/author/taylorkaren/" title="Posts by Karen Taylor" class="author url fn" rel="author">Karen Taylor</a> and <a href="https://www.justsecurity.org/author/ahmedmuddassar/" title="Posts by Muddassar Ahmed" class="author url fn" rel="author">Muddassar Ahmed</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/72899/a-blueprint-for-the-future-the-cia-in-2021-and-beyond/">A Blueprint for the Future: The CIA in 2021 and Beyond</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a> and <a href="https://www.justsecurity.org/author/woodkristin/" title="Posts by Kristin Wood" class="author url fn" rel="author">Kristin Wood</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/72843/app-stores-as-back-doors-for-government-regulation-of-end-to-end-encryption/">App Stores as Back-Doors for Government Regulation of End-to-End Encryption</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vaglejeffrey/" title="Posts by Jeffrey Vagle" class="author url fn" rel="author">Jeffrey Vagle</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bermanemily/" title="Posts by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Posts by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/72764/prosecuting-the-isis-beatles-a-testament-to-dedicated-us-government-professionalism/">Prosecuting the ISIS &#8220;Beatles:&#8221; A testament to dedicated US government professionalism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/72604/ten-quick-takeaways-from-the-new-york-times-bombshell-article-on-trumps-tax-returns/">Ten Quick Takeaways from the New York Times’ Bombshell Article on Trump’s Tax Returns</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shavirodaniel/" title="Posts by Daniel Shaviro" class="author url fn" rel="author">Daniel Shaviro</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/72610/an-enduring-impasse-on-autonomous-weapons/">An Enduring Impasse on Autonomous Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lewisdustin/" title="Posts by Dustin Lewis" class="author url fn" rel="author">Dustin Lewis</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/72393/on-9-11-interrogating-the-assumptions-that-undergird-the-forever-war/">On 9/11, Interrogating the Assumptions that Undergird the “Forever War”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/72388/9-11s-long-shadow-whats-at-stake-in-afghanistan/">9/11’s Long  Shadow: What’s at Stake in Afghanistan</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/72339/qanon-is-a-nazi-cult-rebranded/">QAnon is a Nazi Cult, Rebranded</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stantongregory/" title="Posts by Gregory Stanton" class="author url fn" rel="author">Gregory Stanton</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/71970/supreme-courts-trump-v-mazars-ruling-gave-attorney-client-privilege-a-boost-in-congress/">Supreme Court’s Trump v. Mazars Ruling Gave Attorney-Client Privilege a Boost in Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/71939/immigration-maximalism-at-the-supreme-court/">Immigration Maximalism at the Supreme Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arulananthamahilan/" title="Posts by Ahilan Arulanantham" class="author url fn" rel="author">Ahilan Arulanantham</a> and <a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/71952/the-second-oxford-statement-on-international-law-protections-of-the-healthcare-sector-during-covid-19-safeguarding-vaccine-research/">The Second Oxford Statement on International Law Protections of the Healthcare Sector During Covid-19: Safeguarding Vaccine Research</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/cocoantonio/" title="Posts by Antonio Coco" class="author url fn" rel="author">Antonio Coco</a>, <a href="https://www.justsecurity.org/author/diastalitadesouza/" title="Posts by Talita de Souza Dias" class="author url fn" rel="author">Talita de Souza Dias</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a> and <a href="https://www.justsecurity.org/author/vanbenthemtsvetelina/" title="Posts by Tsvetelina van Benthem" class="author url fn" rel="author">Tsvetelina van Benthem</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/71817/canadas-scattered-and-uncoordinated-cyber-foreign-policy-a-call-for-clarity/">Canada’s Scattered and Uncoordinated Cyber Foreign Policy: A Call for Clarity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jgold/" title="Posts by Josh Gold" class="author url fn" rel="author">Josh Gold</a>, <a href="https://www.justsecurity.org/author/parsonschristopher/" title="Posts by Christopher Parsons" class="author url fn" rel="author">Christopher Parsons</a> and <a href="https://www.justsecurity.org/author/irenepoetranto/" title="Posts by Irene Poetranto" class="author url fn" rel="author">Irene Poetranto</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/71769/beyond-color-blind-national-security-law/">Beyond Color-Blind National Security Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gathiijames/" title="Posts by James Thuo Gathii" class="author url fn" rel="author">James Thuo Gathii</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/71783/a-threat-or-a-warning-russias-weapons-testing-in-space/">A Threat or A Warning: Russia’s Weapons Testing in Space</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nasuhitoshi/" title="Posts by Hitoshi Nasu" class="author url fn" rel="author">Hitoshi Nasu</a> and <a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/71736/interview-with-christof-heyns-unhrc-general-comment-37-on-the-right-of-peaceful-assembly/">Interview with Christof Heyns: Major New UN Comment on Right of Peaceful Assembly</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/andersenelizabeth/" title="Posts by Elizabeth Andersen" class="author url fn" rel="author">Elizabeth Andersen</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/71485/what-comes-next-the-aftermath-of-european-courts-blow-to-transatlantic-data-transfers/">What Comes Next: The Aftermath of European Court&#8217;s Blow to Transatlantic Data Transfers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/71470/the-surprising-convergence-between-neo-nazis-and-jihadis/">The Surprising Convergence Between Neo-Nazis and Jihadis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kutnermax/" title="Posts by Max Kutner" class="author url fn" rel="author">Max Kutner</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/71418/black-security-and-the-conundrum-of-policing/">Black Security and the Conundrum of Policing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellmonica/" title="Posts by Monica Bell" class="author url fn" rel="author">Monica Bell</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Posts by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/71241/mexicos-priorities-as-an-elected-member-to-the-security-council-for-2021-2022/">Mexico’s Priorities as an Elected Member to the Security Council for 2021-2022</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a> and <a href="https://www.justsecurity.org/author/delafuentejuanramon/" title="Posts by Ambassador H.E. Juan Ramón de la Fuente" class="author url fn" rel="author">Ambassador H.E. Juan Ramón de la Fuente</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/71087/a-rejoinder-to-chinas-response-to-un-human-rights-experts/">A Rejoinder to China’s Response to UN Human Rights Experts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/70906/how-inter-state-procedures-in-human-rights-treaties-can-support-the-black-lives-matter-movement/">How Inter-State Procedures in Human Rights Treaties Can Support the Black Lives Matter Movement</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nawiukabiala/" title="Posts by Nawi Ukabiala" class="author url fn" rel="author">Nawi Ukabiala</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/70589/the-united-states-racial-justice-problem-is-also-an-international-human-rights-law-problem/">The United States’ Racial Justice Problem Is Also an International Human Rights Law Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/achiumetendayi/" title="Posts by E. Tendayi Achiume" class="author url fn" rel="author">E. Tendayi Achiume</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/70403/jurisdiction-at-guantanamo-the-case-of-long-term-complicity/">Jurisdiction at Guantanamo: The Case of Long-Term Complicity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jdohlin/" title="Posts by Jens David Ohlin" class="author url fn" rel="author">Jens David Ohlin</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/70293/oxford-statement-on-the-international-law-protections-against-cyber-operations-targeting-the-health-care-sector/">Oxford Statement on the International Law Protections Against Cyber Operations Targeting the Health Care Sector</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a> and <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/70268/turkey-opened-the-door-to-the-european-court-of-human-rights-for-syrian-victims/">Turkey Opened the Door to the European Court of Human Rights for Syrian Victims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/phillipsroger/" title="Posts by Roger Lu Phillips" class="author url fn" rel="author">Roger Lu Phillips</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/70260/the-significance-of-the-supreme-courts-opati-decision-for-states-and-companies-sued-for-terrorism-in-u-s-courts/">The Significance of the Supreme Court’s Opati Decision for States and Companies Sued for Terrorism in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andersonhaley/" title="Posts by Haley S. Anderson" class="author url fn" rel="author">Haley S. Anderson</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/70108/the-importance-of-new-statements-on-sovereignty-in-cyberspace-by-austria-the-czech-republic-and-united-states/">The Importance of New Statements on Sovereignty in Cyberspace by Austria, the Czech Republic and United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roguskiprzemyslaw/" title="Posts by Przemysław Roguski" class="author url fn" rel="author">Przemysław Roguski</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/70001/the-perils-of-hyping-pandemic-response-as-a-national-security-issue/">The Perils of Hyping Pandemic Response as a National Security Issue</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/malleyrobert/" title="Posts by Robert Malley" class="author url fn" rel="author">Robert Malley</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/69879/top-experts-analyze-inspector-general-report-finding-problems-in-fbi-surveillance/">Top Experts Analyze Inspector General Report Finding Problems in FBI Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>, <a href="https://www.justsecurity.org/author/mccabeandrew/" title="Posts by Andrew G. McCabe" class="author url fn" rel="author">Andrew G. McCabe</a>, <a href="https://www.justsecurity.org/author/mccordmary/" title="Posts by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a> and <a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/69771/what-counts-as-sufficient-transparency-on-civilian-casualties-in-somalia/">What Counts As Sufficient Transparency on Civilian Casualties in Somalia</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/69684/whatsapp-v-nso-group-state-immunity-and-cyber-spying/">WhatsApp v. NSO Group: State Immunity and Cyber Spying</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchanrussell/" title="Posts by Russell Buchan" class="author url fn" rel="author">Russell Buchan</a> and <a href="https://www.justsecurity.org/author/franchinidaniel/" title="Posts by Daniel Franchini" class="author url fn" rel="author">Daniel Franchini</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/69677/deepfakes-2-0-the-new-era-of-truth-decay/">Deepfakes 2.0: The New Era of “Truth Decay”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hustonpatrick/" title="Posts by Brig. Gen. R. Patrick Huston" class="author url fn" rel="author">Brig. Gen. R. Patrick Huston</a> and <a href="https://www.justsecurity.org/author/bahmeric/" title="Posts by Lt. Col. M. Eric Bahm" class="author url fn" rel="author">Lt. Col. M. Eric Bahm</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/69556/lawsuit-against-fox-news-over-coronavirus-coverage-can-it-succeed-should-it/">Lawsuit Against Fox News Over Coronavirus Coverage: Can It Succeed? Should It?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ecarroll/" title="Posts by Erin Carroll" class="author url fn" rel="author">Erin Carroll</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/69460/dont-bother-suing-china-for-coronavirus/">Don’t Bother Suing China for Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keitnerchimene/" title="Posts by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/69563/covid-19-shows-how-the-u-s-got-national-security-wrong/">COVID-19 Shows How the U.S. Got National Security Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/69437/a-chance-to-fix-fisa/">A Chance to Fix FISA</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/69119/the-defense-departments-measured-take-on-international-law-in-cyberspace/">The Defense Department’s Measured Take on International Law in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/68622/punching-on-the-edges-of-the-grey-zone-iranian-cyber-threats-and-state-cyber-responses/">Punching on the Edges of the Grey Zone:  Iranian Cyber Threats and State Cyber Responses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel (Retired) Gary Corn" class="author url fn" rel="author">Colonel (Retired) Gary Corn</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/68420/confronting-russias-role-in-transnational-white-supremacist-extremism/">Confronting Russia’s Role in Transnational White Supremacist Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grimmarsenaultelizabeth/" title="Posts by Elizabeth Grimm Arsenault" class="author url fn" rel="author">Elizabeth Grimm Arsenault</a> and <a href="https://www.justsecurity.org/author/stabilejoseph/" title="Posts by Joseph Stabile" class="author url fn" rel="author">Joseph Stabile</a>	</p></div><div class="home__featured__item post_120"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_121"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_122"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_123"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_124"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma Hussein" class="author url fn" rel="author">Rahma Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_125"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_126"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
																<div class="col-lg-8 about__author">
														
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/just-security-admin/">Just <span>Security</span></a></h4>									We are a forum on law, rights, and U.S. national security.  									
																		<a href="http://www.twitter.com/just_security">You can follow on Twitter @just_security</a>.
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
													</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2021 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2021 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<script>
	jQuery(document).ready(function($) {
		$('a[href$=".pdf"]').prop('target', '_blank');
	});
	</script>
	<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
