<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or the Pentagon) - Just Security</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or the Pentagon)" />
<meta property="og:description" content="To truly scale up COVID testing, the federal government needs to borrow a page from General Motors (GM) -- or the Pentagon." />
<meta property="og:url" content="https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Department of Defense" />
<meta property="article:tag" content="Pandemic" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-05-21T12:58:53+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2020/05/GettyImages-1224681684-1.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2020/05/GettyImages-1224681684-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="To truly scale up COVID testing, the federal government needs to borrow a page from General Motors (GM) -- or the Pentagon." />
<meta name="twitter:title" content="To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or DoD)" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2020/05/GettyImages-1224681684-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","inLanguage":"en-US","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/#primaryimage","inLanguage":"en-US","url":"https://www.justsecurity.org/wp-content/uploads/2020/05/GettyImages-1224681684.jpg","width":6240,"height":4160},{"@type":"WebPage","@id":"https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/#webpage","url":"https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/","name":"To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or the Pentagon) - Just Security","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/#primaryimage"},"datePublished":"2020-05-21T12:58:53+00:00","dateModified":"2020-05-21T12:58:53+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/2b8193ae1528b0ddccd98846e2b02fd7"},"potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/"]}]},{"@type":["Person"],"@id":"https://www.justsecurity.org/#/schema/person/2b8193ae1528b0ddccd98846e2b02fd7","name":"Jeremy Konyndyk","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a7d05ae66fe16c5e2aaa2019ad16eabe?s=96&d=mm&r=g","caption":"Jeremy Konyndyk"},"description":"Jeremy Konyndyk (<a href=\"https://twitter.com/JeremyKonyndyk\">@JeremyKonyndyk</a>) is a senior policy fellow at the Center for Global Development. His research focuses on humanitarian response, USAID policy reform, and global outbreak preparedness. He previously served in the Obama Administration from 2013-2017 as the director of USAID\u2019s Office of US Foreign Disaster Assistance (OFDA), where he led the US government\u2019s response to international disasters. Konyndyk led a global team of nearly 600 humanitarian professionals, managed annual resources of more than $1.4 billion, and oversaw OFDA\u2019s responses to an average of 70 disasters in 50 countries every year. He led major US government humanitarian responses to the Ebola outbreak in West Africa, the 2016 Ethiopia Drought, the complex emergency in Northern Nigeria, the Nepal earthquake, the Iraq crisis, Typhoon Haiyan in the Philippines, the conflict in South Sudan, and the ongoing war inside Syria, among other crises. He also led the Agency\u2019s preparations for the 2016 World Humanitarian Summit.\r\n\r\nKonyndyk previously worked for Mercy Corps as director of Global Policy and Advocacy. From 2008-2013, he led the organization\u2019s high-level strategic outreach to governments, donors, the United Nations, and other partners. From 2003-2008, he served as the American Refugee Committee\u2019s country director in South Sudan, Uganda, and Guinea, designing and leading humanitarian responses in conflict and post-conflict settings. Konyndyk earlier worked with the US Department of State\u2019s Bureau of Population, Refugees, and Migration, and for an NGO in the Balkans.\r\n\r\nHe is currently a member of the World Health Organization\u2019s high level Independent Oversight and Advisory Committee, which oversees the agency\u2019s Health Emergencies Programme. Previously, he served on the independent Advisory Group to the WHO Director General that helped to design the agency\u2019s post-Ebola emergency response reforms.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.2.6' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.justsecurity.org/?p=70284' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F70284%2Fto-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F70284%2Fto-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
			<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
			<style type="text/css" id="wp-custom-css">
			/*
 * Ajax Load More
 * http://wordpress.org/plugins/ajax-load-more/
 *
 * Copyright 2015-2017 Connekt Media - https://connekthq.com
 * Free to use under the GPLv2 license.
 * http://www.gnu.org/licenses/gpl-2.0.html
 *
 * Author: Darren Cooney
 * Twitter: @KaptonKaos
*/
body.single button.alm-load-more-btn,
body.page-template-template-archive button.alm-load-more-btn {
  position: relative;
  left: 0;
  margin-top: 0; }

body.home .alm-btn-wrap {
  border-top: 0;
  margin-top: 0;
  padding-top: 0; }

.alm-btn-wrap {
  border-top: 1px solid  #DDDCD2 !important;
  margin-top: 50px;
  padding-bottom: 10px; }

body.home .alm-btn-wrap {
  max-width: 623px; }

body.single .alm-btn-wrap {
  border: none;
  margin-top: 0px;
  margin-bottom: 30px; }

body.home button.alm-load-more-btn {
  margin-top: 20px; }
  @media (max-width: 767px) {
    body.home button.alm-load-more-btn {
      position: relative;
      left: 0;
      margin-top: 0px; } }

.alm-btn-wrap button.alm-load-more-btn {
  font-size: 14px !important;
  font-family: "Just Security Bold", Helvetica, sans-serif !important;
  width: auto !important;
  height: 30px !important;
  line-height: 42px !important;
  background: none !important;
  color: #B8B8B8 !important;
  text-transform: uppercase !important;
  letter-spacing: .37 !important;
  border: none !important;
  -webkit-border-radius: 0px !important;
  -moz-border-radius: 0px !important;
  border-radius: 0px !important;
  margin: 0 0 4px !important;
  padding: 0 20px !important;
  display: inline-block !important;
  position: relative;
  -webkit-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  -moz-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  text-align: center;
  text-decoration: none;
  -webkit-appearance: none;
  -moz-appearance: none;
  appearance: none;
  -webkit-touch-callout: none;
  -webkit-user-select: none;
  -moz-user-select: -moz-none;
  -ms-user-select: none;
  user-select: none;
  cursor: pointer; }

button.alm-load-more-btn.loading {
  padding-left: 40px; }

button.alm-load-more-btn.loading:before {
  background: transparent url("../images/ajax-loader.gif") no-repeat center center !important;
  width: 40px !important;
  height: 24px !important;
  background-size: 40px 24px !important;
  margin-top: 10px !important;
  border-radius: none;
  display: inline-block;
  z-index: 0;
  content: '';
  position: absolute;
  left: -30px !important;
  top: 0;
  overflow: hidden;
  -webkit-transition: width 0.5s ease-in-out !important;
  transition: width 0.5s ease-in-out !important; }

body.single button.alm-load-more-btn:after {
  background-image: none !important; }

button.alm-load-more-btn:after {
  content: '';
  background-image: url(../images/load-down.png) !important;
  background-position: right 3px !important;
  background-repeat: no-repeat;
  padding-left: 25px;
  background-size: 14px 10px; }

button.alm-load-more-btn.done {
  cursor: default;
  opacity: .1;
  filter: alpha(opacity=0.1);
  background-color: none !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important;
  color: #000 !important; }

.ajax-load-more-wrap.infinite button.alm-load-more-btn {
  outline: none !important; }

button.alm-load-more-btn:hover {
  background-color: none !important;
  background: none;
  color: #373731;
  text-decoration: none;
  outline: none !important; }

button.alm-load-more-btn:active {
  -webkit-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  -moz-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  text-decoration: none;
  outline: none !important; }

/* Loading */
button.alm-load-more-btn.loading {
  padding-left: 44px; }

/* Loaded / Done */
button.alm-load-more-btn.done {
  cursor: default;
  opacity: 0.1;
  filter: alpha(opacity=10);
  background-color: transparent !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important; }

/* Loading Icon */
button.alm-load-more-btn:before,
button.alm-load-more-btn.done:before {
  background: none;
  width: 0; }

/*
		</style>
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-70284 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Coronavirus coverage" target="_blank" href="https://www.justsecurity.org/tag/coronavirus/" class="no-kids-here nav-link">Coronavirus coverage</a></li>
<li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2020/02/Just-Security-Masthead-02.12.2020-V5-1.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://www.justsecurity.org/wp-content/uploads/2020/05/GettyImages-1224681684.jpg);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or the Pentagon)</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/konyndykjeremy/" title="Posts by Jeremy Konyndyk" class="author url fn" rel="author">Jeremy Konyndyk</a>, <a href="https://www.justsecurity.org/author/oconnellkevin/" title="Posts by Kevin O’Connell" class="author url fn" rel="author">Kevin O’Connell</a> and <a href="https://www.justsecurity.org/author/georgedylan/" title="Posts by George Dylan" class="author url fn" rel="author">George Dylan</a></h5>
						<p>May 21, 2020</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/&t=To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or the Pentagon)" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F70284%2Fto-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon%2F&text=To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or the Pentagon)&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/&title=To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or the Pentagon)"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/konyndykjeremy/" title="Posts by Jeremy Konyndyk" class="author url fn" rel="author">Jeremy Konyndyk</a>, <a href="https://www.justsecurity.org/author/oconnellkevin/" title="Posts by Kevin O’Connell" class="author url fn" rel="author">Kevin O’Connell</a> and <a href="https://www.justsecurity.org/author/georgedylan/" title="Posts by George Dylan" class="author url fn" rel="author">George Dylan</a></h5>
								<p>May 21, 2020</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/&t=To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or the Pentagon)" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F70284%2Fto-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon%2F&text=To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or the Pentagon)&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/&title=To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or the Pentagon)"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p><span style="font-weight: 400;">Within a single 48-hour period earlier this month, the Trump administration announced plans to begin </span><a href="https://www.opm.gov/policy-data-oversight/snow-dismissal-procedures/current-status/"><span style="font-weight: 400;">returning federal employees to work</span></a><span style="font-weight: 400;"> &#8211; and found that </span><a href="https://www.politico.com/news/2020/05/08/mike-pence-staffer-tests-positive-for-coronavirus-244816"><span style="font-weight: 400;">two non-symptomatic White House staffers </span></a><span style="font-weight: 400;">were positive for SARS-COV-2, the virus that causes COVID-19. The White House discovered the infected staffers because it regularly tests staff, regardless of symptoms, in order to prevent an outbreak in the country’s most important workplace. But as President Donald Trump pushes for a wider reopening of the U.S. economy, the White House infections highlight both what is required to reliably protect Americans at work and how remote that goal remains. </span></p>
<p><span style="font-weight: 400;">If aggressive testing is essential to prevent an outbreak at the center of the American government, it is just as crucial to safely bring the U.S. economy out of lockdown. Rolling outbreaks in the parts of the economy that have remained open &#8212; such as meatpacking facilities &#8212; provide a preview of what may await a nervous U.S. workforce if it heads back to work without widespread testing. Safely restarting the economy will require a dramatically different approach to testing availability than the government has been able to muster so far. </span></p>
<p><span style="font-weight: 400;">The Trump administration initially pinned its hopes on the private sector, expecting that the magic of the market would scale to meet America’s vast testing needs. Nearly two and a half months have passed since the U.S. Food and Drug Administration gave private labs in the United States a green light to develop their own tests for the virus. The government expected this to rapidly enable mass-scale testing; Vice President Mike Pence predicted </span><a href="https://www.whitehouse.gov/briefings-statements/remarks-president-trump-vice-president-pence-members-white-house-coronavirus-task-force-press-briefing/"><span style="font-weight: 400;">4 million tests to be distributed</span></a><span style="font-weight: 400;"> by mid-March, and the president promised on March 6 that “</span><a href="https://www.youtube.com/watch?v=1_XwC9IQKBc"><span style="font-weight: 400;">anybody who needs a test can get a test</span></a><span style="font-weight: 400;">.” </span></p>
<p><span style="font-weight: 400;">Reality has proved otherwise. An antibody survey last month in New York state, which has had some of the highest testing volumes in the country, found nonetheless that the likely case count was over 10 times greater than test-confirmed tallies. U.S. testing still falls well short of the </span><a href="https://www.npr.org/sections/health-shots/2020/05/07/851610771/u-s-coronavirus-testing-still-falls-short-hows-your-state-doing"><span style="font-weight: 400;">900,000 tests per day</span></a><span style="font-weight: 400;"> that Harvard University’s Global Health Institute estimates the country would need &#8211; along with robust contact tracing &#8211; to safely reopen the country. While testing rates are slowly rising, U.S. testing is not on track to reach that mark for many months. And even that level would leave us well below the kind of robust testing South Korea achieved, which at current U.S. case levels would equate to millions of tests per day.</span></p>
<p><span style="font-weight: 400;">The continued lack of testing remains an enormous obstacle to detecting and controlling the virus – and thus to safely reopening the country. To truly scale up COVID testing, the federal government needs to borrow a page from General Motors (GM) &#8212; or the Pentagon.</span></p>
<p><span style="font-weight: 400;">GM is as much a supply chain manager as a vehicle manufacturer. To produce millions of cars per year, GM must ensure that its raw materials and tens of thousands of unique parts arrive at its plants on time, in the right quantity, and to the right specifications. So, GM, like any major industry, invests heavily in cultivating and managing its supplier networks and material providers. As a dominant buyer, it has great influence over the suppliers that do business with it, and can use this dominance to dynamically manage the quality, reliability, and timing of its upstream supply chain partners (a skill set it has also recently applied toward the challenge of manufacturing </span><a href="https://www.npr.org/2020/04/02/825800514/planet-money-the-parable-of-the-piston"><span style="font-weight: 400;">ventilators for U.S. hospitals</span></a><span style="font-weight: 400;">). </span></p>
<p><span style="font-weight: 400;">There are times when the federal government plays a similar role. U.S. law requires the Department of Defense to maintain adequate supplies critical to our national defense, and so DoD directly cultivates critical defense supply chains. As the dominant buyer in the market (by definition) DoD orchestrates an upstream defense industrial base to meet the massive supply needs of the U.S. military.</span></p>
<p><span style="font-weight: 400;">Like building vast numbers of cars or tanks, manufacturing vast numbers of COVID-19 test kits is a complicated supply chain challenge. Different links of the testing supply chain are dynamically interconnected &#8211; the flow of raw materials; the production capacities for reagents, specialized swabs, and other supplies; the manufacturing of sophisticated PCR lab equipment; the personnel (clad in appropriate personal protective equipment (PPE)) who administer the tests; and the sample-processing capacity in individual labs. All elements must scale up in concert; a bottleneck at any of these levels can disrupt the whole chain. </span></p>
<p><span style="font-weight: 400;">But unlike GM’s management of its parts suppliers, or the Pentagon’s management of its industrial base, there is no dominant player coordinating a concerted end-to-end scale-up of this supply chain. Testing companies produce </span><a href="https://www.washingtonpost.com/news/powerpost/paloma/the-health-202/2020/04/22/the-health-202-here-s-one-big-reason-u-s-coronavirus-tests-are-lagging-test-kits-made-by-private-companies/5e9f0cba602ff10d49aea8b1/"><span style="font-weight: 400;">proprietary test kits and corresponding hardware to their own specifications</span></a><span style="font-weight: 400;"> instead of standardized products that would be more widely usable. States and hospitals around the country, who administer the actual tests, buy these and become locked into each company’s individual systems and corresponding supply lines. Market incentives are misaligned, with industry’s incentives to make large up-front investments in expanding production hampered by uncertainty about longer-term demand. The federal government &#8211; rather than using its potential market leverage to bring order, scale, and consistency to this landscape &#8211; has left every state, territory, and hospital at the mercy of a fragmented and opaque market.</span></p>
<p><span style="font-weight: 400;">The chaotic state of this current testing marketplace is a direct impediment to outbreak control and economic recovery. The federal government should engage in the testing supply chain just as actively as DoD </span><a href="https://fas.org/sgp/crs/natsec/IF10548.pdf"><span style="font-weight: 400;">manages the supply chains</span></a><span style="font-weight: 400;"> for the defense industrial base, or GM coordinates its parts suppliers. At present there is little public clarity on which links of the supply chain are bottlenecked, nor how they could be fixed. And federal involvement remains tepid: The FDA has suggested that it would be “helpful” but not mandatory for manufacturers seeking Emergency Use Authorization to “</span><a href="https://www.fda.gov/media/135659/download"><span style="font-weight: 400;">provide information on testing capacity, as well as the number of laboratories in the U.S. with the required platforms installed</span></a><span style="font-weight: 400;">.” This kind of passive, voluntary engagement is not getting the job done.</span></p>
<p><span style="font-weight: 400;">An assertive federal role need not mean a federal takeover. Rather it could mirror the “</span><a href="https://www.dla.mil/HQ/LogisticsOperations/PBL/"><span style="font-weight: 400;">Performance Based Logistics</span></a><span style="font-weight: 400;">” model that DoD applies to its supply chains. The federal government could use its unique buying power to orchestrate a synchronous scale-up across all links in the supply chain, and prevent bottlenecks at one level from undermining all of the others. The recently passed </span><a href="https://www.congress.gov/bill/116th-congress/house-bill/266"><span style="font-weight: 400;">Paycheck Protection Program and Health Care Enhancement Act</span></a><span style="font-weight: 400;"> requires the Secretary of Health and Human Services to quickly develop a national testing plan. HHS should use this as an opportunity to borrow a page from DoD and lay out a play for federal coordination across the testing supply chain to address potential bottlenecks. Where supply chain elements are functioning smoothly, the federal government need not step in. But where critical bottlenecks exist, the government should engage industry to create targeted incentives to scale up, using the buying power and influence that only it can muster.</span></p>
<p><span style="font-weight: 400;">Without more testing, we will remain blind to the full extent of this outbreak. Safely reopening the country and restoring economic confidence will be impossible until all workers can be as safe from the disease as those who work in the White House. The ability to diagnose and respond to COVID-19 is a national strategic asset, as essential to collective U.S. security as a tank battalion or an aircraft carrier. The federal government must treat testing as the same sort of national asset: investing in the supply chain for COVID-19 diagnostics, so that we can stop flying blind.</span></p>
<h6><em>Image: Medical workers in personal protective equipment (PPE) test for COVID-19 on May 13, 2020 in New York City. Photo by Spencer Platt/Getty Images</em></h6>
<p><span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/">To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or the Pentagon)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/konyndykjeremy/" title="Posts by Jeremy Konyndyk" class="author url fn" rel="author">Jeremy Konyndyk</a>, <a href="https://www.justsecurity.org/author/oconnellkevin/" title="Posts by Kevin O’Connell" class="author url fn" rel="author">Kevin O’Connell</a> and <a href="https://www.justsecurity.org/author/georgedylan/" title="Posts by George Dylan" class="author url fn" rel="author">George Dylan</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/70293/oxford-statement-on-the-international-law-protections-against-cyber-operations-targeting-the-health-care-sector/">Oxford Statement on the International Law Protections Against Cyber Operations Targeting the Health Care Sector</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a> and <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James O’Brien" class="author url fn" rel="author">James O’Brien</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/70268/turkey-opened-the-door-to-the-european-court-of-human-rights-for-syrian-victims/">Turkey Opened the Door to the European Court of Human Rights for Syrian Victims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/phillipsroger/" title="Posts by Roger Phillips" class="author url fn" rel="author">Roger Phillips</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/70260/the-significance-of-the-supreme-courts-opati-decision-for-states-and-companies-sued-for-terrorism-in-u-s-courts/">The Significance of the Supreme Court’s Opati Decision for States and Companies Sued for Terrorism in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andersonhaley/" title="Posts by Haley S. Anderson" class="author url fn" rel="author">Haley S. Anderson</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/70239/an-inquiry-into-dojs-decision-to-drop-the-flynn-case-cant-be-left-to-judge-sullivan-alone/">An Inquiry into DOJ’s Decision to Drop the Flynn Case Can’t Be Left to Judge Sullivan Alone</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sloanmelanie/" title="Posts by Melanie Sloan" class="author url fn" rel="author">Melanie Sloan</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/69720/advancing-rights-and-justice-during-a-pandemic-an-online-event-series/">Advancing Rights and Justice During a Pandemic: An Online Event Series</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a> and <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/70214/why-the-flynn-dismissal-deserves-a-hard-look-by-the-court/">Why the Flynn Dismissal Deserves a Hard Look by the Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jroth/" title="Posts by Jessica A. Roth" class="author url fn" rel="author">Jessica A. Roth</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/70203/recap-of-recent-articles-on-just-security-may-11-15/">Recap of Recent Articles on Just Security (May 11-15)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/70199/anticipating-phase-two-of-the-trumped-up-obamagate/">Anticipating Phase Two of the Trumped Up “Obamagate”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/70192/the-trump-administrations-indefensible-legal-defense-of-its-asylum-ban/">The Trump Administration’s Indefensible Legal Defense of Its Asylum Ban</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/70185/oversight-and-undermining-reflections-on-the-supreme-court-oral-arguments-about-subpoenas-for-trumps-financial-information/">Oversight and &#8220;Undermining&#8221;: Reflections on the Supreme Court Oral Arguments About Subpoenas for Trump&#8217;s Financial Information</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ledermanmarty/" title="Posts by Marty Lederman" class="author url fn" rel="author">Marty Lederman</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/70159/revisiting-export-controls-in-the-covid-era/">Revisiting Export Controls in the COVID Era</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zelmatijeannepaloma/" title="Posts by Jeanne-Paloma Zelmati" class="author url fn" rel="author">Jeanne-Paloma Zelmati</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/70115/covid-19-and-health-systems-responding-to-unpredictable-predictability/">COVID-19 and Health Systems: Responding to Unpredictable Predictability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grantliz/" title="Posts by Liz Grant" class="author url fn" rel="author">Liz Grant</a>, <a href="https://www.justsecurity.org/author/garcialopezyina/" title="Posts by Yina Lizeth Garcia-Lopez" class="author url fn" rel="author">Yina Lizeth Garcia-Lopez</a> and <a href="https://www.justsecurity.org/author/bellchristine/" title="Posts by Christine Bell" class="author url fn" rel="author">Christine Bell</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/70123/getting-it-wrong-the-9-11-military-commission-and-the-justiciability-of-armed-conflict/">Getting It Wrong: The 9/11 Military Commission and the Justiciability of Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/farleybenjamin/" title="Posts by Benjamin R. Farley" class="author url fn" rel="author">Benjamin R. Farley</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/70132/what-the-pandemic-tells-us-about-the-state-of-u-s-cybersecurity/">What the Pandemic Tells Us About the State of U.S. Cybersecurity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/montgomerymark/" title="Posts by Mark Montgomery" class="author url fn" rel="author">Mark Montgomery</a> and <a href="https://www.justsecurity.org/author/morgusrobert/" title="Posts by Robert Morgus" class="author url fn" rel="author">Robert Morgus</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/70106/coronavirus-legislative-responses-in-the-uk-regression-to-panic-and-disdain-of-constitutionalism/">Coronavirus Legislative Responses in the UK: Regression to Panic and Disdain of Constitutionalism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/walkerclive/" title="Posts by Clive Walker" class="author url fn" rel="author">Clive Walker</a> and <a href="https://www.justsecurity.org/author/blickandrew/" title="Posts by Andrew Blick" class="author url fn" rel="author">Andrew Blick</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/70108/the-importance-of-new-statements-on-sovereignty-in-cyberspace-by-austria-the-czech-republic-and-united-states/">The Importance of New Statements on Sovereignty in Cyberspace by Austria, the Czech Republic and United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roguskiprzemyslaw/" title="Posts by Przemysław Roguski" class="author url fn" rel="author">Przemysław Roguski</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/70093/why-no-one-ever-really-wins-a-proxy-war/">Why No One Ever Really Wins a Proxy War</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/benowitzbrittany/" title="Posts by Brittany Benowitz" class="author url fn" rel="author">Brittany Benowitz</a> and <a href="https://www.justsecurity.org/author/ceccanesealicia/" title="Posts by Alicia Ceccanese" class="author url fn" rel="author">Alicia Ceccanese</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/70099/dc-needs-a-new-u-s-attorney/">DC Needs a New U.S. Attorney</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sloanmelanie/" title="Posts by Melanie Sloan" class="author url fn" rel="author">Melanie Sloan</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/70087/recap-of-recent-articles-on-just-security-may-4-8/">Recap of Recent Articles on Just Security (May 4-8)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/70077/heres-what-the-new-dod-policy-on-civilian-harm-should-include/">Here’s What the New DoD Policy on Civilian Harm Should Include</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shielannie/" title="Posts by Annie Shiel" class="author url fn" rel="author">Annie Shiel</a> and <a href="https://www.justsecurity.org/author/henryarchibald/" title="Posts by Archibald Henry" class="author url fn" rel="author">Archibald Henry</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/70063/grading-dods-annual-civilian-casualties-report-incomplete/">Grading DODs Annual Civilian Casualties Report: &#8220;Incomplete&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a> and <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/70049/iranian-gunboat-harassment-and-the-rules-of-engagement/">Iranian Gunboat Harassment and the Rules of Engagement</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a> and <a href="https://www.justsecurity.org/author/johnsondurward/" title="Posts by Durward Johnson" class="author url fn" rel="author">Durward Johnson</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/70041/barr-ignores-settled-justice-department-policies-in-run-up-to-2020-elections/">Barr Ignores Settled Justice Department Policies in Run-Up to 2020 Elections</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wertheimerfred/" title="Posts by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/70035/the-republic-of-facebook/">The Republic of Facebook</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/70025/lets-make-a-deal-how-to-mitigate-the-risk-of-hypersonic-weapons/">Let’s Make a Deal: How to Mitigate the Risk of Hypersonic Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hurshjohn/" title="Posts by John Hursh" class="author url fn" rel="author">John Hursh</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/70013/ratcliffes-radical-positions-during-the-impeachment-proceedings/">Ratcliffe’s Radical Positions During the Impeachment Proceedings</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/70001/the-perils-of-hyping-pandemic-response-as-a-national-security-issue/">The Perils of Hyping Pandemic Response as a National Security Issue</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/malleyrobert/" title="Posts by Robert Malley" class="author url fn" rel="author">Robert Malley</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/69991/from-enemy-of-the-people-to-essential-the-pandemic-creates-an-opening-for-the-press/">From “Enemy of the People” to “Essential”: The Pandemic Creates an Opening for the Press</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ecarroll/" title="Posts by Erin Carroll" class="author url fn" rel="author">Erin Carroll</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/69977/recap-of-recent-articles-on-just-security-april-27-may-1/">Recap of Recent Articles on Just Security (April 27-May 1)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/69972/odnis-2019-statistical-transparency-report-the-fbi-violates-fisaagain/">ODNI’s 2019 Statistical Transparency Report: The FBI Violates FISA…Again</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/69971/law-day-and-the-need-for-virtue-in-government-lawyering/">Law Day and the Need for Virtue in Government Lawyering</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/69952/trumps-covid-19-immigration-proclamation-may-be-legal-but-its-still-an-abuse-of-power/">Trump’s COVID-19 Immigration Proclamation May Be Legal, But It’s Still an Abuse of Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a> and <a href="https://www.justsecurity.org/author/rodriguezcristina/" title="Posts by Cristina Rodríguez" class="author url fn" rel="author">Cristina Rodríguez</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/69925/trumps-deal-of-the-century-is-bibis-dream-come-true/">Trump’s “Deal of the Century” is Bibi’s Dream Come True</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mulreanpeter/" title="Posts by Ambassador Peter Mulrean (ret.)" class="author url fn" rel="author">Ambassador Peter Mulrean (ret.)</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/69916/mexicos-initiative-to-ensure-global-access-to-medicines-vaccines-and-medical-equipment-to-face-covid19/">Mexico’s Initiative to Ensure Global Access to Medicines, Vaccines and Medical Equipment to Face COVID19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a> and <a href="https://www.justsecurity.org/author/delafuentejuanramon/" title="Posts by Ambassador H.E. Juan Ramón de la Fuente" class="author url fn" rel="author">Ambassador H.E. Juan Ramón de la Fuente</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/69914/keeping-an-eye-on-the-hand-of-justice-bill-barr-and-targeting-joe-biden/">Keeping an Eye on the Hand of Justice: Bill Barr and Targeting Joe Biden</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gersonstuart/" title="Posts by Stuart M. Gerson" class="author url fn" rel="author">Stuart M. Gerson</a> and <a href="https://www.justsecurity.org/author/parkerkristy/" title="Posts by Kristy Parker" class="author url fn" rel="author">Kristy Parker</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/">Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/davisjessica/" title="Posts by Jessica Davis" class="author url fn" rel="author">Jessica Davis</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/69879/top-experts-analyze-inspector-general-report-finding-problems-in-fbi-surveillance/">Top Experts Analyze Inspector General Report Finding Problems in FBI Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>, <a href="https://www.justsecurity.org/author/mccabeandrew/" title="Posts by Andrew G. McCabe" class="author url fn" rel="author">Andrew G. McCabe</a>, <a href="https://www.justsecurity.org/author/mccordmary/" title="Posts by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a> and <a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/69863/zoom-and-the-problem-of-cybersecurity-moral-hazard/">Zoom and the Problem of Cybersecurity Moral Hazard</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vaglejeffrey/" title="Posts by Jeffrey Vagle" class="author url fn" rel="author">Jeffrey Vagle</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/69821/russias-humanitarian-law-obligations-to-civilians-in-occupied-ukrainian-territories-in-the-time-of-covid-19/">Russia’s Humanitarian Law Obligations to Civilians in Occupied Ukrainian Territories in the Time of COVID-19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jordashwayne/" title="Posts by Wayne Jordash QC" class="author url fn" rel="author">Wayne Jordash QC</a>, <a href="https://www.justsecurity.org/author/yasaraysevuzay/" title="Posts by Uzay Yasar Aysev" class="author url fn" rel="author">Uzay Yasar Aysev</a> and <a href="https://www.justsecurity.org/author/mykytenkoanna/" title="Posts by Anna Mykytenko" class="author url fn" rel="author">Anna Mykytenko</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/69808/why-we-filed-a-foia-request-on-how-many-us-troops-are-in-afghanistan-iraq-and-syria/">Why We Filed a FOIA Request on How Many US Troops Are in Afghanistan, Iraq, and Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/69806/assessing-emergency-powers-during-covid-19/">Assessing Emergency Powers During #COVID-19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/69785/great-expectations-africom-new-quarterly-report-on-civilian-casualties/">Great Expectations: AFRICOM’s New Quarterly Report on Civilian Casualties</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/69733/healthcare-workers-with-chronic-illness-on-coronavirus-frontlines-the-need-for-accommodations/">Healthcare Workers with Chronic Illness on Coronavirus Frontlines: The Need for Accommodations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/poullospeter/" title="Posts by Peter Poullos, MD" class="author url fn" rel="author">Peter Poullos, MD</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/69771/what-counts-as-sufficient-transparency-on-civilian-casualties-in-somalia/">What Counts As Sufficient Transparency on Civilian Casualties in Somalia</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/69705/us-ramps-up-war-in-somalia-killing-more-civilians/">US Ramps Up War in Somalia, Killing More Civilians</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eviatardaphne/" title="Posts by Daphne Eviatar" class="author url fn" rel="author">Daphne Eviatar</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/69763/the-dancer-understanding-president-trump-and-dr-faucis-ace-card/">The Dancer: President Trump, the Anti-Lockdown Posture, and Dr. Fauci’s Ace Card</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bobbittphilip/" title="Posts by Philip Bobbitt" class="author url fn" rel="author">Philip Bobbitt</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/69747/there-is-no-public-health-rationale-for-a-categorical-ban-on-asylum-seekers/">There is No Public Health Rationale for a Categorical Ban on Asylum Seekers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/naplesmitchelljoanna/" title="Posts by Joanna Naples-Mitchell" class="author url fn" rel="author">Joanna Naples-Mitchell</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/69706/seek-and-speak-the-truth/">Seek and Speak the Truth</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/joelalex/" title="Posts by Alex Joel" class="author url fn" rel="author">Alex Joel</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/69684/whatsapp-v-nso-group-state-immunity-and-cyber-spying/">WhatsApp v. NSO Group: State Immunity and Cyber Spying</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchanrussell/" title="Posts by Russell Buchan" class="author url fn" rel="author">Russell Buchan</a> and <a href="https://www.justsecurity.org/author/franchinidaniel/" title="Posts by Daniel Franchini" class="author url fn" rel="author">Daniel Franchini</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/69708/pompeos-rights-commission-is-worse-than-feared-7-concerns-to-watch/">Pompeo’s “Rights Commission” Is Worse Than Feared: 7 Concerns to Watch</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a> and <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/69694/an-abuse-of-presidential-authority-and-american-power-halting-u-s-funding-for-the-world-health-organization/">An Abuse of Presidential Authority and American Power: Halting U.S. Funding for the World Health Organization</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fidlerdavid/" title="Posts by David Fidler" class="author url fn" rel="author">David Fidler</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/69689/governors-and-mayors-beware-lawsuits-opposing-coronavirus-mitigation-orders-are-a-real-threat/">Governors and Mayors, Beware: Lawsuits Opposing Coronavirus Mitigation Orders Are a Real Threat</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/golovedavid/" title="Posts by David Golove" class="author url fn" rel="author">David Golove</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/69677/deepfakes-2-0-the-new-era-of-truth-decay/">Deepfakes 2.0: The New Era of “Truth Decay”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hustonpatrick/" title="Posts by Brig. Gen. R. Patrick Huston" class="author url fn" rel="author">Brig. Gen. R. Patrick Huston</a> and <a href="https://www.justsecurity.org/author/bahmeric/" title="Posts by Lt. Col. M. Eric Bahm" class="author url fn" rel="author">Lt. Col. M. Eric Bahm</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/69640/coronavirus-border-expulsions-cdcs-assault-on-asylum-seekers-and-unaccompanied-minors/">Coronavirus Border Expulsions: CDC&#8217;s Assault on Asylum Seekers and Unaccompanied Minors</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guttentaglucas/" title="Posts by Lucas Guttentag" class="author url fn" rel="author">Lucas Guttentag</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/69625/the-time-has-come-to-have-a-conversation-at-the-u-n-on-self-defence/">The Time has Come to Have a Conversation at the U.N. on Self-Defence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/69621/9-11-all-over-again/">9/11 All Over Again</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/joelalex/" title="Posts by Alex Joel" class="author url fn" rel="author">Alex Joel</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/69556/lawsuit-against-fox-news-over-coronavirus-coverage-can-it-succeed-should-it/">Lawsuit Against Fox News Over Coronavirus Coverage: Can It Succeed? Should It?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ecarroll/" title="Posts by Erin Carroll" class="author url fn" rel="author">Erin Carroll</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/69460/dont-bother-suing-china-for-coronavirus/">Don’t Bother Suing China for Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keitnerchimene/" title="Posts by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/69579/how-congress-can-save-lives-protect-rights-and-exert-u-s-leadership-globally-in-response-to-coronavirus/">How Congress Can Save Lives, Protect Rights, and Exert U.S. Leadership Globally in Response to Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/69563/covid-19-shows-how-the-u-s-got-national-security-wrong/">COVID-19 Shows How the U.S. Got National Security Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/69508/how-terrorist-groups-will-try-to-capitalize-on-the-coronavirus-crisis/">How Terrorist Groups Will Try to Capitalize on the Coronavirus Crisis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bloommia/" title="Posts by Mia Bloom" class="author url fn" rel="author">Mia Bloom</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/69469/the-worlds-landmine-challenge-demands-presidential-action/">The World’s Landmine Challenge Demands Presidential Action</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rosstommy/" title="Posts by Tommy Ross" class="author url fn" rel="author">Tommy Ross</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/69470/biopharma-the-next-national-security-frontier/">Biopharma: The Next National Security Frontier</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zelmatijeannepaloma/" title="Posts by Jeanne-Paloma Zelmati" class="author url fn" rel="author">Jeanne-Paloma Zelmati</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/69480/threats-to-democracy-spread-with-the-virus-we-must-keep-both-in-check/">Threats to Democracy Spread with the Virus, We Must Keep Both in Check</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hoopermelissa/" title="Posts by Melissa Hooper" class="author url fn" rel="author">Melissa Hooper</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/69437/a-chance-to-fix-fisa/">A Chance to Fix FISA</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/69394/covid-19-and-international-law-must-china-compensate-countries-for-the-damage-international-health-regulations/">COVID-19 and International Law: Must China Compensate Countries for the Damage?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fidlerdavid/" title="Posts by David Fidler" class="author url fn" rel="author">David Fidler</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/69353/militarys-response-to-the-coronavirus-crisis-top-10-principles/">Military’s Response to the Coronavirus Crisis: Top 10 Principles</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/69337/coronavirus-public-perceptions-and-the-dangers-of-news-deserts/">Coronavirus, Public Perceptions and the Dangers of “News Deserts”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/69336/what-the-un-security-council-can-do-on-coronavirus-a-global-goods-coordination-mechanism/">What the UN Security Council Can Do on Coronavirus: A Global Goods Coordination Mechanism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/69340/covid-19-and-violent-conflict-responding-to-predictable-unpredictability/">COVID-19 and Violent Conflict: Responding to Predictable Unpredictability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellchristine/" title="Posts by Christine Bell" class="author url fn" rel="author">Christine Bell</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/69255/former-officials-challenge-pompeos-threats-to-the-international-criminal-court/">Former Officials Challenge Pompeo’s Threats to the International Criminal Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>, <a href="https://www.justsecurity.org/author/cranedavidmichael/" title="Posts by David Michael Crane" class="author url fn" rel="author">David Michael Crane</a>, <a href="https://www.justsecurity.org/author/ferenczbenjamin/" title="Posts by Benjamin Ferencz" class="author url fn" rel="author">Benjamin Ferencz</a>, <a href="https://www.justsecurity.org/author/rappstephen/" title="Posts by Stephen J. Rapp" class="author url fn" rel="author">Stephen J. Rapp</a>, <a href="https://www.justsecurity.org/author/schefferdavid/" title="Posts by David Scheffer" class="author url fn" rel="author">David Scheffer</a> and <a href="https://www.justsecurity.org/author/williamsonclint/" title="Posts by Clint Williamson" class="author url fn" rel="author">Clint Williamson</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/69244/repatriating-foreign-fighters-from-syria-international-law-and-political-will-part-1/">Repatriating Foreign Fighters from Syria: International Law and Political Will (Part 1)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stigalldan/" title="Posts by Dan E. Stigall" class="author url fn" rel="author">Dan E. Stigall</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/69130/universal-health-care-is-a-national-security-issue/">Universal Health Care is a National Security Issue</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hackerjacob/" title="Posts by Jacob S. Hacker" class="author url fn" rel="author">Jacob S. Hacker</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/69124/the-soleimani-strike-and-the-case-for-war-powers-reform/">The Soleimani Strike and the Case for War Powers Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/69111/peace-in-afghanistan-showmanship-over-substance/">Peace in Afghanistan: Showmanship over Substance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/69119/the-defense-departments-measured-take-on-international-law-in-cyberspace/">The Defense Department’s Measured Take on International Law in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/69090/law-enforcements-facial-recognition-law-lessness-comparing-european-and-us-approaches/">Law Enforcement’s Facial Recognition Law-lessness: Comparing European and US Approaches</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/friedmanbarry/" title="Posts by Barry Friedman" class="author url fn" rel="author">Barry Friedman</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/69054/an-ambitious-reading-of-facebooks-content-regulation-white-paper/">An Ambitious Reading of Facebook’s Content Regulation White Paper</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowersjohn/" title="Posts by John Bowers" class="author url fn" rel="author">John Bowers</a> and <a href="https://www.justsecurity.org/author/zittrainjonathan/" title="Posts by Jonathan Zittrain" class="author url fn" rel="author">Jonathan Zittrain</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/69024/why-the-2020-election-will-be-a-mess-part-ii-beyond-russian-disinformation/">Why the 2020 Election Will Be A Mess Part II: Beyond Russian Disinformation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/finleyalex/" title="Posts by Alex Finley" class="author url fn" rel="author">Alex Finley</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a> and <a href="https://www.justsecurity.org/author/sipherjohn/" title="Posts by John Sipher" class="author url fn" rel="author">John Sipher</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/69019/russian-cyber-attacks-against-georgia-public-attributions-and-sovereignty-in-cyberspace/">Russian Cyber Attacks Against Georgia, Public Attributions and Sovereignty in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roguskiprzemyslaw/" title="Posts by Przemysław Roguski" class="author url fn" rel="author">Przemysław Roguski</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/68994/telegrams-cryptocurrency-could-have-a-terrorism-problem/">Telegram’s Cryptocurrency Could Have a Terrorism Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/minesandrew/" title="Posts by Andrew Mines" class="author url fn" rel="author">Andrew Mines</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/69018/facebook-bylaws-for-takedown-oversight-board-questions-of-independence/">Facebook Bylaws for Takedown Oversight Board: Questions of Independence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/hecht-felellalaura/" title="Posts by Laura Hecht-Felella" class="author url fn" rel="author">Laura Hecht-Felella</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/68937/the-u-s-taliban-accord-can-the-afghan-government-rise-to-the-occasion/">The U.S.-Taliban Accord: Can the Afghan Government Rise to the Occasion?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithscott/" title="Posts by Scott Smith" class="author url fn" rel="author">Scott Smith</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/68930/what-to-watch-for-in-white-houses-annual-report-on-use-of-military-force/">What to Watch For in White House’s Annual Report on Use of Military Force</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/68900/is-the-pardon-power-unlimited/">Is the Pardon Power Unlimited?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/hayesrosa/" title="Posts by Rosa Hayes" class="author url fn" rel="author">Rosa Hayes</a>, <a href="https://www.justsecurity.org/author/khabbazdana/" title="Posts by Dana Khabbaz" class="author url fn" rel="author">Dana Khabbaz</a>, <a href="https://www.justsecurity.org/author/loughlinmichael/" title="Posts by Michael Loughlin" class="author url fn" rel="author">Michael Loughlin</a>, <a href="https://www.justsecurity.org/author/ngnicole/" title="Posts by Nicole Ng" class="author url fn" rel="author">Nicole Ng</a>, <a href="https://www.justsecurity.org/author/ouederniayoub/" title="Posts by Ayoub Ouederni" class="author url fn" rel="author">Ayoub Ouederni</a> and <a href="https://www.justsecurity.org/author/willmorebrandon/" title="Posts by Brandon Willmore" class="author url fn" rel="author">Brandon Willmore</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/68892/norm-skepticism-in-cyberspace-counter-factual-and-counterproductive/">Norm-Skepticism in Cyberspace? Counter-factual and Counterproductive</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/68884/the-presidents-war-on-intelligence-yes-its-worse-than-you-think/">The President’s War on Intelligence: Yes, It’s Worse Than You Think</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/68803/let-the-rule-of-law-rule-law-enforcement-reflections-on-the-current-attorney-generals-tenure/">Let the Rule of Law Rule Law Enforcement: Reflections on the Current Attorney General’s Tenure</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gersonstuart/" title="Posts by Stuart M. Gerson" class="author url fn" rel="author">Stuart M. Gerson</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/68794/new-online-resource-war-powers-and-presidential-practice/">New Online Resource: War Powers and Presidential Practice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Posts by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/68735/for-house-senate-national-security-committees-stopgaps-for-term-limits/">For House, Senate National Security Committees, Stopgaps for Term Limits</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/estepchris/" title="Posts by Christopher Estep" class="author url fn" rel="author">Christopher Estep</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/68775/video-of-panel-on-the-crisis-at-the-justice-department/">Video of Panel on the &#8220;Crisis at the Justice Department&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/68760/sudan-takes-two-big-steps-toward-normalizing-relations-uss-cole-and-bashir/">Sudan Takes Two Big Steps toward Normalizing Relations: USS Cole and Bashir</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hurshjohn/" title="Posts by John Hursh" class="author url fn" rel="author">John Hursh</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/68748/senators-call-for-prosecution-of-gambian-paramilitary-fighter-in-us-custody/">Senators Call for Prosecution of Gambian Paramilitary Fighter in US Custody</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/defalcorandle/" title="Posts by Randle DeFalco" class="author url fn" rel="author">Randle DeFalco</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/68698/when-professionalism-mattered-dissent-against-u-s-policy-on-landmines/">When Professionalism Mattered: Dissent Against U.S. Policy on Landmines</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/steinbergdonald/" title="Posts by Ambassador Donald Steinberg" class="author url fn" rel="author">Ambassador Donald Steinberg</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/68689/the-soul-of-the-justice-department-who-must-stand-up-for-it-now/">The Soul of the Justice Department: Who Must Stand Up For It Now</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/monacolisa/" title="Posts by Lisa Monaco" class="author url fn" rel="author">Lisa Monaco</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/68594/white-house-1264-notice-and-novel-legal-claims-for-military-action-against-iran/">White House &#8216;1264 Notice&#8217; and Novel Legal Claims for Military Action Against Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/68614/exclusive-new-unredacted-emails-show-how-deeply-omb-misled-congress-on-ukraine/">Exclusive: New Unredacted Emails Show How Deeply OMB Misled Congress on Ukraine</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/68622/punching-on-the-edges-of-the-grey-zone-iranian-cyber-threats-and-state-cyber-responses/">Punching on the Edges of the Grey Zone:  Iranian Cyber Threats and State Cyber Responses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel (Retired) Gary Corn" class="author url fn" rel="author">Colonel (Retired) Gary Corn</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/68539/the-cia-in-the-age-of-trump/">The CIA in the Age of Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/68420/confronting-russias-role-in-transnational-white-supremacist-extremism/">Confronting Russia’s Role in Transnational White Supremacist Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grimmarsenaultelizabeth/" title="Posts by Elizabeth Grimm Arsenault" class="author url fn" rel="author">Elizabeth Grimm Arsenault</a> and <a href="https://www.justsecurity.org/author/stabilejoseph/" title="Posts by Joseph Stabile" class="author url fn" rel="author">Joseph Stabile</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/68415/reading-between-the-votes-53-senators-say-trump-guilty-on-the-facts/">Reading Between the Votes: 53 Senators Say Trump Guilty on the Facts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/68330/united-nations-sets-standards-on-peaceful-assemblies-and-the-use-of-less-lethal-weapons/">United Nations Sets Standards on Peaceful Assemblies and the Use of Less Lethal Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/68275/sudans-push-for-removal-from-u-s-terror-list-not-a-panacea/">Sudan’s Push for Removal from U.S. Terror List: Not a Panacea</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mossberghilary/" title="Posts by Hilary Mossberg" class="author url fn" rel="author">Hilary Mossberg</a> and <a href="https://www.justsecurity.org/author/prendergastjohn/" title="Posts by John Prendergast" class="author url fn" rel="author">John Prendergast</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/68227/international-criminal-court-and-the-question-of-palestines-statehood-part-ii/">International Criminal Court and the Question of Palestine&#8217;s Statehood: Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/68173/compilation-of-states-reactions-to-u-s-and-iranian-uses-of-force-in-iraq-in-january-2020/">Compilation of States’ Reactions to U.S. and Iranian Uses of Force in Iraq in January 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/anssarimehrnusch/" title="Posts by Mehrnusch Anssari" class="author url fn" rel="author">Mehrnusch Anssari</a> and <a href="https://www.justsecurity.org/author/nussbergerbenjamin/" title="Posts by Benjamin Nußberger" class="author url fn" rel="author">Benjamin Nußberger</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/68094/how-to-think-about-the-soleimani-strike-in-four-questions/">How to Think About the Soleimani Strike in Four Questions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/68084/irans-leaders-preserve-the-republic-with-a-hybrid-of-international-and-islamic-law/">Iran’s Leaders Preserve the Republic With a Hybrid of International and Islamic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanengelandanicee/" title="Posts by Anicée Van Engeland" class="author url fn" rel="author">Anicée Van Engeland</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/68072/the-president-his-relationship-with-intelligence-and-the-soleimani-strike/">The President, His Relationship with Intelligence, and the Soleimani Strike</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/68047/the-need-for-increased-amicus-role-in-the-fisa-process/">The Need for Increased Amicus Role in the FISA Process</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/68008/u-s-legal-defense-of-the-soleimani-strike-at-the-united-nations-a-critical-assessment/">U.S. Legal Defense of the Soleimani Strike at the United Nations: A Critical Assessment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/67962/reevaluating-our-counter-terrorism-information-sharing-methods/">Reevaluating Our Counter-Terrorism Information Sharing Methods</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hassanmaggie/" title="Posts by Senator Maggie Hassan" class="author url fn" rel="author">Senator Maggie Hassan</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/67970/lawful-self-defense-vs-revenge-strikes-scrutinizing-iran-and-u-s-uses-of-force-under-international-law/">Lawful Self-Defense vs. Revenge Strikes: Scrutinizing Iran and U.S. Uses of Force under International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngeoffrey/" title="Posts by Geoffrey S. Corn" class="author url fn" rel="author">Geoffrey S. Corn</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/67949/the-targeted-killing-of-general-soleimani-its-lawfulness-and-why-it-matters/">The Targeted Killing of General Soleimani: Its Lawfulness and Why It Matters</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/callamardagnes/" title="Posts by Agnes Callamard" class="author url fn" rel="author">Agnes Callamard</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/67953/irans-unlawful-reprisal-and-ours/">Iran&#8217;s Unlawful Reprisal (and Ours)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/67937/soleimani-strike-marks-a-novel-shift-in-targeted-killing-dangerous-to-the-global-order/">Soleimani Strike Marks a Novel Shift in Targeted Killing, Dangerous to the Global Order</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dworkinanthony/" title="Posts by Anthony Dworkin" class="author url fn" rel="author">Anthony Dworkin</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/67917/united-states-killed-iraqi-military-official-and-iraqi-military-personnel-in-the-two-recent-attacks/">United States Killed Iraqi Military Official and Iraqi Military Personnel in the Two Recent Attacks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithcrispin/" title="Posts by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>	</p></div><div class="home__featured__item post_120"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_121"><h3 class="story__title"><a href="https://www.justsecurity.org/67863/exclusive-unredacted-ukraine-documents-reveal-extent-of-pentagons-legal-concerns/">Exclusive: Unredacted Ukraine Documents Reveal Extent of Pentagon’s Legal Concerns</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_122"><h3 class="story__title"><a href="https://www.justsecurity.org/67858/most-read-popular-just-security-articles-of-2019/">Most Read/Popular Just Security Articles of 2019</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_123"><h3 class="story__title"><a href="https://www.justsecurity.org/67723/the-application-of-international-law-to-cyberspace-sovereignty-and-non-intervention/">The Application of International Law to Cyberspace: Sovereignty and Non-intervention</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/moynihanharriet/" title="Posts by Harriet Moynihan" class="author url fn" rel="author">Harriet Moynihan</a>	</p></div><div class="home__featured__item post_124"><h3 class="story__title"><a href="https://www.justsecurity.org/67691/the-crossfire-hurricane-reports-inconvenient-findings/">The Crossfire Hurricane Report&#8217;s Inconvenient Findings</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_125"><h3 class="story__title"><a href="https://www.justsecurity.org/67666/trumps-aim-to-go-big-on-nuclear-arms-control-should-begin-by-extending-new-start/">Trump’s Aim to Go Big on Nuclear Arms Control Should Begin by Extending New START</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kimballdarylg/" title="Posts by Daryl G. Kimball" class="author url fn" rel="author">Daryl G. Kimball</a>	</p></div><div class="home__featured__item post_126"><h3 class="story__title"><a href="https://www.justsecurity.org/67554/the-spencer-standoff-with-trump-over-gallagher-distracts-from-the-navys-real-problems/">The Spencer Standoff with Trump over Gallagher Distracts from the Navy&#8217;s Real Problems</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wilsonbob/" title="Posts by Colonel (ret.) Bob Wilson" class="author url fn" rel="author">Colonel (ret.) Bob Wilson</a>	</p></div><div class="home__featured__item post_127"><h3 class="story__title"><a href="https://www.justsecurity.org/67509/new-leaked-documents-reveal-chinas-chilling-crackdown-on-muslims/">New Leaked Documents Reveal China’s Chilling Crackdown on Muslims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/richardsonsophie/" title="Posts by Sophie Richardson" class="author url fn" rel="author">Sophie Richardson</a>	</p></div><div class="home__featured__item post_128"><h3 class="story__title"><a href="https://www.justsecurity.org/67258/go-see-the-report-then-lets-put-torture-to-bed-for-good/">Go See The Report, Then Let’s Put Torture to Bed For Good</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/crosbysondra/" title="Posts by Sondra Crosby" class="author url fn" rel="author">Sondra Crosby</a>, <a href="https://www.justsecurity.org/author/irvinebriggenretdavidr/" title="Posts by Brig. Gen, (Ret.) David R. Irvine" class="author url fn" rel="author">Brig. Gen, (Ret.) David R. Irvine</a>, <a href="https://www.justsecurity.org/author/meissnerchristian/" title="Posts by Christian Meissner" class="author url fn" rel="author">Christian Meissner</a> and <a href="https://www.justsecurity.org/author/roehmscott/" title="Posts by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a>	</p></div><div class="home__featured__item post_129"><h3 class="story__title"><a href="https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/">Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a>	</p></div><div class="home__featured__item post_130"><h3 class="story__title"><a href="https://www.justsecurity.org/66679/assessing-turkeys-resettlement-plans-in-syria-under-the-law-of-occupation/">Assessing Turkey’s &#8220;Resettlement&#8221; Plans in Syria under the Law of Occupation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/benvenistieyal/" title="Posts by Eyal Benvenisti" class="author url fn" rel="author">Eyal Benvenisti</a> and <a href="https://www.justsecurity.org/author/lieblicheliav/" title="Posts by Eliav Lieblich" class="author url fn" rel="author">Eliav Lieblich</a>	</p></div><div class="home__featured__item post_131"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_132"><h3 class="story__title"><a href="https://www.justsecurity.org/66239/climate-change-denialism-poses-a-national-security-threat/">Climate Change Denialism Poses a National Security Threat</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_133"><h3 class="story__title"><a href="https://www.justsecurity.org/66206/whats-the-new-terror-financing-executive-order-all-about/">What’s the New Terror Financing Executive Order All About?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blazakisjason/" title="Posts by Jason M. Blazakis" class="author url fn" rel="author">Jason M. Blazakis</a>	</p></div><div class="home__featured__item post_134"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_135"><h3 class="story__title"><a href="https://www.justsecurity.org/66149/introduction-to-just-security-series-on-un-yemen-report/">Introduction to Just Security Series on UN Yemen Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_136"><h3 class="story__title"><a href="https://www.justsecurity.org/66020/the-once-and-future-threat-of-nuclear-weapon-testing/">The Once and Future Threat of Nuclear Weapon Testing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Posts by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a>	</p></div><div class="home__featured__item post_137"><h3 class="story__title"><a href="https://www.justsecurity.org/65863/expert-summaries-of-mueller-report-a-collection-of-short-essays/">Expert Summaries of Mueller Report: A Collection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/conwaygeorgeiii/" title="Posts by George T. Conway III" class="author url fn" rel="author">George T. Conway III</a>, <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>, <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/honigelie/" title="Posts by Elie Honig" class="author url fn" rel="author">Elie Honig</a>, <a href="https://www.justsecurity.org/author/litmanharry/" title="Posts by Harry Litman" class="author url fn" rel="author">Harry Litman</a>, <a href="https://www.justsecurity.org/author/mariottirenato/" title="Posts by Renato Mariotti" class="author url fn" rel="author">Renato Mariotti</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>, <a href="https://www.justsecurity.org/author/rocahmimi/" title="Posts by Mimi Rocah" class="author url fn" rel="author">Mimi Rocah</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>, <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a> and <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_138"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_139"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_140"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_141"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_142"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/coronavirus/" rel="tag">Coronavirus</a>,</li> <li><a href="https://www.justsecurity.org/tag/department-of-defense/" rel="tag">Department of Defense</a>,</li> <li><a href="https://www.justsecurity.org/tag/pandemic/" rel="tag">Pandemic</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/konyndykjeremy/">Jeremy <span>Konyndyk</span></a></h4>									Jeremy Konyndyk served as the director of USAID’s Office of US Foreign Disaster Assistance (OFDA) 2013-2017, where he led the US government’s response to international disasters. Follow him on Twitter (<a href="https://twitter.com/JeremyKonyndyk">@JeremyKonyndyk</a>).									
																		
								</p>
								
							</div>
														
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/oconnellkevin/">Kevin <span>O’Connell</span></a></h4>									Vice President, Technical Staff with B.Next, the division of IQT Labs, formerly served as a Research Microbiologist at the US Army Edgewood Chemical Biological Center (now the US Army Combat Capabilities Development Command Chemical Biological Center).									
																		
								</p>
								
							</div>
														
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/georgedylan/">George <span>Dylan</span></a></h4>									Vice President, Technical Staff at In-Q-Tel (IQT), served in HHS/BARDA and White House OSTP during the Obama administration.									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/05/GettyImages-1198466652-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70293/oxford-statement-on-the-international-law-protections-against-cyber-operations-targeting-the-health-care-sector/">Oxford Statement on the International Law Protections Against Cyber Operations Targeting the Health Care Sector</a></h3>
		<p class="story__date">May 21, 2020 by <a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a> and <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James O’Brien" class="author url fn" rel="author">James O’Brien</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/05/GettyImages-1225063394-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70253/nine-questions-for-the-white-house-physician-sean-conley-presidents-use-of-hydroxychloroquine/">Nine Questions for the White House Physician on the President’s Use of Hydroxychloroquine</a></h3>
		<p class="story__date">May 19, 2020 by <a href="https://www.justsecurity.org/author/blumenthalsidney/" title="Posts by Sidney Blumenthal" class="author url fn" rel="author">Sidney Blumenthal</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/05/GettyImages-1211160484-e1589805476884-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70226/covid-19-and-the-shrinking-civic-space-in-nigeria/">COVID-19 and the Shrinking Civic Space in Nigeria</a></h3>
		<p class="story__date">May 19, 2020 by <a href="https://www.justsecurity.org/author/ibezimohaerivictoria/" title="Posts by Victoria Ibezim-Ohaeri" class="author url fn" rel="author">Victoria Ibezim-Ohaeri</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/04/Chile-justice-protests-March-2020-e1587056324425-560x370.jpg" class="img-fluid wp-post-image" alt="A protester looks at riot police officers during a protest against the government of President Sebastian Piñera on March 20, 2020 in Santiago, Chile." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/69720/advancing-rights-and-justice-during-a-pandemic-an-online-event-series/">Advancing Rights and Justice During a Pandemic: An Online Event Series</a></h3>
		<p class="story__date">May 19, 2020 by <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a> and <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/05/Trump-and-Xi-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70218/nixon-went-to-china-trump-should-go-to-wuhan/">Nixon Went to China. Trump Should Go to Wuhan.</a></h3>
		<p class="story__date">May 18, 2020 by <a href="https://www.justsecurity.org/author/fidlerdavid/" title="Posts by David Fidler" class="author url fn" rel="author">David Fidler</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/05/841387-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70173/national-security-at-the-united-nations-this-week-may-8-15/">National Security at the United Nations This Week (May 8-15)</a></h3>
		<p class="story__date">May 15, 2020 by <a href="https://www.justsecurity.org/author/defalcorandle/" title="Posts by Randle DeFalco" class="author url fn" rel="author">Randle DeFalco</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/05/GettyImages-684007973-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70192/the-trump-administrations-indefensible-legal-defense-of-its-asylum-ban/">The Trump Administration’s Indefensible Legal Defense of Its Asylum Ban</a></h3>
		<p class="story__date">May 15, 2020 by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/05/Operation-Inherent-Resolve-560x370.jpeg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70139/the-fatal-flaw-in-dods-latest-civilian-casualties-report/">The Fatal Flaw in DOD’s Latest Civilian Casualties Report</a></h3>
		<p class="story__date">May 14, 2020 by <a href="https://www.justsecurity.org/author/eviatardaphne/" title="Posts by Daphne Eviatar" class="author url fn" rel="author">Daphne Eviatar</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/05/GettyImages-1212751970-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70159/revisiting-export-controls-in-the-covid-era/">Revisiting Export Controls in the COVID Era</a></h3>
		<p class="story__date">May 14, 2020 by <a href="https://www.justsecurity.org/author/zelmatijeannepaloma/" title="Posts by Jeanne-Paloma Zelmati" class="author url fn" rel="author">Jeanne-Paloma Zelmati</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/05/COVID19-and-Health-Systems-560x370.jpeg" class="img-fluid wp-post-image" alt="A medical support team augmentation class trains on Joint Base San Antonio-Fort Sam Houston, Texas, Nov. 18, 2014. U.S. military members learned how to use Personal Protective Equipment and proper procedures when working in areas contaminated with the Ebola virus." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70115/covid-19-and-health-systems-responding-to-unpredictable-predictability/">COVID-19 and Health Systems: Responding to Unpredictable Predictability</a></h3>
		<p class="story__date">May 13, 2020 by <a href="https://www.justsecurity.org/author/grantliz/" title="Posts by Liz Grant" class="author url fn" rel="author">Liz Grant</a>, <a href="https://www.justsecurity.org/author/garcialopezyina/" title="Posts by Yina Lizeth Garcia-Lopez" class="author url fn" rel="author">Yina Lizeth Garcia-Lopez</a> and <a href="https://www.justsecurity.org/author/bellchristine/" title="Posts by Christine Bell" class="author url fn" rel="author">Christine Bell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/05/Cybersecurity-fictitious-malicious-code-Smaller-Res-1-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70132/what-the-pandemic-tells-us-about-the-state-of-u-s-cybersecurity/">What the Pandemic Tells Us About the State of U.S. Cybersecurity</a></h3>
		<p class="story__date">May 12, 2020 by <a href="https://www.justsecurity.org/author/montgomerymark/" title="Posts by Mark Montgomery" class="author url fn" rel="author">Mark Montgomery</a> and <a href="https://www.justsecurity.org/author/morgusrobert/" title="Posts by Robert Morgus" class="author url fn" rel="author">Robert Morgus</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/05/GettyImages-1214428140-560x370.jpg" class="img-fluid wp-post-image" alt="Military vehicles cross Westminster Bridge after members of the 101 Logistic Brigade of the British Army delivered a consignment of medical masks to St Thomas&#039; hospital on March 24, 2020 in London, England." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70106/coronavirus-legislative-responses-in-the-uk-regression-to-panic-and-disdain-of-constitutionalism/">Coronavirus Legislative Responses in the UK: Regression to Panic and Disdain of Constitutionalism</a></h3>
		<p class="story__date">May 12, 2020 by <a href="https://www.justsecurity.org/author/walkerclive/" title="Posts by Clive Walker" class="author url fn" rel="author">Clive Walker</a> and <a href="https://www.justsecurity.org/author/blickandrew/" title="Posts by Andrew Blick" class="author url fn" rel="author">Andrew Blick</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2020 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2020 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<script>
	jQuery(document).ready(function($) {
		$('a[href$=".pdf"]').prop('target', '_blank');
	});
	</script>
	<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
