<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>A Step in the Right Direction: Militaries Changing Policies to Stop Using Schools - Just Security</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In a new report, released Monday, Human Rights Watch examines ongoing efforts to keep troops out of schools and universities."/>
<link rel="canonical" href="https://www.justsecurity.org/64302/a-step-in-the-right-direction-militaries-changing-policies-to-stop-using-schools/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Militaries Changing Policies to Stop Using Schools" />
<meta property="og:description" content="In a new report, released Monday, Human Rights Watch examines ongoing efforts to keep troops out of schools and universities." />
<meta property="og:url" content="https://www.justsecurity.org/64302/a-step-in-the-right-direction-militaries-changing-policies-to-stop-using-schools/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Civilian Casualties" />
<meta property="article:tag" content="Protection of civilians" />
<meta property="article:section" content="Executive &amp; Military" />
<meta property="article:published_time" content="2019-05-28T12:55:57+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/GettyImages-1142112383-1.jpg?fit=590%2C403&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/GettyImages-1142112383-1.jpg?fit=590%2C403&#038;ssl=1" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In a new report, released Monday, Human Rights Watch examines ongoing efforts to keep troops out of schools and universities." />
<meta name="twitter:title" content="Militaries Changing Policies to Stop Using Schools" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2019/05/GettyImages-1142112383-1.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.1.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-gJ8' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F64302%2Fa-step-in-the-right-direction-militaries-changing-policies-to-stop-using-schools%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F64302%2Fa-step-in-the-right-direction-militaries-changing-policies-to-stop-using-schools%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	@media print {
		.just-security_header,
		.single__social ul,
		.article__info,
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
				<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.justsecurity.org/?custom-css=eec69f9ba8" />
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-64302 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2019/05/Just-Security-Masthead-05.06.2019-V1.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-48143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48143 nordic-menu-item"><a title="Calendar" href="https://www.justsecurity.org/the-pipeline/" class="no-kids-here nav-link">Calendar</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Trump-Russia Timeline" target="_blank" href="http://www.justsecurity.org/trump-russia-timeline/" class="no-kids-here nav-link">Trump-Russia Timeline</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/GettyImages-1142112383.jpg?fit=6066%2C4138&#038;ssl=1);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>A Step in the Right Direction: Militaries Changing Policies to Stop Using Schools</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/sheppardbede/" title="Posts by Bede Sheppard" class="author url fn" rel="author">Bede Sheppard</a></h5>
						<p>May 28, 2019</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/64302/a-step-in-the-right-direction-militaries-changing-policies-to-stop-using-schools/&t=A Step in the Right Direction: Militaries Changing Policies to Stop Using Schools" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F64302%2Fa-step-in-the-right-direction-militaries-changing-policies-to-stop-using-schools%2F&text=A Step in the Right Direction: Militaries Changing Policies to Stop Using Schools&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/64302/a-step-in-the-right-direction-militaries-changing-policies-to-stop-using-schools/&title=A Step in the Right Direction: Militaries Changing Policies to Stop Using Schools"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/sheppardbede/" title="Posts by Bede Sheppard" class="author url fn" rel="author">Bede Sheppard</a></h5>
								<p>May 28, 2019</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/64302/a-step-in-the-right-direction-militaries-changing-policies-to-stop-using-schools/&t=A Step in the Right Direction: Militaries Changing Policies to Stop Using Schools" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F64302%2Fa-step-in-the-right-direction-militaries-changing-policies-to-stop-using-schools%2F&text=A Step in the Right Direction: Militaries Changing Policies to Stop Using Schools&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/64302/a-step-in-the-right-direction-militaries-changing-policies-to-stop-using-schools/&title=A Step in the Right Direction: Militaries Changing Policies to Stop Using Schools"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>A fragile <a href="http://www.lgpn.ox.ac.uk/image_archive/papyri/p8.html">piece of papyrus</a> dug up in Egypt in the 1970s shows that people have been struggling with the question of where soldiers should be quartered for thousands of years. The notice scrawled in ancient Greek—dating from around the Third Century B.C.E. —appears to have once hung outside a priest’s chamber and <a href="https://www.jstor.org/stable/3856190?seq=1#page_scan_tab_contents">has been interpreted</a> as a commander-in-chief’s order: “Out of bounds to troops.”</p>
<p>In a <a href="https://www.hrw.org/report/2019/05/27/protecting-schools-military-use/law-policy-and-military-doctrine">new report by Human Rights Watch</a>, we examine ongoing efforts to keep troops out of a different sacred space: schools and universities.</p>
<p>The release of the report coincides with the <a href="http://www.exteriores.gob.es/Portal/es/Documents/3SAFESCHOOLS.pdf">Third International Conference on Safe Schools</a>, which convenes May 28 in Palma de Mallorca, Spain. There, more than 90 governments will be represented as they discuss efforts to curtail the military use of schools. Since 2013, troops have taken over schools or universities in at least 30 countries with armed conflicts or insecurity, according to the <a href="http://www.protectingeducation.org/">Global Coalition to Protect Education from Attack</a>.</p>
<p>Schools have been either partially or entirely occupied and converted into military bases and barracks, and used as detention and interrogation facilities, for training fighters, to store or hide weapons and ammunition, or to otherwise support military operations. Such use of schools for military purposes <a href="http://protectingeducation.org/sites/default/files/documents/lessons_in_war_2015.pdf">endangers students and teachers</a>, can lead to the damage and destruction of important education infrastructure, and can interfere with students’ right to education.</p>
<p>International humanitarian law, or the laws of war, say nothing explicit about the use of schools for military purposes. However, both the laws of war and international human rights law contain <a href="http://protectingeducation.org/sites/default/files/documents/applicable_international_legal_framework.pdf">strong protections</a> for both children and education. To try to bridge the application of relevant existing protections in the laws of war, children’s rights law, and human rights law, an international group of experts, including from armed forces and defense ministries, attended two consultations in Switzerland in 2015. They drafted a set of guidelines aimed at government armed forces and non-state armed groups, outlining common sense steps to minimize the use of schools and universities by armed forces.</p>
<p>The governments of Norway and Argentina then led a consultative process to finalize the experts’ work into the <em><a href="http://protectingeducation.org/sites/default/files/documents/guidelines_en.pdf">Guidelines for Protecting Schools and Universities from Military Use during Armed Conflict</a></em>, released in December 2014. Norway and Argentina took the lead in drafting a political commitment, known as the <a href="https://www.regjeringen.no/globalassets/departementene/ud/vedlegg/utvikling/safe_schools_declaration.pdf">Safe Schools Declaration</a>, which provided countries an opportunity to explicitly endorse the guidelines, as well as commit to other measures to better protect students, teachers, schools and universities during armed conflict.</p>
<p>Since the Safe Schools Declaration was opened, in May 2015, <a href="http://www.protectingeducation.org/guidelines/support">87 countries</a> have joined on. Endorsing countries represent all regions of the world, including 22 NATO countries, 23 European Union nations, and 38 Council of Europe members. At the international conference hosted by Spain this week, even more countries are expected to add their support, while those that have already endorsed the declaration will share examples of the steps they’ve taken to carry out its commitments.</p>
<p>A number of countries will have plenty to boast about.</p>
<p>In January, the Philippines appears to have become the first country in the world to <a href="https://www.officialgazette.gov.ph/2019/01/10/republic-act-no-11188/">criminalize through legislation</a> the occupation of schools or disruption of education activities during armed conflict.</p>
<p>New Zealand updated its <a href="http://www.apcml.org/wp-content/uploads/2019/02/dm_69_2ed_vol_4-3.pdf">military manual</a> earlier this year, specifying that its defense forces “are not to use school buildings or facilities for military purposes unless it is absolutely necessary.”</p>
<p>Switzerland recently approved an amendment to its military manual stating that “educational institutions are to be treated with particular caution,” and that the military use of schools or universities “should be avoided.”</p>
<p>Denmark’s 2016 updated <a href="https://fmn.dk/eng/allabout/Documents/Danish-Military-Manual-MoD-defence-2016.pdf">military manual</a> has recently been released in English. It says it’s necessary “to exercise restraint with respect to the military use of children’s institutions” as “the military use of schools has severe consequences not only in that it immediately endangers the lives of children and youths who are present in and near such schools but also in regard to the longer-term consequences for the education of school children.”</p>
<p>The United Kingdom has been quick to supplement its <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/770919/JSP_1325_Part_1_2019_O.PDF">military policies</a> to <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/784696/Voluntary_Report_on_the_Implementation_of_International_Humanitarian_Law_at_Domestic_Level.pdf">highlight</a> its endorsement of the Safe Schools Declaration, building upon its own 2004 <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/27874/JSP3832004Edition.pdf">military manual</a> that notes that “the better view is that the law” prohibits the use of educational institutions “for purposes which are likely to expose it to destruction or damage in armed conflict, unless there is no feasible alternative to such use.”</p>
<p>But national militaries are not the only ones that have taken steps to protect schools from military use in recent years. The report also highlights recent examples from armed non-state actors in <a href="https://genevacall.org/iraq-two-armed-actors-sign-a-humanitarian-declaration-to-protect-civilians-children-and-displaced-people/">Iraq</a>, <a href="https://genevacall.org/wp-content/uploads/2019/04/Code-of-Conduct-PNSF-English.pdf">Lebanon</a>, <a href="https://peacemaker.un.org/sites/peacemaker.un.org/files/MM_151510_NCAAgreement.pdf">Myanmar</a> and Syria that have made public commitments to refrain from using schools.</p>
<p>At the rate that countries are joining the Safe Schools Declaration and that military forces are making efforts to restrain the practice, there’s reason to be hopeful that the military use of schools can be stopped without having to wait another millennium.</p>
<h6><em>Image: A damaged classroom at a school in the village of Kansafrah in the the jihadist-held Syrian province of Idlib on May 7, 2019 following reported shelling and air strikes in the area. Photo by OMAR HAJ KADOUR/AFP/Getty Images</em></h6>
<p><span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/64318/how-impeachment-proceedings-would-strengthen-congresss-investigatory-powers/">How Impeachment Proceedings Would Strengthen Congress’s Investigatory Powers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sternmichael/" title="Posts by Michael Stern" class="author url fn" rel="author">Michael Stern</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/64238/recap-of-recent-pieces-on-just-security-may-20-24/">Recap of Recent Pieces on Just Security (May 20-25)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/64260/the-american-way-of-war-includes-fidelity-to-law-preemptive-pardons-break-that-code/">The American Way of War Includes Fidelity to Law: Preemptive Pardons Break that Code</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guterdonald/" title="Posts by Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)</a>, <a href="https://www.justsecurity.org/author/hutsonjohn/" title="Posts by John D. Hutson, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">John D. Hutson, Rear Admiral, JAGC, USN (Ret.)</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/64250/indictment-of-assange-for-espionage-directly-threatens-press-freedoms/">Indictment of Assange for Espionage Directly Threatens Press Freedoms</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schoenfeldgabriel/" title="Posts by Gabriel Schoenfeld" class="author url fn" rel="author">Gabriel Schoenfeld</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/64158/correcting-course-avoiding-the-collision-between-humanitarian-action-and-counterterrorism/">Correcting Course: Avoiding the Collision Between Humanitarian Action and Counterterrorism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/paulscott/" title="Posts by Scott Paul" class="author url fn" rel="author">Scott Paul</a> and <a href="https://www.justsecurity.org/author/achilleskathryn/" title="Posts by Kathryn Achilles" class="author url fn" rel="author">Kathryn Achilles</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/64241/in-legislation-to-reduce-global-violence-can-u-s-move-beyond-a-focus-on-extremism/">In Legislation to Reduce Global Violence, Can U.S. Move Beyond a Focus on &#8220;Extremism&#8221;?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/calderjason/" title="Posts by Jason S. Calder" class="author url fn" rel="author">Jason S. Calder</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/64145/when-is-a-literally-true-statement-false-and-a-crime/">When Is a “Literally True” Statement False and a Crime</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gillersstephen/" title="Posts by Stephen Gillers" class="author url fn" rel="author">Stephen Gillers</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/64231/eu-parliamentary-elections-a-tipping-point-for-modern-europe/">EU Parliamentary Elections: A Tipping Point for Modern Europe?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/garcevicvesko/" title="Posts by Vesko Garčević" class="author url fn" rel="author">Vesko Garčević</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/64221/the-three-level-game-in-the-white-house-effort-to-block-mcgahns-testimony/">The Three-Level Game in the White House Effort to Block McGahn’s Testimony</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bauerbob/" title="Posts by Bob Bauer" class="author url fn" rel="author">Bob Bauer</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/64193/new-legislation-offers-opportunity-to-address-2001-authorization-for-use-of-force-amid-fears-of-war-with-iran/">New Legislation Offers Opportunity to Address 2001 Authorization for Use of Force, Amid Fears of War with Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heathersmith/" title="Posts by Heather Brandon-Smith" class="author url fn" rel="author">Heather Brandon-Smith</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/64179/bill-barrs-extreme-views-on-war-powers-mean-congresss-window-to-stop-war-with-iran-is-now/">Bill Barr’s Extreme Views on War Powers Mean Congress’s Window to Stop War with Iran is Now</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/ingberrebecca/" title="Posts by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/64185/sticking-it-to-yourself-preemptive-pardons-for-battlefield-crimes-undercut-military-justice-and-military-effectiveness/">Sticking It To Yourself: Preemptive Pardons for Battlefield Crimes Undercut Military Justice and Military Effectiveness</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jenkschris/" title="Posts by Chris Jenks" class="author url fn" rel="author">Chris Jenks</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/64102/will-mcgahns-chief-of-staff-annie-donaldson-be-congress-prized-witness/">McGahn’s Chief of Staff, Annie Donaldson May Be Congress’ Prized Witness</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/tindallanne/" title="Posts by Anne Tindall" class="author url fn" rel="author">Anne Tindall</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/64153/icc-prosecutor-signals-important-strategy-shift-in-new-policy-document/">ICC Prosecutor Signals Important Strategy Shift in New Policy Document</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/whitingalex/" title="Posts by Alex Whiting" class="author url fn" rel="author">Alex Whiting</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/64141/trumps-golan-policy-and-its-threat-to-the-post-war-international-legal-order/">Trump’s Golan Policy and Its Threat to the Post-War International Legal Order</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/shapiroscott/" title="Posts by Scott Shapiro" class="author url fn" rel="author">Scott Shapiro</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/64137/what-congress-should-ask-robert-mueller-when-he-testifies/">What Congress Should Ask Robert Mueller When He Testifies</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/64130/the-nixon-impeachment-a-blueprint-for-today/">The Nixon Impeachment—A Blueprint for Today</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/holtzmanelizabeth/" title="Posts by Hon. Elizabeth Holtzman" class="author url fn" rel="author">Hon. Elizabeth Holtzman</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/64126/dispatch-what-a-u-s-iran-war-would-mean-for-iraqis/">Dispatch: What a U.S.-Iran War Would Mean for Iraqis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/aljebourirahman/" title="Posts by Rahman Al-Jebouri" class="author url fn" rel="author">Rahman Al-Jebouri</a> and <a href="https://www.justsecurity.org/author/kraemerrichard/" title="Posts by Richard Kraemer" class="author url fn" rel="author">Richard Kraemer</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/64087/why-robert-mueller-is-right-that-the-obstruction-statutes-apply-to-the-president/">Why Robert Mueller Is Right that the Obstruction Statutes Apply to the President</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ledermanmarty/" title="Posts by Marty Lederman" class="author url fn" rel="author">Marty Lederman</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/64107/lesson-from-nixon-with-todays-facts-impeaching-trump-wont-work/">Lesson from Nixon: With Today&#8217;s Facts, Impeaching Trump Won&#8217;t Work</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pincuswalter/" title="Posts by Walter Pincus" class="author url fn" rel="author">Walter Pincus</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/64070/the-precedent-for-impeachment-nixon-not-clinton/">The Precedent for Impeachment: Nixon, Not Clinton</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/krusekevin/" title="Posts by Kevin Kruse" class="author url fn" rel="author">Kevin Kruse</a> and <a href="https://www.justsecurity.org/author/zelizerjulian/" title="Posts by Julian Zelizer" class="author url fn" rel="author">Julian Zelizer</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/64057/an-open-memo-comparison-of-clinton-impeachment-nixon-impeachment-and-trump-pre-impeachment/">An Open Memo: Comparison of Clinton Impeachment, Nixon Impeachment and Trump Pre-Impeachment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blumenthalsidney/" title="Posts by Sidney Blumenthal" class="author url fn" rel="author">Sidney Blumenthal</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/64023/all-the-presidents-lawyers-a-chart-of-misconduct-and-possible-crimes-revealed-by-mueller-report/">All the President’s Lawyers: A Chart of Misconduct and Possible Crimes Revealed by Mueller Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/potcovarualex/" title="Posts by Alex Potcovaru" class="author url fn" rel="author">Alex Potcovaru</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/64080/amid-protest-plans-south-sudan-peace-deal-teeters-after-leaders-miss-deadline/">Amid Protest Plans, South Sudan Peace Deal Teeters After Leaders Miss Deadline</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hurshjohn/" title="Posts by John Hursh" class="author url fn" rel="author">John Hursh</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/64041/enforcing-congressional-subpoenas-a-modest-proposal/">Enforcing Congressional Subpoenas: A Modest Proposal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sternmichael/" title="Posts by Michael Stern" class="author url fn" rel="author">Michael Stern</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/64005/what-questions-is-the-pentagon-avoiding/">What Questions Is the Pentagon Avoiding?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/63998/the-iran-nuclear-deal-after-rouhanis-announcement/">The Iran Nuclear Deal After Rouhani&#8217;s Announcement</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/63932/breaking-no-sideshow-the-protection-of-civilians-agenda-turns-20/">&#8220;No Sideshow&#8221; – The &#8216;Protection of Civilians&#8217; Agenda Turns 20</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arendtleonie/" title="Posts by Leonie Arendt" class="author url fn" rel="author">Leonie Arendt</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/63990/qa-on-house-justice-dept-showdown-over-release-of-unredacted-mueller-report-and-contempt-of-congress/">Q&#038;A on House-Justice Dept Showdown Over Release of Unredacted Mueller Report and Contempt of Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/63968/why-the-arms-trade-treaty-matters-and-why-it-matters-that-the-us-is-walking-away/">Why the Arms Trade Treaty Matters – and Why It Matters That the US Is Walking Away</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/63943/dont-get-lured-by-false-question-of-whether-mueller-got-played-by-barr/">Don’t Get Lured by False Question of Whether Mueller Got “Played” by Barr</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/63863/the-mazars-usa-subpoena-as-an-existential-threat-to-president-trump/">The Mazars USA Subpoena as an Existential Threat to President Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sheilmartinj/" title="Posts by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/63920/the-failures-of-the-mueller-report-campaign-finance-analysis/">The Failures of the Mueller Report&#8217;s Campaign Finance Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bauerbob/" title="Posts by Bob Bauer" class="author url fn" rel="author">Bob Bauer</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/63898/the-pentagons-2018-civilian-casualties-report-whats-in-it-and-whats-next/">The Pentagon’s 2018 Civilian Casualties Report: What’s In It and What’s Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/63892/amid-the-nadler-barr-standoff-some-history-of-struggles-over-hearing-processes/">Amid the Nadler-Barr Standoff: Some History of Struggles Over Hearing Processes</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/chenedgar/" title="Posts by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/63869/barr-and-congress-is-the-focus-on-criminality-too-narrow-five-experts-weigh-in/">Barr and Congress: Is the Focus on Criminality Too Narrow?&#8211;Five Experts Weigh In</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/63857/barr-to-senate-president-is-not-immune-from-prosecutor-declaration-of-indictable-offense/">Barr to Senate: President is Not Immune from Prosecutor Declaration of Indictable Offense</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/63799/what-congress-should-ask-bill-barr-when-he-testifies/">What Congress Should Ask Bill Barr When He Testifies</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/63827/split-over-compelled-decryption-deepens-with-massachusetts-case/">Split Over Compelled Decryption Deepens With Massachusetts Case</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pricemichael/" title="Posts by Michael Price" class="author url fn" rel="author">Michael Price</a> and <a href="https://www.justsecurity.org/author/simonettizach/" title="Posts by Zach Simonetti" class="author url fn" rel="author">Zach Simonetti</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/63795/trump-administrations-new-cuba-policy-threatens-discord-with-u-s-allies/">Trump Administration&#8217;s New Cuba Policy Threatens Discord With U.S. Allies</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/woloskylee/" title="Posts by Ambassador (ret.) Lee Wolosky" class="author url fn" rel="author">Ambassador (ret.) Lee Wolosky</a> and <a href="https://www.justsecurity.org/author/kleinersam/" title="Posts by Sam Kleiner" class="author url fn" rel="author">Sam Kleiner</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/63750/gutting-the-substance-of-a-security-council-resolution-on-sexual-violence/">Gutting the Substance of a Security Council Resolution on Sexual Violence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/63724/a-caution-on-congressional-subpoenas-and-constitutional-crisis/">A Caution on Congressional Subpoenas and &#8220;Constitutional Crisis&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/63723/new-dod-policy-on-amends-needs-to-address-transparency-gap/">New DoD Policy on Amends Needs to Address Transparency Gap</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/naplesmitchelljoanna/" title="Posts by Joanna Naples-Mitchell" class="author url fn" rel="author">Joanna Naples-Mitchell</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/63720/trump-endorses-u-s-citizen-turned-libyan-warlord-despite-video-evidence-of-haftar-hifter-ordering-war-crimes/">Trump Endorses U.S. Citizen-Turned Libyan Warlord, Despite Video Evidence of Haftar’s Ordering War Crimes</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/63715/serb-auxiliary-force-escalates-threats-to-bosnias-stability/">Serb ‘Auxiliary Force’ Escalates Threats to Bosnia’s Stability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mujanovicjasmin/" title="Posts by Jasmin Mujanović" class="author url fn" rel="author">Jasmin Mujanović</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/63682/to-battle-russian-disinformation-ukraine-mimics-russia/">To Battle Russian Disinformation, Ukraine Mimics … Russia</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/woodhamssamuel/" title="Posts by Samuel Woodhams" class="author url fn" rel="author">Samuel Woodhams</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/63673/climate-change-our-greatest-national-security-threat/">Climate Change:  Our Greatest National Security Threat?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/63663/al-nashiri-iii-a-no-good-very-bad-day-for-u-s-military-commissions/">Al-Nashiri III: A No Good, Very Bad Day for U.S. Military Commissions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/63635/barrs-playbook-he-misled-congress-when-omitting-parts-of-justice-dept-memo-in-1989/">Barr’s Playbook: He Misled Congress When Omitting Parts of Justice Dep’t Memo in 1989</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/63613/the-iccs-afghanistan-decision-bending-to-u-s-or-focusing-court-on-successful-investigations/">The ICC’s Afghanistan Decision: Bending to U.S. or Focusing Court on Successful Investigations?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/whitingalex/" title="Posts by Alex Whiting" class="author url fn" rel="author">Alex Whiting</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/63595/assange-indictment-is-shot-across-the-bow-of-press-freedom/">Assange Indictment Is Shot Across the Bow of Press Freedom</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jafferjameel/" title="Posts by Jameel Jaffer" class="author url fn" rel="author">Jameel Jaffer</a> and <a href="https://www.justsecurity.org/author/wiznerben/" title="Posts by Ben Wizner" class="author url fn" rel="author">Ben Wizner</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/63564/breaking-sri-lankan-presidential-hopeful-sued-in-federal-court-for-human-rights-violations/">BREAKING: Sri Lankan Presidential Hopeful Sued in Federal Court for Human Rights Violations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/63539/the-pentagon-wants-to-streamline-security-clearances-by-using-ai-thats-a-dangerous-idea/">The Pentagon Wants to Streamline Security Clearances by Using AI. That’s a Dangerous Idea.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowersjohn/" title="Posts by John Bowers" class="author url fn" rel="author">John Bowers</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/63527/the-limited-war-powers-precedent-of-the-korean-police-action/">The Limited War Powers Precedent of the Korean &#8220;Police Action&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/finucanebrian/" title="Posts by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/63504/the-governments-own-documents-show-that-prepublication-review-is-broken/">The Government’s Own Documents Show that Prepublication Review is Broken</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ramyakrishnan/" title="Posts by Ramya Krishnan" class="author url fn" rel="author">Ramya Krishnan</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/63415/an-insiders-view-of-the-life-cycle-of-self-defense-reports-by-u-n-member-states/">An Insider’s View of the Life-Cycle of Self-Defense Reports by U.N. Member States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/63470/how-barr-may-interpret-what-it-means-to-withhold-grand-jury-information/">How Barr May Interpret What It Means to Withhold “Grand Jury Information”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/63462/the-khashoggi-killing-at-six-months-how-congress-should-move-forward/">The Khashoggi Killing at Six Months: How Congress Should Move Forward</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/63437/the-missing-piece-of-the-mueller-investigation/">The Missing Piece of the Mueller Investigation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/63408/the-hidden-issue-in-huaweis-suit-against-the-united-states/">The Hidden Issue in Huawei’s Suit Against the United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zoldanevan/" title="Posts by Evan Zoldan" class="author url fn" rel="author">Evan Zoldan</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/63342/less-transparency-wont-fix-a-lack-of-transparency/">Less Transparency Won&#8217;t Fix a Lack of Transparency: A Response to Gen. Dunlap on Civilian Casualty Reporting Requirements</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/63336/legal-explainer-german-court-reins-in-support-for-u-s-drone-strikes/">Legal Explainer: German Court Reins in Support for U.S. Drone Strikes</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/beringjuergen/" title="Posts by Jürgen Bering" class="author url fn" rel="author">Jürgen Bering</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/63315/next-step-in-disinformation-how-a-dating-app-becomes-a-weapon/">Next Step in Disinformation: How a Dating App Becomes a Weapon</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/velchveronika/" title="Posts by Veronika Velch" class="author url fn" rel="author">Veronika Velch</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/63300/breaking-the-silence-on-civilian-casualties-from-u-s-air-strikes-in-somalia/">Breaking the Silence on Civilian Casualties from U.S. Air Strikes in Somalia</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eviatardaphne/" title="Posts by Daphne Eviatar" class="author url fn" rel="author">Daphne Eviatar</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/63280/a-legislative-shot-at-internet-of-things-security/">A Legislative Shot at Internet of Things Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/obriendavid/" title="Posts by David O’Brien" class="author url fn" rel="author">David O’Brien</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/63281/body-counts-are-terrible-way-for-the-public-to-assess-us-counter-terrorism-operations/">Body Counts Are Terrible Way for the Public to Assess US Counter-Terrorism Operations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dunlapcharles/" title="Posts by Charles J. Dunlap, Jr." class="author url fn" rel="author">Charles J. Dunlap, Jr.</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/63216/supreme-court-reduces-obstacles-suing-international-organizations/">What Comes Next: After Supreme Court Reduced Obstacles to Suing International Organizations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daugirdaskristina/" title="Posts by Kristina Daugirdas" class="author url fn" rel="author">Kristina Daugirdas</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/63202/reflecting-civilian-casualty-executive-order/">Reflecting on the Civilian Casualty Executive Order: What Was Lost and What Can Now Be Gained</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lewislarry/" title="Posts by Larry Lewis" class="author url fn" rel="author">Larry Lewis</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/63168/u-s-philippine-relationship-south-china-sea-uncertain-future-mutual-defense-treaty/">The US-Philippines Defense Treaty and the Pompeo Doctrine on South China Sea</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/63164/citizenship-stripping-isis-members-uk-united-kingdom-bangladesh-britain-experience-shamima-begum/">Citizenship-Stripping and ISIS Members: The Recent UK Experience</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/63130/helped-write-exec-order-required-public-reporting-u-s-lethal-operations-heres-trump-undone/">I Helped Write the Exec Order on Public Reporting of Lethal Operations. Here’s What Trump Has Undone.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/63101/report-independent-commission-inquiry-gaza-strip-initial-evaluation-problematic-report/">Report of the Independent UN Commission of Inquiry on Gaza Strip – An Initial Evaluation of a Problematic Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/cohenamichai/" title="Posts by Amichai Cohen" class="author url fn" rel="author">Amichai Cohen</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/63084/trump-organization-executives-prosecuted-money-laundering/">Can Trump Organization Executives Be Prosecuted for Money Laundering?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sheilmartinj/" title="Posts by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/63079/breaking-united-states-supports-germanys-international-arrest-warrant-accused-syrian-war-criminal-a-rare-exercise-universal-jurisdiction-general-jamil-hassan/">BREAKING: United States Supports Germany’s International Arrest Warrant for Accused Syrian War Criminal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/62718/step-program-fighting-disinformation/">The Seven Step Program for Fighting Disinformation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/direstarenee/" title="Posts by Renee DiResta" class="author url fn" rel="author">Renee DiResta</a> and <a href="https://www.justsecurity.org/author/godwinmike/" title="Posts by Mike Godwin" class="author url fn" rel="author">Mike Godwin</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/62737/khashoggi-magnitsky-act-chadha-constitutionality-reporting/">Trump&#8217;s Invoking Obama Signing Statement as Reason Not to Report to Congress on Khashoggi Murder: A Roundup of Expert Views</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/62646/washington-times-aumf-iran/">About that Trial Balloon on Using 9/11 AUMF to Authorize Strikes on Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/62511/wolf-sheeps-clothing-mcconnell-amendment-provide-president-rationale-military-operations-iran/">Wolf in Sheep’s Clothing: Does the McConnell amendment provide a justification for military operations against Iran?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/62363/saudi-coalition-admission-error-bombing-cholera-treatment-center-implicates-united-states/">Saudi Coalition &#8220;Admission&#8221; of Error in Bombing Cholera Treatment Center Implicates the United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/62357/dangerous-bet-recognition-venezuela/">A Dangerous Bet on Recognition in Venezuela</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/62187/weapons-mass-consumerism-china-personal-information/">Weapons of Mass Consumerism: Why China Wants Your Personal Information</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/jonesbryan/" title="Posts by Bryan Jones" class="author url fn" rel="author">Bryan Jones</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/62180/executive-agreements-international-lawmaking-accountability/">Executive Agreements: International Lawmaking Without Accountability?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bradleycurtis/" title="Posts by Curtis A. Bradley" class="author url fn" rel="author">Curtis A. Bradley</a>, <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Posts by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/62162/annotation-pentagon-report-congress-detainee-abuse-u-s-partners-yemen/">Annotation of the Pentagon Report to Congress on Detainee Abuse by U.S. Partners in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/62168/beware-pentagon-officials-asked-obligate-national-emergency-funds/">A Caution to Pentagon Officials Asked to Obligate &#8220;National Emergency&#8221; Funds</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/taylorroberts/" title="Posts by Robert S. Taylor" class="author url fn" rel="author">Robert S. Taylor</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/62156/terrorists-southern-border-myth-reality/">Terrorists and the Southern Border: Myth and Reality</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/62120/ruminations-rico-asset-forfeiture-trump-business-empire/">Ruminations on RICO and Asset Forfeiture in the Trump Business Empire</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sheilmartinj/" title="Posts by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/61947/support-security-tax-deductible-donation/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/61917/hush-money-trump-organizations-bookkeeper-allen-weisselberg-key-prosecution-tax-crimes/">Trump&#8217;s Bookkeeper: How Prosecutors Could Easily Prove Tax Crimes for Hush Money Reimbursements</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gallebrian/" title="Posts by Brian Galle" class="author url fn" rel="author">Brian Galle</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/61782/10-ways-u-s-curb-interpol-abuses/">10 Ways the U.S. Can Curb Interpol Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bromundted/" title="Posts by Ted R. Bromund" class="author url fn" rel="author">Ted R. Bromund</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/61576/setting-record-straight-iran-saudi-arabias-proxy-war-yemen/">No Clean Hands: Reaction and Counter-Reaction in the Iranian-Saudi Proxy War in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsongregory/" title="Posts by Gregory D. Johnsen" class="author url fn" rel="author">Gregory D. Johnsen</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/61550/birthright-citizenship-children-unlawful-u-s-immigrants-remains-open-question/">Birthright Citizenship for Children of Unlawful U.S. Immigrants Remains an Open Question</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/estreichersamuel/" title="Posts by Samuel Estreicher" class="author url fn" rel="author">Samuel Estreicher</a> and <a href="https://www.justsecurity.org/author/moosmanndavid/" title="Posts by David Moosmann" class="author url fn" rel="author">David Moosmann</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/61519/prosecuting-wikileaks-protecting-press-freedoms-drawing-line-knowing-collaboration-foreign-intelligence-agency/">Prosecuting Wikileaks, Protecting Press Freedoms: Drawing the Line at Knowing Collaboration with a Foreign Intelligence Agency</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/benkleryochai/" title="Posts by Yochai Benkler" class="author url fn" rel="author">Yochai Benkler</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/61318/accountability-fatigue-human-rights-law-problem-armed-forces-petraeus-united-kingdom/">Accountability Fatigue: A Human Rights Law Problem for Armed Forces?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/61053/annotation-sec-pompeos-certification-yemen-war-civilian-casualties-resulting-saudi-led-coalitions-operations/">Annotation of Sec. Pompeo’s Certification of Yemen War: Civilian Casualties and Saudi-Led Coalition</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/61030/explainer-senates-letter-khashoggi-global-magnitsky-act/">An Explainer: Senate’s Letter on Khashoggi and the Global Magnitsky Act</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/57545/technicolor-zone-cyberspace-part-2/">The Technicolor Zone of Cyberspace, Part 2</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel Gary Corn" class="author url fn" rel="author">Colonel Gary Corn</a> and <a href="https://www.justsecurity.org/author/jenseneric/" title="Posts by Eric Jensen" class="author url fn" rel="author">Eric Jensen</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/civilian-casualties/" rel="tag">Civilian Casualties</a>,</li> <li><a href="https://www.justsecurity.org/tag/protection-of-civilians/" rel="tag">Protection of civilians</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/sheppardbede/">Bede <span>Sheppard</span></a></h4>									Deputy children’s rights director at Human Rights Watch. Follow him on Twitter (<a href="https://twitter.com/BedeOnKidRights">@BedeOnKidRights</a>).									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/Flying-Ginsu-Pakistan-drone-strike-e1557890364360.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/Flying-Ginsu-Pakistan-drone-strike-e1557890364360.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/Flying-Ginsu-Pakistan-drone-strike-e1557890364360.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/Flying-Ginsu-Pakistan-drone-strike-e1557890364360.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/64112/flying-ginsu-missile-wont-resolve-u-s-targeted-killing-controversy/">‘Flying Ginsu’ Missile Won’t Resolve U.S. Targeted Killing Controversy</a></h3>
		<p class="story__date">May 16, 2019 by <a href="https://www.justsecurity.org/author/taylerletta/" title="Posts by Letta Tayler" class="author url fn" rel="author">Letta Tayler</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/António-Guterres-UN-Photos-794955.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/António-Guterres-UN-Photos-794955.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/António-Guterres-UN-Photos-794955.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/António-Guterres-UN-Photos-794955.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/63934/un-secretary-generals-annual-report-on-protection-of-civilians-in-armed-conflict-an-unequivocal-call-for-respect-for-the-law/">UN Secretary-General’s Annual Report on Protection of Civilians in Armed Conflict: An Unequivocal Call for Respect for the Law</a></h3>
		<p class="story__date">May 10, 2019 by <a href="https://www.justsecurity.org/author/bagshawsimon/" title="Posts by Simon Bagshaw" class="author url fn" rel="author">Simon Bagshaw</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/António-Guterres-UN-Photos-785279.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/António-Guterres-UN-Photos-785279.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/António-Guterres-UN-Photos-785279.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/António-Guterres-UN-Photos-785279.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/63932/breaking-no-sideshow-the-protection-of-civilians-agenda-turns-20/">&#8220;No Sideshow&#8221; – The &#8216;Protection of Civilians&#8217; Agenda Turns 20</a></h3>
		<p class="story__date">May 9, 2019 by <a href="https://www.justsecurity.org/author/arendtleonie/" title="Posts by Leonie Arendt" class="author url fn" rel="author">Leonie Arendt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/Senate-Armed-Services-Committee-Holds-A-Hearing-On-Establishing-The-Space-Force-GettyImages-1136272682-1-e1556815096131.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/Senate-Armed-Services-Committee-Holds-A-Hearing-On-Establishing-The-Space-Force-GettyImages-1136272682-1-e1556815096131.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/Senate-Armed-Services-Committee-Holds-A-Hearing-On-Establishing-The-Space-Force-GettyImages-1136272682-1-e1556815096131.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/Senate-Armed-Services-Committee-Holds-A-Hearing-On-Establishing-The-Space-Force-GettyImages-1136272682-1-e1556815096131.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/63898/the-pentagons-2018-civilian-casualties-report-whats-in-it-and-whats-next/">The Pentagon’s 2018 Civilian Casualties Report: What’s In It and What’s Next</a></h3>
		<p class="story__date">May 2, 2019 by <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/GettyImages-843437170.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/GettyImages-843437170.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/GettyImages-843437170.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/05/GettyImages-843437170.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/63896/new-pentagon-report-significantly-undercounts-civilian-casualties/">New Pentagon Report Significantly Undercounts Civilian Casualties</a></h3>
		<p class="story__date">May 2, 2019 by <a href="https://www.justsecurity.org/author/eviatardaphne/" title="Posts by Daphne Eviatar" class="author url fn" rel="author">Daphne Eviatar</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/04/Shanahan-Dunford-e1556029310293.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/04/Shanahan-Dunford-e1556029310293.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/04/Shanahan-Dunford-e1556029310293.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/04/Shanahan-Dunford-e1556029310293.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/63723/new-dod-policy-on-amends-needs-to-address-transparency-gap/">New DoD Policy on Amends Needs to Address Transparency Gap</a></h3>
		<p class="story__date">April 23, 2019 by <a href="https://www.justsecurity.org/author/naplesmitchelljoanna/" title="Posts by Joanna Naples-Mitchell" class="author url fn" rel="author">Joanna Naples-Mitchell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/04/U.S.-Training-in-Somali-AFRICOM-Photos-4669803-e1554750411136.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/04/U.S.-Training-in-Somali-AFRICOM-Photos-4669803-e1554750411136.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/04/U.S.-Training-in-Somali-AFRICOM-Photos-4669803-e1554750411136.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/04/U.S.-Training-in-Somali-AFRICOM-Photos-4669803-e1554750411136.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3>
		<p class="story__date">April 9, 2019 by <a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/01/GettyImages-1040548968.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/01/GettyImages-1040548968.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/01/GettyImages-1040548968.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/01/GettyImages-1040548968.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/63488/costs-of-war-cant-be-assessed-without-official-civilian-casualty-estimates/">Costs of War Can’t Be Assessed Without Official Civilian Casualty Estimates</a></h3>
		<p class="story__date">April 3, 2019 by <a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/03/GettyImages-155352499.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/03/GettyImages-155352499.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/03/GettyImages-155352499.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/03/GettyImages-155352499.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/63342/less-transparency-wont-fix-a-lack-of-transparency/">Less Transparency Won&#8217;t Fix a Lack of Transparency: A Response to Gen. Dunlap on Civilian Casualty Reporting Requirements</a></h3>
		<p class="story__date">March 22, 2019 by <a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/03/Secretary_of_Defense_Robert_S._McNamaras_press_conference_at_the_Pentagon._-_NARA_-_531441.tif.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/03/Secretary_of_Defense_Robert_S._McNamaras_press_conference_at_the_Pentagon._-_NARA_-_531441.tif.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/03/Secretary_of_Defense_Robert_S._McNamaras_press_conference_at_the_Pentagon._-_NARA_-_531441.tif.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/03/Secretary_of_Defense_Robert_S._McNamaras_press_conference_at_the_Pentagon._-_NARA_-_531441.tif.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/63281/body-counts-are-terrible-way-for-the-public-to-assess-us-counter-terrorism-operations/">Body Counts Are Terrible Way for the Public to Assess US Counter-Terrorism Operations</a></h3>
		<p class="story__date">March 18, 2019 by <a href="https://www.justsecurity.org/author/dunlapcharles/" title="Posts by Charles J. Dunlap, Jr." class="author url fn" rel="author">Charles J. Dunlap, Jr.</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/03/Predator-070913-F-6393C-208.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/03/Predator-070913-F-6393C-208.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/03/Predator-070913-F-6393C-208.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/03/Predator-070913-F-6393C-208.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/63202/reflecting-civilian-casualty-executive-order/">Reflecting on the Civilian Casualty Executive Order: What Was Lost and What Can Now Be Gained</a></h3>
		<p class="story__date">March 12, 2019 by <a href="https://www.justsecurity.org/author/lewislarry/" title="Posts by Larry Lewis" class="author url fn" rel="author">Larry Lewis</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2017/09/MQ-18-Predator-Air-Force-Photo-e1513276448698.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2017/09/MQ-18-Predator-Air-Force-Photo-e1513276448698.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2017/09/MQ-18-Predator-Air-Force-Photo-e1513276448698.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2017/09/MQ-18-Predator-Air-Force-Photo-e1513276448698.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/63123/trumps-revocation-reporting-lethal-strikes-eyes-congress/">Trump’s Revocation of Reporting on Lethal Strikes: All Eyes on Congress, Now</a></h3>
		<p class="story__date">March 8, 2019 by <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2019 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2019 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'77857433',post:'64302',tz:'-4',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '64302' ]);
</script>
</body>
</html>
