<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Ukraine May Mark a Turning Point in Documenting War Crimes</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ukraine May Mark a Turning Point in Documenting War Crimes" />
	<meta property="og:description" content="Interviews start with local Ukraine researchers who have been documenting Russian war crimes over many years before now." />
	<meta property="og:url" content="https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/" />
	<meta property="og:site_name" content="Just Security" />
	<meta property="article:published_time" content="2022-03-28T14:41:49+00:00" />
	<meta property="article:modified_time" content="2022-03-28T18:43:07+00:00" />
	<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1383532306-1-scaled-e1648473196906.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="700" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Interviews start with local Ukraine researchers who have been documenting Russian war crimes over many years before now." />
	<meta name="twitter:image" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1383532306-1-scaled-e1648473196906.jpg?fit=1024%2C700&amp;ssl=1" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Justin Hendrix" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="20 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.justsecurity.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1383532306-1-scaled-e1648473196906.jpg?fit=1024%2C700&ssl=1","contentUrl":"https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1383532306-1-scaled-e1648473196906.jpg?fit=1024%2C700&ssl=1","width":1024,"height":700,"caption":"MEDYKA, POLAND - MARCH 09: Iryna Holoshchapova, a Ukrainian refugee who fled the embattled city of Mykolaiv, shows a video on her smartphone of a friend's apartment block in Mykolaiv on fire following a Russian attack as she, her son Tibor and mother Halina rest in a heated tent at the Medyka border crossing on March 09, 2022 in Medyka, Poland. Yulia said her friend was not in the building when it was struck. Over one million people have arrived in Poland from Ukraine since the Russian invasion of February 24, and while many are now living with relatives who live and work in Poland, others are journeying onward to other countries in Europe. (Photo by Sean Gallup/Getty Images)"},{"@type":"WebPage","@id":"https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/#webpage","url":"https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/","name":"Ukraine May Mark a Turning Point in Documenting War Crimes","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"primaryImageOfPage":{"@id":"https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/#primaryimage"},"datePublished":"2022-03-28T14:41:49+00:00","dateModified":"2022-03-28T18:43:07+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/0d9c9103fa4e11270fe9db53463c28a1"},"breadcrumb":{"@id":"https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.justsecurity.org/"},{"@type":"ListItem","position":2,"name":"Ukraine May Mark a Turning Point in Documenting War Crimes"}]},{"@type":"Person","@id":"https://www.justsecurity.org/#/schema/person/0d9c9103fa4e11270fe9db53463c28a1","name":"Justin Hendrix","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/5eecd596f649a691dbf714f3dc1f85b4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5eecd596f649a691dbf714f3dc1f85b4?s=96&d=mm&r=g","caption":"Justin Hendrix"},"description":"Justin Hendrix (@justinhendrix) is cofounder and CEO of Tech Policy Press, a new nonprofit media venture concerned with the intersection of technology and democracy. Previously, he was Executive Director of NYC Media Lab. He spent over a decade at The Economist in roles including Vice President, Business Development &amp; Innovation. He is an associate research scientist and adjunct professor at NYU Tandon School of Engineering, and holds a BA from the College of William &amp; Mary and an MSc in Technology Commercialization from the University of Texas at Austin. Opinions expressed here are his own.","url":"https://www.justsecurity.org/author/hendrixjustin/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-42884701-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justsecurity.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.justsecurity.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.justsecurity.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ds-google-pt-serif-font-css'  href='https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&#038;family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,700;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ds-main-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/style.css?ver=1647887834' type='text/css' media='all' />
<link rel='stylesheet' id='ds-custom-scrollbar-css-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.justsecurity.org/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.justsecurity.org","hash_tracking":"false","ua":"UA-42884701-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.4.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.justsecurity.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/accordions/assets/frontend/js/scripts.js?ver=5.9.2' id='accordions_js-js'></script>
<link rel="https://api.w.org/" href="https://www.justsecurity.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.justsecurity.org/wp-json/wp/v2/posts/80871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-l2n' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F80871%2Fukraine-may-mark-a-turning-point-in-documenting-war-crimes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F80871%2Fukraine-may-mark-a-turning-point-in-documenting-war-crimes%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style type='text/css'>img#wpstats{display:none}</style>
	<style>
            @media (max-width: 1023px) {
               #masthead .menu-wrap {
                  display:none;
               }
               #masthead .social-wrap a.search-icon,
               #masthead .social-wrap a.menu-toggle {
                  display:block;
               }
            }
            </style><link rel="icon" href="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-80871 single-format-standard">

<a href="#primary" class="skip" role="link">Skip to content</a>
<div id="page-wrap" class="clearfix">

   <div class="site-name">Justsecurity.org</div><header id="masthead" class="clearfix" role="banner"><a href="https://www.justsecurity.org" id="site-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><nav class="menu-wrap clearfix" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sm"><li id="menu-item-76321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76321"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76546"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76337"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
	<li id="menu-item-79333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79333"><a href="https://www.justsecurity.org/about-us/">More About Us</a></li>
</ul>
</li>
<li id="menu-item-76322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76322"><a href="#">Key Topics</a>
<ul class="sub-menu">
	<li id="menu-item-76323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76323"><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li>
	<li id="menu-item-76324" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76324"><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li>
	<li id="menu-item-76541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76541"><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-76542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76542"><a href="https://www.justsecurity.org/tag/cyber/">Cyber</a></li>
	<li id="menu-item-76328" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76328"><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-76543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76543"><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li>
	<li id="menu-item-76329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76329"><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li>
	<li id="menu-item-76330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76330"><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li>
	<li id="menu-item-76331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76331"><a href="https://www.justsecurity.org/tag/human-rights/">International Human Rights</a></li>
	<li id="menu-item-76332" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76332"><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li>
	<li id="menu-item-76333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76333"><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li>
	<li id="menu-item-76334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76334"><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li>
	<li id="menu-item-76335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76335"><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li>
	<li id="menu-item-76540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76540"><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li>
</ul>
</li>
<li id="menu-item-80844" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80844"><a href="https://www.justsecurity.org/tag/russia-ukraine-war/">Russia-Ukraine War</a></li>
<li id="menu-item-79315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79315"><a title="Featured Articles" target="_blank" rel="noopener" href="https://www.justsecurity.org/category/featured-new/">Featured Articles</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Us</a></li>
<li id="menu-item-76530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76530"><a href="https://www.justsecurity.org/early-edition-signup/">A.M. and P.M. Emails</a></li>
</ul></div><a href="#" class="search-icon"><i class="fa fa-search" aria-hidden="true"></i></a></nav><div class="social-wrap clearfix"><a href="https://twitter.com/Just_Security" class="social" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Twitter</span>
                  </a><a href="https://www.facebook.com/JSBlog/" class="social" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Facebook</span>
                  </a><a href="https://www.justsecurity.org/donate/" class="button green">Donate</a><a href="#" class="search-icon">
                  <i class="fa fa-search" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the search tool</span>
               </a><a href="#" class="menu-toggle">
                  <i class="fa fa-bars" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the main navigation</span>
               </a></div><div id="search-drop"><div class="form-wrap">
   <form role="search" method="get" id="default-searchform" class="searchform"
         data-author-action="https://www.justsecurity.org/author-search/"
         data-default-action="https://www.justsecurity.org/search-results/"
         action="https://www.justsecurity.org/search-results/">
      <span class="screen-reader-text">
         Search for:      </span>
      <input type="search" class="search-field"
             name="searchwp"
             placeholder="Search posts, authors, media..."
             value=""
             title="Search for:" />
      <button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
   </form>

   <div class="advanced-search">
      <input type="checkbox" autocomplete="off" id="author-search" /> Search authors only
   </div>
</div></div><div id="mobile-nav-drop"><div class="inner"><a href="#" class="close"><i class="fa fa-times" aria-hidden="true"></i></a><a href="https://www.justsecurity.org" class="mobile-menu-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-733"><a href="https://www.justsecurity.org">Home</a></li>
<li id="menu-item-76571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76571"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76565"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-76533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76533"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-76566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76566"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76572"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-76568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76568"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Just Security</a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37577"><a href="https://www.justsecurity.org/donate/">Donate</a></li>
<li id="menu-item-76569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76569"><a href="https://www.justsecurity.org/early-edition-email-signup-2/">Signups for A.M. and P.M. emails</a></li>
</ul></div></div></div></header><div id="content-wrap" class="clearfix"><div id="post-hero" class="clearfix" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1383532306-scaled.jpg?fit=2560%2C1751&ssl=1); background-position:center center;">
                     <div class="overlay"></div>
                     <div class="pagewidth pw1400">
                        <div class="title-wrap">
                           <h1>Ukraine May Mark a Turning Point in Documenting War Crimes </h1>
                        </div>
                     </div>
                  </div><div class="columns-wrap pagewidth pw1400 clearfix"><div id="secondary-left" class="secondary"><p class="authors">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p><p class="date">March 28, 2022</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80871" class="share-twitter sd-button share-icon no-text" href="https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80871" class="share-facebook sd-button share-icon no-text" href="https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-80871" class="share-linkedin sd-button share-icon no-text" href="https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/global-criminal-justice/" rel="tag">Global Criminal Justice</a>, <a href="https://www.justsecurity.org/tag/international-criminal-court/" rel="tag">International Criminal Court (ICC)</a>, <a href="https://www.justsecurity.org/tag/human-rights/" rel="tag">International Human Rights</a>, <a href="https://www.justsecurity.org/tag/local-voices/" rel="tag">Local Voices</a>, <a href="https://www.justsecurity.org/tag/russia-ukraine-war/" rel="tag">Russia-Ukraine War</a>, <a href="https://www.justsecurity.org/tag/social-media-platforms/" rel="tag">Social Media Platforms</a>, <a href="https://www.justsecurity.org/tag/ukraine/" rel="tag">Ukraine</a>, <a href="https://www.justsecurity.org/tag/war-crimes/" rel="tag">War Crimes</a></p></div></div><main id="primary" tabindex="-1" class="content-body clearfix" role="main"><article class="client-ui clearfix"><div class="print-authors"><p class="authors">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p><p class="date">March 28, 2022</p></div><p><span style="font-weight: 400;">Last week, the United States government </span><a href="https://www.state.gov/war-crimes-by-russias-forces-in-ukraine/"><span style="font-weight: 400;">announced</span></a><span style="font-weight: 400;"> its formal determination that Russian troops have committed war crimes in Ukraine. Secretary of State Anthony Blinken said the assessment was made on the basis of a “careful review” of public and intelligence sources. “We are committed to pursuing accountability using every tool available, including criminal prosecutions,” his statement read.</span></p>
<p><span style="font-weight: 400;">Accountability, though, requires evidence. The collection and preservation of digital media and other evidentiary material in Ukraine is a massive undertaking. It is being met by brave Ukrainian officials and local civil society groups operating in besieged cities and towns, as well as by an international coalition of human rights, open source intelligence and digital forensics researchers. This loose coalition is drawing strength from relationships formed with one another and lessons learned while investigating past conflicts, including in Syria, Yemen, Myanmar and elsewhere. </span></p>
<p><span style="font-weight: 400;">The ongoing effort in Ukraine, then, can be seen as part of an evolution – or a maturation – of an expanding community of volunteers and professionals gathering user-generated evidence and open source intelligence. It may also represent a crucial test of whether the evidence produced by these methods can play a substantial role in securing convictions. </span></p>
<p><span style="font-weight: 400;">What follows is a snapshot of the effort in progress, based on interviews with more than a dozen individuals representing a sample of organizations. It reveals some of the key challenges facing this growing field: the reliance on volunteers working in the midst of a conflict; security threats and coordination problems flowing from the over-collection of material; and the centrality of social media platforms that were never designed with atrocity documentation in mind. Still, the reality that prosecutions cannot succeed without evidence drives those doing the work.</span></p>
<h4><strong>A Resilient Community Inside Ukraine</strong></h4>
<p><span style="font-weight: 400;">U.S. recognition of war crimes comes more than eight years after Russian President Vladimir Putin’s first invasion of Ukraine, when his troops took the Crimean peninsula and cleaved off Donetsk and Luhansk. For a committed coalition of Ukrainian and international organizations dedicated to collecting and preserving evidence of human rights violations, the documentation of Russian war crimes began in that first wave of invasion and occupation in 2014. For these groups, Blinken’s announcement may be a reminder that authorities such as the U.S. government have been slow to acknowledge and fully grapple with Russian atrocities on Ukrainian soil since 2014.</span></p>
<p><span style="font-weight: 400;">“The rhetoric that we see in certain international law and policy analysis speaks about the Russian invasion or the Russian aggression which started on the 24th of February,” says Kateryna Busol, a Ukrainian international lawyer and senior lecturer at the National University of Kyiv-Mohyla Academy. “But of course we know that this is all part of the larger encroachment on Ukraine sovereignty since 2014.”  </span></p>
<p><span style="font-weight: 400;">Ukrainian human rights groups and the </span><a href="https://www.ohchr.org/en/countries/ukraine/our-presence#:~:text=The%20UN%20Human%20Rights%20Monitoring,occupied%20by%20the%20Russian%20Federation."><span style="font-weight: 400;">UN Human Rights Monitoring Mission</span></a><span style="font-weight: 400;"> have been documenting serious human rights abuses since Russia’s original invasion. “[E]ight years of these violations were there and we needed this bloody invasion and the new, totally awful threshold of violence by Russia to catalyze action,” said Busol.</span></p>
<p><span style="font-weight: 400;">Oleksandra Matviychuk, a Kyiv-based human rights lawyer and head of the Center for Civil Liberties, was among the first to organize the documentation of war crimes in Crimea and the east of Ukraine. She says her group coordinated thousands of volunteers following the Euromaidan protests at the end of 2013 and early weeks of 2014. Those were the pro-democracy events that served as a trigger for the initial Russian invasion. Now, her organization is coping with the new reality of the current invasion. </span></p>
<p><span style="font-weight: 400;">“A lot of my colleagues from other human rights organizations joined the army or territorial defense, and couldn&#8217;t continue their human rights work,” said Matviychuk. “That&#8217;s why for the current moment we are overloaded with work, how to quickly document war crimes.”</span></p>
<p><span style="font-weight: 400;">Another documentation group, Truth Hounds, which has conducted forensic investigations of international crime scenes across Eastern Europe since 2014, is facing the same problem. </span></p>
<p><span style="font-weight: 400;">Both organizations have recruited new volunteers to help, but training them in documentation methodology is no small task. “We had to literally work days and nights to be able to do this,” said Maryna Slobodnyuk, an investigator with Truth Hounds.  </span></p>
<p><span style="font-weight: 400;"> </span><span style="font-weight: 400;">Dmytro Koval, a human rights legal expert and Associate Professor at the National University of Kyiv-Mohyla Academy who works with Truth Hounds, says new limitations on investigations in the active war zone mean investigators are focusing more on collecting open source information to provide leads to pursue interviews with witnesses. “Since we don’t have access to the battleground, the places where the alleged violations were committed, we have to at least interview victims and witnesses,” says Koval. </span></p>
<h4><strong>A Maturing Global Network</strong></h4>
<p><span style="font-weight: 400;">While the hardiness of the Ukrainian government and civil society effort to document war crimes is apparent, a growing global community of organizations has also directed its considerable resources at Ukraine. Some of the organizations in this loose coalition cut their teeth in the 2014 Russian invasion, or have experience working together in Syria, another war that has produced a volume of Russian war crimes, and elsewhere. </span></p>
<p><span style="font-weight: 400;">Hadi Al Khatib, Executive Director of Mnemonic, an organization that houses archives of human rights abuses in Syria, Sudan and Yemen, says the maturity of this coalition means it was immediately ready to address the latest crisis in Ukraine. “These years of experience resulted in us being able to act in a very concrete way when it comes to the invasion in Ukraine right now,” explained Al Khatib.</span></p>
<p><span style="font-weight: 400;">Mnemonic was able to almost immediately provide technical infrastructure for international and local human rights groups documenting and archiving material. He also points to improved protocols and verification procedures as key to helping ensure the information collected is valuable to accountability efforts in the future.</span></p>
<p><span style="font-weight: 400;">One key development that Al Khatib points to is the creation in 2020 of the </span><a href="https://www.ohchr.org/sites/default/files/Documents/Publications/OHCHR_BerkeleyProtocol.pdf"><span style="font-weight: 400;">Berkeley Protocol on Digital Open Source Investigations</span></a><span style="font-weight: 400;">, a set of standards and a practical guide to the collection and use of open source information in the investigation of human rights violations. The protocol covers everything from ethical principles and legal frameworks through to each stage of the open source investigation cycle. </span></p>
<p><span style="font-weight: 400;">Lindsay Freeman, Director of Law and Policy for the Tech and Human Rights Program at the UC Berkeley Human Rights Center and one of the authors of the Berkeley Protocol, is helping groups in Ukraine standardize their efforts and adapt and apply the protocol in this specific situation. “I&#8217;ve seen huge improvement in how people are able to jump in and start doing this work and how groups are already set up to do the intake and to have a methodology for the tagging,” Freeman said. </span></p>
<p><span style="font-weight: 400;">It also helps that some of the behaviors of the principal actor fit patterns that have been observed before. The Atlantic Council&#8217;s Digital Forensic Research Lab (DFRLab) put together </span><a href="https://www.atlanticcouncil.org/in-depth-research-reports/report/breaking-aleppo/"><span style="font-weight: 400;">comprehensive records</span></a><span style="font-weight: 400;"> of the siege of Aleppo, for instance, including how the Russian army targeted civilians and aid workers, bombed hospitals, and used similar seige tactics as those underway in Ukrainian cities like Mariupol. “What we&#8217;re seeing unfold right now in real time is a very real war with its real human cost, human tragedy; and the same Russian playbook that we&#8217;ve seen in any number of other domains and in any number of other events for the last six years plus,” said Graham Brookie, senior director of DFRLab. </span></p>
<p><span style="font-weight: 400;">Such pattern recognition means seeing linkages sooner, which could lead to understanding issues like chain of command, direction of firing, identification of specific military units, munitions markings, detailing any chain of custody in handling the evidence and other details and elements that could hasten prosecutor’s jobs. Steve Kostas, a lawyer with the Open Society Justice Initiative, which is part of the Open Society Foundations, says this is evidence of the progress the community has made since the Syrian conflict.</span></p>
<p><span style="font-weight: 400;">“Already at this very early stage, groups are thinking about linkage evidence much, much earlier than they have in the past,” said Kostas. “So thinking about these chain of command questions, the unit location, direction of firing… I mean this is sort of information that in the Syrian context, nobody looked at for years after the events.”</span></p>
<p><span style="font-weight: 400;">Another factor that may help propel investigators and efforts at accountability is the number of Russian soldiers – presumably including Russian officers – already in Ukrainian custody. “We might see here a different timeline than what happened in Syria in terms of cases taken forward, especially with Russians that are involved in the invasion of Ukraine right now that are captured, for example,” said Al Khatib. “So they could be on trial very soon. This is something that is very different from the Syrian context.”</span></p>
<p><span style="font-weight: 400;">There are other advantages to a more mature community of professional organizations. Hadi Al Khatib points to efficiencies that come with more clarity on the roles and capacities of different groups, while Graham Brookie points out that collectively groups have been able to share what they have learned about how to deal with issues ranging from the vicarious trauma experienced by analysts to security and technology issues. </span></p>
<h4><b>Some Friction </b></h4>
<p><span style="font-weight: 400;">The scale of the conflict in Ukraine has invited new organizations and individuals who seek to participate in the documentation effort. A number of the experts interviewed for this report underscored that there is more than enough work to be done, so newcomers are welcome. </span></p>
<p><span style="font-weight: 400;">“Hundreds of people in different countries are now working on gathering and verifying massive proof of war crimes,” said Dmytro Zolotukhin, an expert on open source investigations, a lecturer at </span><span style="font-weight: 400;">Kyiv-Mohyla Academy, and a former Deputy Minister of Information Policy for Ukraine.</span><span style="font-weight: 400;"> &#8220;But there are risks to relying on less experienced groups.” </span></p>
<p><span style="font-weight: 400;">“For a lot of the new entrants, whether it&#8217;s formalized efforts, or group projects, or just individual voices, we&#8217;re all learning a lot about the reliability, backgrounds, potential slants of some of those groups,” said John Scott-Railton, senior researcher at the Citizen Lab at the University of Toronto&#8217;s Monk School.</span></p>
<p><span style="font-weight: 400;">Eliot Higgins, founder of the open-source investigations organization Bellingcat, says a key factor is to figure out how to bring new people into the system in a way that makes their output useful to investigators, whether they are doing journalism or accountability work. “It&#8217;s more kind of an organizational issue,” he said. “There&#8217;s such a vast amount of data out there.” </span></p>
<p><span style="font-weight: 400;">When it comes to meeting the evidentiary standards for venues like the International Criminal Court, Steve Kostas says this will be a test for the community. While there has been a great deal of learning and effort put into capacity building around the gathering of open source evidence, there is less experience with </span><a href="https://www.eurojust.europa.eu/sites/default/files/Partners/Genocide/2018-02_Prosecuting-war-crimes-based-on-evidence-from-open-sources_EN.pdf"><span style="font-weight: 400;">using it in legal proceedings</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">“The Berkeley protocol and the methods that people have been employing haven&#8217;t really been put to the test at many proceedings yet,” said Kostas. “So I think it&#8217;s on civil society and government donors to make sure that the methods that we&#8217;re setting up right now are pre-screened and look like they will stand up in court.”</span></p>
<p><span style="font-weight: 400;">To date, user-generated video and photographic evidence has been used by war crimes prosecutors on a limited but increasing basis. Those include obtaining an arrest warrant for a militia leader in Libya (in the ICC’s case of Mahmoud Mustafa Busayf </span><a href="https://www.justsecurity.org/44383/iccs-libya-case-extraterritorial-evidence-extraterritorial-court/"><span style="font-weight: 400;">Al-Werfalli</span></a><span style="font-weight: 400;">), securing the ICC’s first guilty plea (in the case of Ahmad al-Faqi </span><a href="https://www.justsecurity.org/32516/significance-iccs-guilty-plea/"><span style="font-weight: 400;">al-Mahdi</span></a><span style="font-weight: 400;"> of Mali), and </span><a href="https://www.justsecurity.org/32516/significance-iccs-guilty-plea/"><span style="font-weight: 400;">trials for outrages on personal dignity and other inhumane treatment</span></a><span style="font-weight: 400;"> in Germany, Finland, and Sweden. </span></p>
<p><span style="font-weight: 400;">In gathering evidence including witness testimony in Ukraine, groups that are new to the work or that are working with volunteers who have had minimal training may introduce risks. “My first concern is whether there are strong enough security protocols in place to protect those being interviewed,” says Rebecca Hamilton, an Associate Professor at American University who previously worked in the Prosecution division at the International Criminal Court. “My second concern is that testimony gathered in the midst of a crisis may not be usable by prosecutors, who have their own set of guidelines they need to follow.”  </span></p>
<p><span style="font-weight: 400;">Knowing the difference between the evidentiary standards required by a criminal court, as compared to a group wanting to raise public awareness or do human rights advocacy, is crucial, agrees Berkeley’s Freeman.</span></p>
<p><span style="font-weight: 400;">“I&#8217;ve found that there are a lot of groups who say they&#8217;re collecting for legal accountability, but they don&#8217;t have lawyers,” says Freeman. “They&#8217;re not necessarily following the very strict procedures that are required by many criminal courts in order to protect the rights of the defense, which is an important thing that collection for other purposes really doesn&#8217;t take into consideration.” </span></p>
<p><span style="font-weight: 400;">In addition to the challenge of ensuring the quality of the documentation, the sheer quantity of information being collected presents another challenge. Last month the International Criminal Court opened a portal through which civil society groups could submit potential evidence. And Kateryna Busol identifies a number of similar initiatives in Ukraine: “There are separate portals created by the Office of the Prosecutor General, and then the one announced by the Office of the President, and there&#8217;s also another specialized portal announced by the Ministry of Culture inviting to submit evidence of the violations concerning the cultural heritage of Ukraine.” </span></p>
<p><span style="font-weight: 400;">This proliferation means that those doing documentation may try to upload their evidence to multiple locations, which could raise chain of custody concerns for criminal courts. Different portals may also have different evidentiary requirements, further adding to the workload of documentation groups. “I&#8217;m expecting that in a week or a month we will see the merger of these initiatives, or at least that there will be certain clarification as to how they function,” said Busol. </span></p>
<p><span style="font-weight: 400;">Other experts are less confident. “We are witnessing a massive over-collection of material without the systems in place to coordinate how that material is actually going to be used,” says Hamilton. “Documentation is not an end in itself,” she added. </span></p>
<p><span style="font-weight: 400;">The Citizen Lab’s John Scott-Railton raises further concerns about volume, particularly with regard to video. “How do we even gather information about the kinds of videos that are being seen? How do we do it at scale? How do we process that content?” he asks.</span></p>
<hr />
<p><i><span style="font-weight: 400;">The Bellingcat Investigation Team, which consists of volunteers and full time investigators, is </span></i><a href="https://www.bellingcat.com/news/2022/03/17/hospitals-bombed-and-apartments-destroyed-mapping-incidents-of-civilian-harm-in-ukraine/"><i><span style="font-weight: 400;">documenting and logging</span></i></a><i><span style="font-weight: 400;"> incidents of civilian harm in Ukraine. Click </span></i><a href="https://ukraine.bellingcat.com/"><i><span style="font-weight: 400;">here</span></i></a><i><span style="font-weight: 400;"> to view this map in its original, full screen format. (Courtesy Bellingcat)</span></i></p>
<p><iframe style="height: 75vh; width: 100%;" src="https://ukraine.bellingcat.com/?cover=false" frameborder="0" sandbox="allow-same-origin allow-scripts" allowfullscreen="allowfullscreen"></iframe></p>
<hr />
<h4><strong>Role of Tech Firms</strong></h4>
<p><span style="font-weight: 400;">Ukraine is not only a test for the community of human rights and open source investigators. It is also a test for social media platforms, which play host to vast volumes of material posted by users on the ground, including citizens and soldiers. While some of the experts interviewed for this report suggested tech platforms have generally made nontrivial progress, there is a sense the firms still have not fully grasped the nature of the responsibility they have in these conflict scenarios.</span></p>
<p><span style="font-weight: 400;">Lindsey Freeman says that while the tech platforms appear to have more political will to engage on these issues, they are still setting their own rules and policies, and changing them as they see fit. She believes the tech platforms need to do more to create working relationships with civil society, particularly beyond working with only major international NGOs. One option is for them to provide direct channels of communications with vetted local organizations and networks. </span></p>
<p><span style="font-weight: 400;">“There are a lot more channels for civil society to connect there, but I still don&#8217;t think it&#8217;s everyone, and not necessarily equal,” said Freeman. “The big international NGOs like Human Rights Watch and Amnesty International have much better connections there than local NGOs. And especially, when a new conflict starts, it&#8217;s not necessarily going to be the Ukrainian or Afghan or Ethiopian local NGOs who will have any idea how to connect to those tech companies.” That’s because of the difficulties of communicating with the companies and the firms’ lack of engagement with the local actors.</span></p>
<p><span style="font-weight: 400;">Of course, the main challenge for investigators is the loss of content, which is often </span><a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3692864"><span style="font-weight: 400;">taken down</span></a><span style="font-weight: 400;"> by content moderation algorithms or human moderators. For years, activists have asked for “evidence lockers” and other means to preserve content from conflict zones. Amre Metwally, a former member of YouTube’s content policy and enforcement team, </span><a href="https://slate.com/technology/2022/02/social-media-ukraine-war-crimes-database.html"><span style="font-weight: 400;">has written</span></a><span style="font-weight: 400;"> about the “highly dependent dance with the tech titans: a policy change, an enforcement modification, a poorly trained moderator, an imprecise detection algorithm, an inadequate appeals mechanism can all lead to the erasure of material.” He advocates for platforms to establish a common “trust” to which users in conflict zones could flag content.</span></p>
<p><span style="font-weight: 400;">The Oversight Board, the quasi-independent entity set up by Meta to hear appeals of content moderation decisions on Facebook and Instagram, </span><a href="https://oversightboard.secure.force.com/apex/VisualAntidote__HostedFastForm?f=r/ZLFtPjonQQ1UVAlrKh7jU5/rXvIdTm/Mk7VuePGFFIcPbg6/1K6lmUn76rsmq/"><span style="font-weight: 400;">has invited</span></a><span style="font-weight: 400;"> public comment on a case related to an incident in Sudan that queries “[w]hether Meta’s policies on violent and graphic content provide sufficient protection of users documenting or raising awareness of human rights violations.” In its decision, the Oversight Board may make non-binding policy recommendations to the company on issues such as how “Meta’s content moderation, including the use of automation, impacts freedom of expression and documentation of human rights violations during a conflict, and how negative impacts may be prevented or mitigated.”</span></p>
<p><span style="font-weight: 400;">For Bellingcat’s Higgins, the answer is simply not to rely on social media platforms at all. He advises setting up systems to ingest as much content from the platforms as soon as possible.</span></p>
<p><span style="font-weight: 400;">“I mean, there&#8217;s always an issue with moderation that if you&#8217;ve got material from a conflict zone, it&#8217;s showing bodies and terrible things, that some of that content is going to get removed,” said Higgins. “People remove content themselves, and we can&#8217;t expect the social media companies to give us special access to stuff users have removed themselves. So this is again why archiving from day one is so important that we grab this stuff before it goes.”</span></p>
<p><span style="font-weight: 400;">Mnemonic’s Al Khatib believes certain platforms could do more to provide access to select human rights watchdogs to acquire relevant data, such as providing access similar to that provided to academic researchers. </span></p>
<p><span style="font-weight: 400;">“There is a lot of content published about Ukraine on Twitter,” said Khatib. He’d like more capacity to archive user tweets than is available through the platform’s public interface. “We absolutely need more capacity to be able to archive more content from certain users that are very active documenting the conflict. We reached out to Twitter about this, and this was not possible for human rights organizations yet. It&#8217;s possible for academic institutions, but not for the human rights community, which is really disappointing, especially after 10 years of doing this work in Syria and in other countries.”</span></p>
<table>
<thead>
<tr>
<th><strong>Venues for potential criminal accountability</strong></th>
<th><strong>Considerations and context</strong></th>
</tr>
<tr>
<td><strong>International Criminal Court (ICC)</strong></td>
<td>ICC Prosecutor Karim Khan announced he has opened an investigation into the current conflict. Forty-one states have <a href="https://www.icc-cpi.int/Pages/item.aspx?name=20220311-prosecutor-statement-ukraine">petitioned</a> his office to open an investigation. On March 10, Khan requested arrest warrants for several Russian-supported officials accused of war crimes during the 2008 Russia-Georgia conflict. In making his <a href="https://www.justsecurity.org/80679/the-intersection-of-accountability-and-diplomacy-in-addressing-russias-war-in-ukraine/">statement</a>, he said, “My Office has made findings of similar patterns of conduct during its preliminary examination of the Situation in Ukraine.”</td>
</tr>
<tr>
<td><strong>Delegated jurisdiction</strong></td>
<td>Lithuania, Poland and Ukraine have established a <a href="https://www.eurojust.europa.eu/judicial-cooperation/eurojust-role-facilitating-judicial-cooperation-instruments/joint-investigation-teams">Joint Investigative Team</a>. A prominent expert on war crimes tribunals, Professor Diane Orentlicher <a href="https://www.justsecurity.org/80818/how-states-can-prosecute-russias-aggression-with-or-without-universal-jurisdiction/">describes</a> this as “the nucleus of a brand of criminal authority best described as ‘delegated jurisdiction,’” in which Ukraine’s participation by agreement provides an additional legal basis for other states to investigate or prosecute.</td>
</tr>
<tr>
<td><strong>Universal jurisdiction</strong></td>
<td>Through <a href="https://www.hrw.org/news/2009/10/19/basic-facts-universal-jurisdiction#:~:text=Universal%20jurisdiction%20is%20the%20ability,such%20as%20territoriality%20or%20active%2F">universal jurisdiction</a>, other nations may investigate and prosecute war crimes even when the alleged actions did not occur on their own territory and neither the perpetrator nor victims are nationals. <a href="https://www.justsecurity.org/79853/a-german-sentence-of-life-imprisonment-for-crimes-against-humanity-a-small-measure-of-justice-for-syria/">Germany</a>, for instance, has recently prosecuted war crimes in Syria on the basis of universal jurisdiction.</td>
</tr>
<tr>
<td><strong>Ukraine domestic authorities</strong></td>
<td>Ukraine is investigating and can prosecute crimes committed on its territory. These efforts are being led by Ukraine’s Prosecutor General Iryna Venediktova.</td>
</tr>
<tr>
<td><strong>Special international/hybrid tribunal on the crime of aggression</strong></td>
<td>A special international tribunal could be established to prosecute the crime of Russian aggression against Ukraine. Three proposals include a <a href="https://www.justsecurity.org/80545/u-n-general-assembly-should-recommend-creation-of-crime-of-aggression-tribunal-for-ukraine-nuremberg-is-not-the-model/">UN General Assembly-backed model</a>, an ad hoc <a href="https://justice-for-ukraine.com/the-declaration/">multinational model</a> (former PM Gordon Brown’s initiative), and a hybrid tribunal <a href="https://opiniojuris.org/2022/03/16/the-best-option-an-extraordinary-ukrainian-chamber-for-aggression/">within the Council of Europe</a>.</td>
</tr>
<tr>
<th><strong>Venues for other forms of accountability (outside of the criminal context)</strong></th>
<th><strong>Considerations and context</strong></th>
</tr>
<tr>
<td><strong>European Court of Human Rights (EHCtR)</strong></td>
<td>On March 1, the ECtHR <a href="https://hudoc.echr.coe.int/eng-press#%7B%22itemid%22:%5B%22003-7272764-9905947%22%5D%7D">granted</a> “urgent interim measures in application concerning Russian military operations on Ukrainian territory.” Russia withdrew from the Council of Europe on threat of being ejected by the members. Notwithstanding Russia’s withdrawal, on March 22, the Court <a href="https://echr.coe.int/Documents/Resolution_ECHR_cessation_membership_Russia_CoE_ENG.pdf">held</a> that it “remains competent to deal with applications directed against the Russian Federation in relation to acts or omissions capable of constituting a violation of the Convention provided that they occurred until 16 September 2022.”</td>
</tr>
<tr>
<td><strong>International Court of Justice (ICJ)</strong></td>
<td>On March 16, the ICJ issued a <a href="https://www.justsecurity.org/80703/qa-icj-order-on-provisional-measures-ukraine-russia/">significant ruling</a> in Ukraine’s case against Russia under the Convention on the Prevention and Punishment of the Crime of Genocide. The ruling ordered Russia to immediately suspend military operations in Ukraine pending further proceedings before the court.</td>
</tr>
<tr>
<td><strong>OSCE monitoring mechanism</strong></td>
<td>An OSCE monitoring group has been assigned to Ukraine following the <a href="https://www.state.gov/moscow-mechanism-invoked-by-45-osce-states-to-review-reported-abuses-by-russia/">invocation</a> of the Moscow Mechanism by 45 states to investigate reported human rights abuses by Russia in Ukraine. An OSCE monitoring mission in Eastern Ukraine was <a href="https://www.reuters.com/world/us/us-staff-osce-begins-pullout-donetsk-eastern-ukraine-2022-02-13/">forced</a> to pull out in February amidst the growing threat of hostilities in the region.</td>
</tr>
<tr>
<td><strong>UN Council on Human Rights &#8211; Commission of Inquiry</strong></td>
<td>On March 4, the UN Council on Human Rights <a href="https://news.un.org/en/story/2022/03/1113292">voted</a> overwhelmingly to establish a commission to investigate violations committed during Russia’s 2022 invasion of Ukraine.<br />
Note: The <a href="https://www.ohchr.org/en/countries/ukraine/our-presence#:~:text=The%20UN%20Human%20Rights%20Monitoring,occupied%20by%20the%20Russian%20Federation.">UN Human Rights Monitoring Mission in Ukraine (HRMMU)</a> was created in 2014 with a particular focus on eastern Ukraine, Crimea and the city of Sevastopol.</td>
</tr>
</thead>
</table>
<h4>Looking forward</h4>
<p><span style="font-weight: 400;">Before such ambitions can be realized, the war may have to be won. But in the longer term, one way or another the current conflict in Ukraine will eventually represent only one point on the timeline of the evolution of digital investigations of conflict and war. </span></p>
<p><span style="font-weight: 400;">Last week, the U.S. Ambassador-at-Large for Global Criminal Justice, Beth Van Shaack </span><a href="https://www.state.gov/briefings/department-press-briefing-march-23-2022/"><span style="font-weight: 400;">said</span></a><span style="font-weight: 400;">, “It’s also extremely important to continue to document what’s happening on the ground to preserve that information as potential evidence for future accountability purposes. We don’t want to lose that evidence.”</span></p>
<p><span style="font-weight: 400;">The experts interviewed for this report argue more funding is needed to train individuals and organizations and to build more human and technical infrastructure to reliably do this work in future. That might require nations investing in a shared capacity, perhaps, in the United Nations or through another mechanism. </span></p>
<p><span style="font-weight: 400;">“That means the states investing way more in the ICC,” said Lindsay Freeman. “For a case like Ukraine, it means investing way more funding into NGOs like Mnemonic that already have a proven, tested model where they can build these archives. And I think ultimately, having a permanent independent investigative mechanism, similar to the models that they&#8217;ve used in Myanmar, Syria and Iraq– having something permanent that&#8217;s already set up is the long term answer to this.”</span></p>
<p><span style="font-weight: 400;">Bellingcat’s Elliot Higgins imagines “a network of investigating bodies who are kind of working independently of each other, but able to share information with each other,” potentially through some “centralized indexing system.” The goal, for Higgins, is to see more “real world cases where open source evidence has played a role, especially at places like the International Criminal Court, where there&#8217;s always already an interest in it.” </span></p>
<p><span style="font-weight: 400;">It’s not only the investigators of war crimes that are looking into the future, of course. The perpetrators are evolving their behaviors and capabilities as well. One key area of concern is the use of disinformation campaigns and tactics to deflect blame for crimes. </span></p>
<p><span style="font-weight: 400;">“There is a real need to build up verification capacity within civil society and journalists covering the conflict, just because in the Syrian context many of the narratives that were subject to the greatest amount of disinformation are about Russian linked crimes,” said Steve Kostas. “And I would expect that to be even more the case in this conflict– covering the tracks or muddying the waters about what is actually happening.”</span></p>
<p><span style="font-weight: 400;">There will also be a perpetual need to improve cybersecurity for the individuals and organizations engaged in investigative work, including the portals and databases used to collect and store evidence. “The security of the new portals is something that has to be monitored and enhanced all the time,” said Kateryna Busol.</span></p>
<p><span style="font-weight: 400;">In the current conflict, the Ukrainian government is doing its best to protect web resources related to the collection and publication of information on war crimes. Viktor Zhora, Deputy Head of the State Service for Special Communication and Information Protection of Ukraine says his office has observed these resources being mentioned as hacking targets in Russian Telegram channels.</span></p>
<p><span style="font-weight: 400;">“This activity is structured, is organized, and we see attempts to hack the web resources that publish information on war crimes,” said Zhora. “Of course we put our efforts on protecting these websites.”</span></p>
<p><span style="font-weight: 400;">For those working in the field, there is at once hope that there will be accountability, and yet frustration at how hard it is to achieve. Those on the frontlines in Ukraine right now feel this acutely. Oleksandra Matviychuk describes the pain of learning of such a high volume of terrible crimes and not being able to stop them. </span></p>
<p><span style="font-weight: 400;">“You speak with people who tell you how they were beaten, raped, whose fingers were cut, whose eyes were pulled out with spoons, and tortured with electricity,” she said. “And you know for sure, this will repeat tomorrow, the day after tomorrow. In this same second, somebody is being tortured in the same way. So international justice, unfortunately, is delayed in time. And it&#8217;s important to document war crimes and to build very strong evidence and a very strong legal case. But now we also need to solve a much more difficult task: how to stop these war crimes in the current moment.”</span></p>
<p><span style="font-weight: 400;">Reflecting on his decade doing this work, Hadi Al Khatib thinks first of the people who have put their lives at risk – the people who have died – to gather the evidence in the archives he has helped to create, from Syria a decade ago to Ukraine today. </span></p>
<p><span style="font-weight: 400;">“Whatever international organizations or institutions are going to bring when it comes to justice, it won&#8217;t happen without the involvement of the people capturing this evidence,” he said.</span></p>
<p>&nbsp;</p>
<h5><em>Photo credit: Iryna Holoshchapova, a Ukrainian refugee who fled the embattled city of Mykolaiv, shows a video on her smartphone of a friend&#8217;s apartment block in Mykolaiv on fire following a Russian attack as she, her son Tibor and mother Halina rest in a heated tent at the Medyka border crossing on March 9, 2022 in Medyka, Poland (Sean Gallup/Getty Images)</em></h5>
<div class="icon-end-post"></div><div class="mobile-post-tags"><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/global-criminal-justice/" rel="tag">Global Criminal Justice</a>, <a href="https://www.justsecurity.org/tag/international-criminal-court/" rel="tag">International Criminal Court (ICC)</a>, <a href="https://www.justsecurity.org/tag/human-rights/" rel="tag">International Human Rights</a>, <a href="https://www.justsecurity.org/tag/local-voices/" rel="tag">Local Voices</a>, <a href="https://www.justsecurity.org/tag/russia-ukraine-war/" rel="tag">Russia-Ukraine War</a>, <a href="https://www.justsecurity.org/tag/social-media-platforms/" rel="tag">Social Media Platforms</a>, <a href="https://www.justsecurity.org/tag/ukraine/" rel="tag">Ukraine</a>, <a href="https://www.justsecurity.org/tag/war-crimes/" rel="tag">War Crimes</a></p></div></div></article></main><div id="secondary-right" class="secondary" role="complementary"><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">Signups for A.M. & P.M. Emails</a><aside id="js-spotlight-9" class="widget js-spotlight clearfix"><div class="spotlight clearfix"><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="thumb" target="_blank"><img src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1230734250_smsize.png?fit=1024%2C683&ssl=1" alt="Trump supporters storm the U.S. Capitol on January 6, 2021. They cover the stairs and the bleachers set up for the inauguration. They carry American flags, Trump flags, anti-Semitic flags, and other white supremacist flags." /></a><h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" target="_blank">January 6 Clearinghouse</a></h4><div class="excerpt"><p>All-source, public repository of congressional hearing transcripts, government agency documents, digital forensics, social media analysis, public opinion surveys, empirical research, more.</p>
</div><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="more-arrow" target="_blank">Read More <span class="screen-reader-text">about January 6 Clearinghouse</span></a></div></aside><div class="capitol-breaker"><h3 class="widget-title">Featured Articles</h3></div><aside id="js-scrolling-content-3" class="widget js-scrolling-content clearfix"><div class="flexible-content posts custom-scroll clearfix" style="height:450px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/">Ukraine May Mark a Turning Point in Documenting War Crimes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Mar 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80853/bargaining-about-war-in-the-shadow-of-international-law/">Bargaining About War in the Shadow of International Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/benvenistieyal/" title="Profile and articles by Eyal Benvenisti" class="author url fn" rel="author">Eyal Benvenisti</a> and <a href="https://www.justsecurity.org/author/cohenamichai/" title="Profile and articles by Amichai Cohen" class="author url fn" rel="author">Amichai Cohen</a></p>
                                 <p class="date">Mar 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/">January 6 Clearinghouse</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Mar 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80806/still-at-war-the-united-states-in-yemen/">Still at War: The United States in Yemen</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a></p>
                                 <p class="date">Mar 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80800/introduction-to-symposium-still-at-war-where-and-why-the-united-states-is-fighting-the-war-on-terror/">Introduction to Symposium: Still at War – Where and Why the United States is Fighting the &#8220;War on Terror&#8221;</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Mar 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80818/how-states-can-prosecute-russias-aggression-with-or-without-universal-jurisdiction/">How States Can Prosecute Russia’s Aggression With or Without “Universal Jurisdiction”</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/orentlicherdiane/" title="Profile and articles by Diane Orentlicher" class="author url fn" rel="author">Diane Orentlicher</a></p>
                                 <p class="date">Mar 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80805/how-doj-could-prosecute-russians-for-torture-and-other-war-crimes-and-how-congress-can-expand-its-remit/">How DOJ Could Prosecute Russians for War Crimes, and How Congress Can Expand Its Remit</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/chenedgar/" title="Profile and articles by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a></p>
                                 <p class="date">Mar 23rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80787/why-pushing-russia-out-of-multilateral-institutions-is-not-a-solution-to-the-war/">Why Pushing Russia Out of Multilateral Institutions is Not a Solution to the War</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Mar 22nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80731/why-congress-should-stay-out-of-u-s-sanctions-policy-on-russia/">Why Congress Should Stay Out of U.S. Sanctions Policy on Russia</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/edoardosaravalle/" title="Profile and articles by Edoardo Saravalle" class="author url fn" rel="author">Edoardo Saravalle</a></p>
                                 <p class="date">Mar 21st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80757/the-way-the-chief-prosecutor-international-criminal-court-and-ukraine/">The Way: The Chief Prosecutor, the Int’l Criminal Court, and Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schwendimandavid/" title="Profile and articles by David Schwendiman" class="author url fn" rel="author">David Schwendiman</a></p>
                                 <p class="date">Mar 20th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80719/insight-from-ukraine-revitalizing-belief-in-international-law/">Insight from Ukraine: Revitalizing Belief in International Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/vishchykmaksym/" title="Profile and articles by Maksym Vishchyk" class="author url fn" rel="author">Maksym Vishchyk</a></p>
                                 <p class="date">Mar 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80709/why-china-giving-military-assistance-to-russia-would-violate-international-law/">Why China Giving Military Assistance to Russia Would Violate International Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Mar 17th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80814/qa-icj-order-on-provisional-measures-ukraine-russia-ua/">Питання та відповіді: Наказ Міжнародного Суду ООН про тимчасові заходи у справі України проти Російської Федерації</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 16th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80703/qa-icj-order-on-provisional-measures-ukraine-russia/">Q&#038;A: The ICJ&#8217;s Order on Provisional Measures in Ukraine v. Russian Federation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 16th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80679/the-intersection-of-accountability-and-diplomacy-in-addressing-russias-war-in-ukraine/">The Intersection of Accountability and Diplomacy in Addressing Russia’s War in Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/boscodavid/" title="Profile and articles by David Bosco" class="author url fn" rel="author">David Bosco</a></p>
                                 <p class="date">Mar 15th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80669/model-indictment-of-the-crime-of-aggression-against-ukraine-vladimir-putin/">Model Indictment for Crime of Aggression Against Ukraine: Prosecutor v. President Vladimir Putin</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Profile and articles by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a></p>
                                 <p class="date">Mar 14th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80641/the-operational-and-legal-risks-of-a-no-fly-zone-over-ukrainian-skies/">The Operational and Legal Risks of a No-Fly Zone Over Ukrainian Skies</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/nevittmark/" title="Profile and articles by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a></p>
                                 <p class="date">Mar 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80667/mechanisms-for-criminal-prosecution-of-russias-aggression-against-ukraine-ua/">Механізми кримінального переслідування агресії Росії проти України</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dannenbaumtom/" title="Profile and articles by Tom Dannenbaum" class="author url fn" rel="author">Tom Dannenbaum</a></p>
                                 <p class="date">Mar 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80626/mechanisms-for-criminal-prosecution-of-russias-aggression-against-ukraine/">Mechanisms for Criminal Prosecution of Russia’s Aggression Against Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dannenbaumtom/" title="Profile and articles by Tom Dannenbaum" class="author url fn" rel="author">Tom Dannenbaum</a></p>
                                 <p class="date">Mar 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80629/commit-fully-to-sanctions-now-to-help-ukraine/">Commit Fully To Sanctions Now To Help Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mckinleymichael/" title="Profile and articles by Ambassador P. Michael McKinley (ret.)" class="author url fn" rel="author">Ambassador P. Michael McKinley (ret.)</a></p>
                                 <p class="date">Mar 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80589/u-s-under-secretary-of-state-nuland-on-accelerating-aid-to-ukraine-and-sanctions-against-russia/">U.S. Under Secretary of State Nuland on Accelerating Aid to Ukraine and Sanctions Against Russia</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a></p>
                                 <p class="date">Mar 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80665/qa-ukraine-icj-russia-absence-what-comes-next-ua/">Питання та відповіді (Частина ІІ): Україна у Міжнародному суді справедливості, Відсутність Росії та що буде далі</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80597/qa-ukraine-icj-russia-absence-what-comes-next/">Q&#038;A (Part II): Ukraine at the International Court of Justice, Russia&#8217;s Absence &#038; What Comes Next</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80624/justice-for-ukraine-and-the-u-s-governments-anomalous-intl-criminal-court-policy-ua/">Справедливість для України та аномальна політика уряду США щодо МКС</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keithadam/" title="Profile and articles by Adam Keith" class="author url fn" rel="author">Adam Keith</a></p>
                                 <p class="date">Mar 8th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80565/justice-for-ukraine-and-the-u-s-governments-anomalous-intl-criminal-court-policy/">Justice for Ukraine and the U.S. Government’s Anomalous Int’l Criminal Court Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keithadam/" title="Profile and articles by Adam Keith" class="author url fn" rel="author">Adam Keith</a></p>
                                 <p class="date">Mar 8th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80621/u-n-general-assembly-should-recommend-creation-of-crime-of-aggression-tribunal-for-ukraine-nuremberg-is-not-the-model-ua/">Генеральна Асамблея ООН повинна рекомендувати створення трибуналу для України щодо злочину агресії: Нюрнберг &#8211; це не модель</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/trahanjennifer/" title="Profile and articles by Jennifer Trahan" class="author url fn" rel="author">Jennifer Trahan</a></p>
                                 <p class="date">Mar 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80545/u-n-general-assembly-should-recommend-creation-of-crime-of-aggression-tribunal-for-ukraine-nuremberg-is-not-the-model/">U.N. General Assembly Should Recommend Creation Of Crime Of Aggression Tribunal For Ukraine: Nuremberg Is Not The Model</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/trahanjennifer/" title="Profile and articles by Jennifer Trahan" class="author url fn" rel="author">Jennifer Trahan</a></p>
                                 <p class="date">Mar 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80493/%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d0%bd%d1%8f-%d1%82%d0%b0-%d0%b2%d1%96%d0%b4%d0%bf%d0%be%d0%b2%d1%96%d0%b4%d1%96-%d0%bd%d0%b0%d1%81%d1%82%d1%83%d0%bf%d0%bd%d1%96-%d0%ba%d1%80%d0%be%d0%ba%d0%b8-%d1%89/">Питання та відповіді: Наступні кроки щодо української заяви до МСС</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80455/qa-next-steps-in-ukraines-application-to-the-international-court-of-justice/">Q&#038;A: Next Steps in Ukraine&#8217;s Application to the International Court of Justice</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80438/ukraine-and-war-powers-a-legal-explainer/">Ukraine and War Powers: A Legal Explainer</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Mar 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80467/%d0%b2%d1%82%d0%be%d1%80%d0%b3%d0%bd%d0%b5%d0%bd%d0%bd%d1%8f-%d1%80%d0%be%d1%81%d1%96%d1%97-%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%83-%d1%94-%d0%b7%d0%b0%d0%b3%d1%80%d0%be%d0%b7%d0%be%d1%8e/">Вторгнення Росії в Україну є загрозою для правозахисників та політичних вигнанців</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/linzerisabel/" title="Profile and articles by Isabel Linzer" class="author url fn" rel="author">Isabel Linzer</a> and <a href="https://www.justsecurity.org/author/yanagorokhovskaia/" title="Profile and articles by Yana Gorokhovskaia" class="author url fn" rel="author">Yana Gorokhovskaia</a></p>
                                 <p class="date">Mar 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80423/russias-invasion-of-ukraine-imperils-human-rights-defenders-and-political-exiles/">Russia’s Invasion of Ukraine Imperils Human Rights Defenders and Political Exiles</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/linzerisabel/" title="Profile and articles by Isabel Linzer" class="author url fn" rel="author">Isabel Linzer</a> and <a href="https://www.justsecurity.org/author/yanagorokhovskaia/" title="Profile and articles by Yana Gorokhovskaia" class="author url fn" rel="author">Yana Gorokhovskaia</a></p>
                                 <p class="date">Mar 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80472/%d0%b7%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d1%8c%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b9-%d1%89%d0%be%d0%b4%d0%b5%d0%bd%d0%bd%d0%b8%d0%b9-%d0%b7%d0%b2%d1%96%d1%82-%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5/">Змодельований щоденний звіт президента про Путіна та Україну</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Mar 2nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80400/a-simulated-presidents-daily-brief-on-putin-and-ukraine/">A Simulated President&#8217;s Daily Brief on Putin and Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Mar 2nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80388/the-good-governance-papers-a-report-card-wrap-up-of-2022-updates/">The Good Governance Papers: A “Report Card” Wrap-Up of 2022 Updates</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Mar 1st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80384/the-russia-ukraine-conflict-the-black-sea-and-the-montreux-convention/">The Russia-Ukraine Conflict, the Black Sea, and the Montreux Convention</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/nevittmark/" title="Profile and articles by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a></p>
                                 <p class="date">Feb 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80335/ahead-of-the-state-of-the-union-analysis-from-diplomats-top-experts/">Ahead of the State of the Union: Analysis from Diplomats, Top Experts</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a> and <a href="https://www.justsecurity.org/author/grahamtess/" title="Profile and articles by Tess Graham" class="author url fn" rel="author">Tess Graham</a></p>
                                 <p class="date">Feb 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80381/questions-for-congress-to-ask-the-biden-administration-at-the-aumf-hearing/">Questions for Congress to Ask the Biden Administration at the AUMF Hearing</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Feb 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80360/holding-putin-and-russia-accountable-a-list-of-legal-and-policy-options/">Holding Putin and Russia Accountable: A List of Legal and Policy Options</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a>, <a href="https://www.justsecurity.org/author/grahamtess/" title="Profile and articles by Tess Graham" class="author url fn" rel="author">Tess Graham</a>, <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a> and <a href="https://www.justsecurity.org/author/whatcottelizabeth/" title="Profile and articles by Elizabeth Whatcott" class="author url fn" rel="author">Elizabeth Whatcott</a></p>
                                 <p class="date">Feb 25th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80351/putin-cant-destroy-the-international-order-by-himself/">Putin Can&#8217;t Destroy the International Order by Himself</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/shapiroscott/" title="Profile and articles by Scott Shapiro" class="author url fn" rel="author">Scott Shapiro</a></p>
                                 <p class="date">Feb 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80347/expert-backgrounder-nato-response-options-to-potential-russia-cyber-attacks/">Expert Backgrounder: NATO Response Options to Potential Russia Cyber Attacks</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schmittmichael/" title="Profile and articles by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a></p>
                                 <p class="date">Feb 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80343/russias-new-assault-on-ukraine-is-not-entirely-maybe-not-even-largely-about-nato/">Russia&#8217;s Invasion of Ukraine Is Essentially Not About NATO</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/popovamaria/" title="Profile and articles by Maria Popova" class="author url fn" rel="author">Maria Popova</a> and <a href="https://www.justsecurity.org/author/sheveloxana/" title="Profile and articles by Oxana Shevel" class="author url fn" rel="author">Oxana Shevel</a></p>
                                 <p class="date">Feb 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80308/united-states-v-donald-trump-model-prosecution-memo/">United States v. Donald Trump</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Profile and articles by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a></p>
                                 <p class="date">Feb 22nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80314/russias-occupation-by-proxy-of-eastern-ukraine-implications-under-the-geneva-conventions/">Russia’s “Occupation by Proxy” of Eastern Ukraine – Implications Under the Geneva Conventions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kalandarishvili-muellernatia/" title="Profile and articles by Natia Kalandarishvili-Mueller" class="author url fn" rel="author">Natia Kalandarishvili-Mueller</a></p>
                                 <p class="date">Feb 22nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80286/80-years-later-preventing-another-executive-order-9066-requires-recognizing-its-lessons/">80 Years Later, Preventing Another Executive Order 9066 Requires Recognizing Its Lessons</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/inouedavid/" title="Profile and articles by David Inoue" class="author url fn" rel="author">David Inoue</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80252/books-bans-and-censored-curricula-wont-change-history-or-the-racism-we-still-live-with/">Books Bans and Censored Curricula Won&#8217;t Change History – or the Racism We Still Live With</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/higuchishirleyann/" title="Profile and articles by Shirley Ann Higuchi" class="author url fn" rel="author">Shirley Ann Higuchi</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75630/combating-anti-asian-violence-through-un-human-rights-mechanisms/">Combating Anti-Asian Violence through UN Human Rights Mechanisms</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/yamamotoalyssa/" title="Profile and articles by Alyssa Yamamoto" class="author url fn" rel="author">Alyssa Yamamoto</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80236/80-years-after-executive-order-9066-the-supreme-court-still-shuts-its-eyes-to-reality/">80 Years After Executive Order 9066, the Supreme Court Still Shuts Its Eyes to Reality</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bannailorraine/" title="Profile and articles by Lorraine K. Bannai" class="author url fn" rel="author">Lorraine K. Bannai</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80290/introduction-to-just-securitys-series-on-executive-order-9066-80-years-after-signing/">Introduction to Just Security’s Series on Executive Order 9066, 80 Years After Signing</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80255/what-i-told-congress-about-u-s-lethal-strikes/">What I Told Congress about U.S. Lethal Strikes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shamsihina/" title="Profile and articles by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a></p>
                                 <p class="date">Feb 17th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80232/deploring-the-violence-abandoning-the-victim/">Deploring the Violence, Abandoning the Victim</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/musalokaren/" title="Profile and articles by Karen Musalo" class="author url fn" rel="author">Karen Musalo</a>, <a href="https://www.justsecurity.org/author/duttonanne/" title="Profile and articles by Anne Dutton" class="author url fn" rel="author">Anne Dutton</a> and <a href="https://www.justsecurity.org/author/hetfieldmark/" title="Profile and articles by Mark Hetfield" class="author url fn" rel="author">Mark Hetfield</a></p>
                                 <p class="date">Feb 17th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80164/a-transitional-period-constitutional-question-in-sudan/">A Transitional Period Constitutional Question in Sudan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/abdulbarinasredeen/" title="Profile and articles by Nasredeen Abdulbari" class="author url fn" rel="author">Nasredeen Abdulbari</a></p>
                                 <p class="date">Feb 16th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80204/freedom-convoy-occupation-highlights-canadas-security-challenges/">&#8220;Freedom Convoy&#8221; Occupation Highlights Canada&#8217;s Security Challenges</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/roachkent/" title="Profile and articles by Kent Roach" class="author url fn" rel="author">Kent Roach</a></p>
                                 <p class="date">Feb 14th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80182/does-the-law-matter-coup-edition/">Does the Law Matter?: Coup Edition</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Profile and articles by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a></p>
                                 <p class="date">Feb 11th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80161/ignore-the-war-hawks-on-iran-there-is-still-time-for-a-deal/">Ignore the War Hawks &#8211; on Iran, There is Still Time for a Deal</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/emmabelcher/" title="Profile and articles by Emma Belcher" class="author url fn" rel="author">Emma Belcher</a></p>
                                 <p class="date">Feb 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80147/clear-error-in-the-defense-departments-law-of-war-manual-on-presumptions-of-civilian-status/">Clear Error in the Defense Department’s Law of War Manual: On Presumptions of Civilian Status</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Feb 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80142/state-and-local-solutions-are-integral-to-protect-election-officials-and-democracy/">State and Local Solutions Are Integral to Protect Election Officials and Democracy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/graysontrey/" title="Profile and articles by Trey Grayson" class="author url fn" rel="author">Trey Grayson</a>, <a href="https://www.justsecurity.org/author/mastersonmatthew/" title="Profile and articles by Matthew Masterson" class="author url fn" rel="author">Matthew Masterson</a>, <a href="https://www.justsecurity.org/author/danjumaorion/" title="Profile and articles by Orion Danjuma" class="author url fn" rel="author">Orion Danjuma</a> and <a href="https://www.justsecurity.org/author/berwickben/" title="Profile and articles by Ben Berwick" class="author url fn" rel="author">Ben Berwick</a></p>
                                 <p class="date">Feb 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80131/a-big-step-forward-or-running-in-place-the-pentagons-new-policy-on-civilian-casualties/">A Big Step Forward or Running in Place?: The Pentagon&#8217;s New Policy on Civilian Casualties</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a></p>
                                 <p class="date">Feb 8th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80110/foreign-agents-registration-act-reform-on-the-2022-agenda/">Foreign Agents Registration Act Reform: On the 2022 Agenda?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wrightandy/" title="Profile and articles by Andy Wright" class="author url fn" rel="author">Andy Wright</a>, <a href="https://www.justsecurity.org/author/rybickidavid/" title="Profile and articles by David Rybicki" class="author url fn" rel="author">David Rybicki</a> and <a href="https://www.justsecurity.org/author/woffordrachel/" title="Profile and articles by Rachel Wofford" class="author url fn" rel="author">Rachel Wofford</a></p>
                                 <p class="date">Feb 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79995/disinformation-radicalization-and-algorithmic-amplification-what-steps-can-congress-take/">Disinformation, Radicalization, and Algorithmic Amplification: What Steps Can Congress Take?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kornbluhkaren/" title="Profile and articles by Ambassador (ret.) Karen Kornbluh" class="author url fn" rel="author">Ambassador (ret.) Karen Kornbluh</a></p>
                                 <p class="date">Feb 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80059/election-subversion-and-electoral-count-act-reform/">Election Subversion and Electoral Count Act Reform</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/pildesrichard/" title="Profile and articles by Richard Pildes" class="author url fn" rel="author">Richard Pildes</a></p>
                                 <p class="date">Feb 2nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80047/biden-team-gets-it-right-on-inadmissibility-of-torture-evidence-in-al-nashiri-case/">Biden Team Gets It Right on Inadmissibility of Torture Evidence in Al-Nashiri Case</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a></p>
                                 <p class="date">Feb 1st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80024/faras-next-big-year/">FARA’s Next Big Year</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/vangrackbrandonl/" title="Profile and articles by Brandon L. Van Grack" class="author url fn" rel="author">Brandon L. Van Grack</a> and <a href="https://www.justsecurity.org/author/forresthaydn/" title="Profile and articles by Haydn Forrest" class="author url fn" rel="author">Haydn Forrest</a></p>
                                 <p class="date">Jan 31st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80009/putins-coercion-on-nato-goes-beyond-its-open-door-policy/">Putin’s Coercion on NATO Goes Beyond Its Open Door Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keilsteven/" title="Profile and articles by Steven Keil" class="author url fn" rel="author">Steven Keil</a></p>
                                 <p class="date">Jan 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79980/post-january-6th-the-military-is-addressing-extremism-in-its-ranks-sort-of/">Post-January 6th, the Military is Addressing Extremism in Its Ranks. Sort of.</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/greerryan/" title="Profile and articles by Ryan B. Greer" class="author url fn" rel="author">Ryan B. Greer</a></p>
                                 <p class="date">Jan 27th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79978/combatting-authoritarianism-the-skills-and-infrastructure-needed-to-organize-across-difference/">Combatting Authoritarianism: The Skills and Infrastructure Needed to Organize Across Difference</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stephanmariaj/" title="Profile and articles by Maria J. Stephan" class="author url fn" rel="author">Maria J. Stephan</a> and <a href="https://www.justsecurity.org/author/roigjulia/" title="Profile and articles by Julia Roig" class="author url fn" rel="author">Julia Roig</a></p>
                                 <p class="date">Jan 27th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79968/2022-update-good-governance-paper-no-5-prepublication-review-how-to-fix-a-broken-system/">2022 Update: Good Governance Paper No. 5: Prepublication Review – How to Fix a Broken System</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Profile and articles by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a></p>
                                 <p class="date">Jan 26th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79878/bidens-initiative-for-democratic-renewal-how-to-account-for-conflict-and-fragility/">Biden’s Initiative for Democratic Renewal: How to Account for Conflict and Fragility</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mooneylauren/" title="Profile and articles by Lauren Mooney" class="author url fn" rel="author">Lauren Mooney</a></p>
                                 <p class="date">Jan 26th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79956/the-role-for-dhs-in-countering-the-disinformation-threat/">The Role for DHS in Countering the Disinformation Threat</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/franktaylor/" title="Profile and articles by Francis Taylor" class="author url fn" rel="author">Francis Taylor</a> and <a href="https://www.justsecurity.org/author/gregorymichaelidis/" title="Profile and articles by Gregory Michaelidis" class="author url fn" rel="author">Gregory Michaelidis</a></p>
                                 <p class="date">Jan 25th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79951/congress-can-and-should-address-the-threat-from-unauthorized-paramilitary-activity/">Congress Can and Should Address the Threat from Unauthorized Paramilitary Activity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mccordmary/" title="Profile and articles by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a></p>
                                 <p class="date">Jan 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79952/as-putin-lines-ukraine-border-with-russian-troops-is-there-a-china-factor/">As Putin Lines Ukraine Border with Russian Troops, Is There a China Factor?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Profile and articles by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a></p>
                                 <p class="date">Jan 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79938/guide-to-the-chess-game-at-the-united-nations-on-ukraine-crisis/">Guide to the Chess Game at the United Nations on Ukraine Crisis</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/gowanrichard/" title="Profile and articles by Richard Gowan" class="author url fn" rel="author">Richard Gowan</a></p>
                                 <p class="date">Jan 21st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79933/2022-update-good-governance-paper-no-14-war-powers-reform/">2022 Update: Good Governance Paper No. 14: War Powers Reform</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Profile and articles by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a></p>
                                 <p class="date">Jan 21st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79900/the-good-governance-papers-a-january-2022-report-card-update/">The Good Governance Papers: A January 2022 &#8220;Report Card&#8221; Update</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Jan 20th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79889/exclusive-the-oath-keeper-podcast-interviews-new-insights-into-jan-6-and-continued-threats/">EXCLUSIVE: The Oath Keeper Podcast Interviews &#8211; New Insights Into Jan. 6 and Continued Threats</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Jan 19th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79880/reprisals-and-counterterrorism/">Connecting the Dots: The Surge in Reprisals Against Women and the Rise of Counterterrorism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/manionmegan/" title="Profile and articles by Megan L. Manion" class="author url fn" rel="author">Megan L. Manion</a> and <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Jan 19th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79874/the-us-russia-crisis-over-ukraine-all-options-should-not-be-on-the-table/">The US-Russia Crisis Over Ukraine: All Options Should Not Be On the Table</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/helfandira/" title="Profile and articles by Ira Helfand, M.D." class="author url fn" rel="author">Ira Helfand, M.D.</a> and <a href="https://www.justsecurity.org/author/kimballdarylg/" title="Profile and articles by Daryl G. Kimball" class="author url fn" rel="author">Daryl G. Kimball</a></p>
                                 <p class="date">Jan 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79828/from-syria-torture-trial-to-liberian-massacre-case-a-plea-for-bolstering-witness-protections-in-human-rights-litigation/">From Syria Torture Trial to Liberian Massacre Case &#8211; A Plea for Bolstering Witness Protections in Human Rights Litigation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/yamamotoalyssa/" title="Profile and articles by Alyssa Yamamoto" class="author url fn" rel="author">Alyssa Yamamoto</a></p>
                                 <p class="date">Jan 13th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79802/defending-the-rule-of-law-requires-ending-guantanamo-detention/">Defending the Rule of Law Requires Ending Guantanamo Detention</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/eviatardaphne/" title="Profile and articles by Daphne Eviatar" class="author url fn" rel="author">Daphne Eviatar</a></p>
                                 <p class="date">Jan 11th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79771/as-putin-aims-to-re-divide-europe-lessons-from-the-past-can-guide-a-response/">As Putin Aims to Re-Divide Europe, Lessons from the Past Can Guide a Response</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/frieddaniel/" title="Profile and articles by Ambassador Daniel Fried" class="author url fn" rel="author">Ambassador Daniel Fried</a></p>
                                 <p class="date">Jan 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79751/mining-parler-and-mapping-the-stop-the-steal-campaign/">Mining Parler and Mapping the “Stop the Steal” Campaign</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rondeauxcandace/" title="Profile and articles by Candace Rondeaux" class="author url fn" rel="author">Candace Rondeaux</a> and <a href="https://www.justsecurity.org/author/daltonben/" title="Profile and articles by Ben Dalton" class="author url fn" rel="author">Ben Dalton</a></p>
                                 <p class="date">Jan 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79747/taking-stock-accountability-for-january-6th-and-the-risks-of-recurrence/">Taking Stock: Accountability for January 6th and the Risks of Recurrence</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/tudorgrant/" title="Profile and articles by Grant Tudor" class="author url fn" rel="author">Grant Tudor</a> and <a href="https://www.justsecurity.org/author/florencejustin/" title="Profile and articles by Justin Florence" class="author url fn" rel="author">Justin Florence</a></p>
                                 <p class="date">Jan 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79743/timeline-for-anniversary-of-january-5-doj-election-fraud-investigations-and-ga-senate-runoff/">Timeline for Anniversary of January 5: DOJ Election Fraud Investigations and GA Senate Runoff</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/joardarantara/" title="Profile and articles by Antara Joardar" class="author url fn" rel="author">Antara Joardar</a></p>
                                 <p class="date">Jan 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79733/biden-must-change-not-deepen-trumps-failed-venezuela-strategy/">Biden Must Change, Not Deepen, Trump&#8217;s Failed Venezuela Strategy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rodriguezfrancisco/" title="Profile and articles by Francisco R. Rodríguez" class="author url fn" rel="author">Francisco R. Rodríguez</a></p>
                                 <p class="date">Jan 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79622/chinas-nuclear-buildup-is-about-more-than-nukes/">China’s Nuclear Buildup is About More Than Nukes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stokesjacob/" title="Profile and articles by Jacob Stokes" class="author url fn" rel="author">Jacob Stokes</a></p>
                                 <p class="date">Jan 4th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79697/afghanistan-the-humanitarian-catastrophe-is-the-security-threat/">Afghanistan: The Humanitarian Catastrophe is the Security Threat</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Jan 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79700/time-for-the-biden-administration-to-disavow-the-dangerous-soleimani-legal-opinions/">Time for the Biden Administration to Disavow the Dangerous Soleimani Legal Opinions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Jan 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79691/25-most-read-popular-just-security-articles-in-2021/">25 Most Read Just Security Articles in 2021</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Dec 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79658/holiday-giving-please-support-just-security-with-a-tax-deductible-donation/">Holiday Giving: Please Support Just Security with a Tax-Deductible Donation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Dec 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79654/the-path-to-real-accountability-the-timetable-and-track-record-of-the-jan-6-select-committee/">The Path to Real Accountability: The Timetable and Track Record of the Jan. 6 Select Committee</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shawconor/" title="Profile and articles by Conor Shaw" class="author url fn" rel="author">Conor Shaw</a></p>
                                 <p class="date">Dec 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79623/crisis-of-command-the-pentagon-the-president-and-january-6/">Crisis of Command: The Pentagon, The President, and January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Dec 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79585/in-south-sudan-keep-un-peacekeepers-focused-on-evolving-risks-for-civilians/">In South Sudan, Keep UN Peacekeepers Focused on Evolving Risks for Civilians</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/spinklauren/" title="Profile and articles by Lauren Spink" class="author url fn" rel="author">Lauren Spink</a></p>
                                 <p class="date">Dec 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79579/ssci-could-shake-up-the-intelligence-communitys-whistleblowing-system/">SSCI Could Shake Up the Intelligence Community’s Whistleblowing System</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mcculloughirvin/" title="Profile and articles by Irvin McCullough" class="author url fn" rel="author">Irvin McCullough</a> and <a href="https://www.justsecurity.org/author/mcclanahankel/" title="Profile and articles by Kel McClanahan" class="author url fn" rel="author">Kel McClanahan</a></p>
                                 <p class="date">Dec 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79562/exiled-journalists-need-support-not-autocrat-fueled-skepticism/">Exiled Journalists Need Support, Not Autocrat-Fueled Skepticism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/cooleyalexander/" title="Profile and articles by Alexander Cooley" class="author url fn" rel="author">Alexander Cooley</a> and <a href="https://www.justsecurity.org/author/margolintatyana/" title="Profile and articles by Tatyana Margolin" class="author url fn" rel="author">Tatyana Margolin</a></p>
                                 <p class="date">Dec 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79549/we-now-know-what-information-the-fbi-can-obtain-from-encrypted-messaging-apps/">We Now Know What Information the FBI Can Obtain from Encrypted Messaging Apps</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/pfefferkornriana/" title="Profile and articles by Riana Pfefferkorn" class="author url fn" rel="author">Riana Pfefferkorn</a></p>
                                 <p class="date">Dec 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79522/bidens-initiative-for-democratic-renewal-analysis-from-diplomats-top-experts/">Biden’s `Initiative for Democratic Renewal&#8217; &#8212; Analysis from Diplomats, Top Experts</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a></p>
                                 <p class="date">Dec 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79446/the-absence-of-the-donald/">The Absence of “The Donald”</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Dec 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79443/bringing-climate-and-terrorism-together-at-the-un-security-council-proceed-with-caution/">Bringing Climate and Terrorism Together at the UN Security Council – Proceed with Caution</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/streetjordan/" title="Profile and articles by Jordan Street" class="author url fn" rel="author">Jordan Street</a></p>
                                 <p class="date">Dec 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79411/as-it-convenes-a-global-democracy-summit-the-united-states-must-commit-to-defending-democracy-at-home/">As It Convenes a Global Democracy Summit, the United States Must Commit To Defending Democracy at Home</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/weinerdaniel/" title="Profile and articles by Daniel Weiner" class="author url fn" rel="author">Daniel Weiner</a> and <a href="https://www.justsecurity.org/author/nordenlawrence/" title="Profile and articles by Lawrence Norden" class="author url fn" rel="author">Lawrence Norden</a></p>
                                 <p class="date">Dec 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79397/the-2021-just-security-holiday-reading-list/">The 2021 Just Security Holiday Reading List</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Dec 3rd, 2021</p>
                              </li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Key Topics</h3><div class="sub-title">Scroll within to view all topics.</div></div><aside id="js-scrolling-content-2" class="widget js-scrolling-content clearfix"><div class="flexible-content links custom-scroll clearfix" style="height:255px;"><ul class="link-list"><li><a href="https://www.justsecurity.org/tag/afghanistan/">Afghanistan</a></li><li><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li><li><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.justsecurity.org/tag/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li><li><a href="https://www.justsecurity.org/tag/disinformation/">Disinformation</a></li><li><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li><li><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li><li><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li><li><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li><li><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li><li><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li><li><a href="https://www.justsecurity.org/tag/social-media-platforms/">Social Media Platforms</a></li><li><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li><li><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Resources</h3></div><aside id="js-scrolling-content-4" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Litigation Trackers</h3><div class="flexible-content posts  clearfix" style="height:auto;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/">Litigation Tracker: Major Decisions Facing the Biden Administration</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/colejustin/" title="Profile and articles by Justin Cole" class="author url fn" rel="author">Justin Cole</a>, <a href="https://www.justsecurity.org/author/petkovaiva/" title="Profile and articles by Iva Petkova" class="author url fn" rel="author">Iva Petkova</a>, <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Profile and articles by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a></p>
                                 <p class="date">Nov 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Profile and articles by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-6" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Series</h3><div class="flexible-content posts custom-scroll clearfix" style="height:350px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/80290/introduction-to-just-securitys-series-on-executive-order-9066-80-years-after-signing/">Introduction to Just Security’s Series on Executive Order 9066, 80 Years After Signing</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79900/the-good-governance-papers-a-january-2022-report-card-update/">The Good Governance Papers: A January 2022 &#8220;Report Card&#8221; Update</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Jan 20th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78118/introduction-to-a-symposium-how-perpetual-war-has-changed-us-reflections-on-the-anniversary-of-9-11/">Introduction to Symposium: How Perpetual War Has Changed Us — Reflections on the Anniversary of 9/11</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Profile and articles by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Sep 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Profile and articles by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a></p>
                                 <p class="date">Jul 13th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77536/new-just-security-series-beyond-the-myanmar-coup/">New Just Security Series: Beyond the Myanmar Coup</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Jul 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76692/introduction-to-just-securitys-series-on-tulsa-race-massacre-of-1921/">Introduction to Just Security’s Series on Tulsa Race Massacre of 1921</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a></p>
                                 <p class="date">May 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Oct 14th, 2020</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-5" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Timelines</h3><div class="flexible-content posts custom-scroll clearfix" style="height:400px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/77852/timeline-rep-jim-jordan-a-systematic-disinformation-campaign-and-january-6/">Timeline: Rep. Jim Jordan, a Systematic Disinformation Campaign, and January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Aug 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77681/mark-meadows-timeline-the-chief-of-staff-and-schemes-to-overturn-2020-election/">Mark Meadows Timeline: The Chief of Staff and Schemes to Overturn 2020 Election</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/shivalkarjuilee/" title="Profile and articles by Juilee Shivalkar" class="author url fn" rel="author">Juilee Shivalkar</a></p>
                                 <p class="date">Aug 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76117/the-official-and-unofficial-timeline-of-defense-department-actions-on-january-6/">The Official and Unofficial Timeline of Defense Department Actions on January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74622/stopthesteal-timeline-of-social-media-and-extremist-activities-leading-to-1-6-insurrection/">#StopTheSteal: Timeline of Social Media and Extremist Activities Leading to 1/6 Insurrection</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dfrlab/" title="Profile and articles by Atlantic Council&#039;s DFRLab" class="author url fn" rel="author">Atlantic Council&#039;s DFRLab</a></p>
                                 <p class="date">Feb 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74138/incitement-timeline-year-of-trumps-actions-leading-to-the-attack-on-the-capitol/">Incitement Timeline: Year of Trump’s Actions Leading to the Attack on the Capitol</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a></p>
                                 <p class="date">Jan 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Nov 3rd, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/72132/the-trump-administration-and-the-u-s-postal-service-a-timeline/">Timeline: The Trump Administration and the U.S. Postal Service</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shentonchris/" title="Profile and articles by Chris Shenton" class="author url fn" rel="author">Chris Shenton</a></p>
                                 <p class="date">Aug 24th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71694/trump-barr-and-the-halkbank-case-timeline/">Timeline: Trump, Barr, and the Halkbank Case on Iran Sanctions-Busting</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Jul 27th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69094/timeline-on-jared-kushner-qatar-666-fifth-avenue-and-white-house-policy/">Timeline on Jared Kushner, Qatar, 666 Fifth Avenue, and White House Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Profile and articles by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a></p>
                                 <p class="date">Mar 11th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/66271/timeline-trump-giuliani-bidens-and-ukrainegate/">Timeline: Trump, Giuliani, Biden, and Ukrainegate</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Jan 31st, 2020</p>
                              </li></ul></div></aside></div></div><div id="post-meta-after" class="pagewidth pw1400 clearfix"><div class="post-bottom-row about-authors clearfix"><div class="secondary-left"><h3>About the Author(s)</h3></div><div class="primary"><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/hendrixjustin/">Justin <span>Hendrix</span></a></h4><p>Justin Hendrix (<a href="https://twitter.com/justinhendrix">@justinhendrix</a>) is cofounder and CEO of Tech Policy Press and associate research scientist and adjunct professor at NYU Tandon School of Engineering. Opinions expressed here are his own and do not necessarily reflect the views of any organization or institution.</p>
</div><p class="clearfix">
                           <a href="mailto:lte@justsecurity.org" class="button has-icon icon-fa">
                              <i class="fa fa-envelope-o" aria-hidden="true"></i> Send A Letter To The Editor
                           </a>
                        </p></div></div><div class="post-bottom-row related-posts clearfix"><div class="secondary-left"><h3>Read these related stories next:</h3></div><div class="primary archive-wrap"><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80882/neutrality-in-humanitarian-actions-means-talking-to-all-parties-to-a-conflict/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1239461635-e1648479010328.jpg?fit=768%2C441&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80882/neutrality-in-humanitarian-actions-means-talking-to-all-parties-to-a-conflict/">Neutrality in Humanitarian Actions Means Talking to All Parties to a Conflict</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/nailihajer/" title="Profile and articles by Hajer Naili" class="author url fn" rel="author">Hajer Naili</a></p>
                  <p class="date">Mar 28th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80853/bargaining-about-war-in-the-shadow-of-international-law/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/shadowwar-scaled.jpg?fit=768%2C460&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80853/bargaining-about-war-in-the-shadow-of-international-law/">Bargaining About War in the Shadow of International Law</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/benvenistieyal/" title="Profile and articles by Eyal Benvenisti" class="author url fn" rel="author">Eyal Benvenisti</a> and <a href="https://www.justsecurity.org/author/cohenamichai/" title="Profile and articles by Amichai Cohen" class="author url fn" rel="author">Amichai Cohen</a></p>
                  <p class="date">Mar 28th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80836/embracing-autocrats-to-help-ukraine-is-a-losing-proposition/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1066780958-1-scaled-e1648176251217.jpg?fit=768%2C397&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80836/embracing-autocrats-to-help-ukraine-is-a-losing-proposition/">Embracing Autocrats to Help Ukraine Is a Losing Proposition</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/rothkenneth/" title="Profile and articles by Kenneth Roth" class="author url fn" rel="author">Kenneth Roth</a></p>
                  <p class="date">Mar 25th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80833/does-the-responsibility-to-protect-require-states-to-go-to-war-with-russia/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1239466923-scaled.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80833/does-the-responsibility-to-protect-require-states-to-go-to-war-with-russia/">Does the ‘Responsibility to Protect’ Require States to go to War with Russia?</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/barberrebecca/" title="Profile and articles by Rebecca Barber" class="author url fn" rel="author">Rebecca Barber</a></p>
                  <p class="date">Mar 25th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80849/how-the-soviet-union-helped-establish-the-crime-of-aggressive-war-ru/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/10458USHMM.jpg?fit=768%2C617&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80849/how-the-soviet-union-helped-establish-the-crime-of-aggressive-war-ru/">Как Советский Союз помог установить преступление агрессивной войны</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/hirschfrancine/" title="Profile and articles by Francine Hirsch" class="author url fn" rel="author">Francine Hirsch</a></p>
                  <p class="date">Mar 25th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80832/putins-real-fear-ukraines-constitutional-order-ua/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/Ukraine-war-protest-US-flag-scaled-e1648101212531.jpg?fit=768%2C298&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80832/putins-real-fear-ukraines-constitutional-order-ua/">Справжній страх Путіна: Конституційний лад України</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/bobbittphilip/" title="Profile and articles by Philip Bobbitt" class="author url fn" rel="author">Philip Bobbitt</a> and <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a></p>
                  <p class="date">Mar 24th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80822/putins-real-fear-ukraines-constitutional-order/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/Ukraine-war-protest-US-flag-scaled-e1648101212531.jpg?fit=768%2C298&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80822/putins-real-fear-ukraines-constitutional-order/">Putin’s Real Fear: Ukraine’s Constitutional Order</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/bobbittphilip/" title="Profile and articles by Philip Bobbitt" class="author url fn" rel="author">Philip Bobbitt</a> and <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a></p>
                  <p class="date">Mar 24th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80818/how-states-can-prosecute-russias-aggression-with-or-without-universal-jurisdiction/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1238704511-scaled-e1648125964448.jpg?fit=768%2C433&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80818/how-states-can-prosecute-russias-aggression-with-or-without-universal-jurisdiction/">How States Can Prosecute Russia’s Aggression With or Without “Universal Jurisdiction”</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/orentlicherdiane/" title="Profile and articles by Diane Orentlicher" class="author url fn" rel="author">Diane Orentlicher</a></p>
                  <p class="date">Mar 24th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80794/lopez-obradors-last-chance-to-protect-mexicos-press/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1366882195-scaled-e1647979195915.jpg?fit=768%2C447&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80794/lopez-obradors-last-chance-to-protect-mexicos-press/">López Obrador&#8217;s Last Chance to Protect Mexico’s Press</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/hootsenjanalbert/" title="Profile and articles by Jan-Albert Hootsen" class="author url fn" rel="author">Jan-Albert Hootsen</a></p>
                  <p class="date">Mar 23rd, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80865/how-doj-could-prosecute-russians-for-torture-and-other-war-crimes-and-how-congress-can-expand-its-remit-ua/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1236160149-scaled-e1648040116773.jpg?fit=768%2C399&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80865/how-doj-could-prosecute-russians-for-torture-and-other-war-crimes-and-how-congress-can-expand-its-remit-ua/">Як Міністерство юстиції може переслідувати росіян за воєнні злочини і як Конгрес може розширити свої повноваження</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/chenedgar/" title="Profile and articles by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a></p>
                  <p class="date">Mar 23rd, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80805/how-doj-could-prosecute-russians-for-torture-and-other-war-crimes-and-how-congress-can-expand-its-remit/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1236160149-scaled-e1648040116773.jpg?fit=768%2C399&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80805/how-doj-could-prosecute-russians-for-torture-and-other-war-crimes-and-how-congress-can-expand-its-remit/">How DOJ Could Prosecute Russians for War Crimes, and How Congress Can Expand Its Remit</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/chenedgar/" title="Profile and articles by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a></p>
                  <p class="date">Mar 23rd, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80838/litigating-aggression-backwards-ua/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/03/GettyImages-1239008146-scaled.jpg?fit=768%2C503&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/80838/litigating-aggression-backwards-ua/">Судовий розгляд агресії в обхідний спосіб</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/megretfrederic/" title="Profile and articles by Frédéric Mégret" class="author url fn" rel="author">Frédéric Mégret</a></p>
                  <p class="date">Mar 22nd, 2022</p>
               </div></div></div></div>      <script>
      jQuery(document).ready(function($) {
         // make a copy so that the authors and related can come after the post story
         // when on mobile (under 768px)
         var $postAuthors = $('.post-bottom-row.about-authors');
         var $postRelated = $('.post-bottom-row.related-posts');
         $postAuthors.clone().addClass('mobile-authors').appendTo('#primary');
         $postRelated.clone().addClass('mobile-related').appendTo('#primary');
      });
      </script>
      
	</div><!-- #content-wrap -->

   
	<footer id="footer" class="clearfix" role="contentinfo">
      <div class="pagewidth pw1000">
         <div class="col-1"><a href="https://www.justsecurity.org"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/footer-logo.png" alt="Just Security logo" /></a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-am">A.M. Early Edition</a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">P.M. Today at Just Security</a></div><div class="col-2"><div class="about"><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><h3 class="widget-title"><a href="https://www.justsecurity.org/about-us/">About Us</a></h3>
<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
</div>
		</aside></div><div class="contact-row">
                        <a href="https://www.justsecurity.org/contact/" class="contact">Contact Us</a>
                        <a href="https://www.justsecurity.org/contact/" class="icon"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/Just_Security" class="icon" target="_blank">
                           <i class="fa fa-twitter" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Twitter</span>
                        </a>
                        <a href="https://www.facebook.com/JSBlog/" class="icon" target="_blank">
                           <i class="fa fa-facebook" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Facebook</span>
                        </a>
                     </div></div><div class="col-3">
                     <div class="links">
                        <a href="https://www.nyu.edu/footer/accessibility.html" target="_blank"><i class="fa fa-universal-access" aria-hidden="true"></i> Accessibility</a>
                        <div class="copyright">&copy; 2022 Just Security</div>
                     </div>
                  </div>		</div>
	</footer>

   
</div><!-- #pagewrap -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.justsecurity.org\/80871\/ukraine-may-mark-a-turning-point-in-documenting-war-crimes\/":80871};
	</script>
				<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/site.js?1624896854&#038;ver=1.0' id='ds-site-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.min.js?ver=1.0' id='ds-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.keyboard.min.js?ver=1.0' id='ds-smartmenus-keyboard-nav-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.js?ver=1.0' id='ds-custom-scrollbar-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
   <script type="text/javascript">
      (function($){
         $(window).on('load', function() {
            $('.custom-scroll').mCustomScrollbar();
         });
      })(jQuery);
   </script>
   <script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'77857433',post:'80871',tz:'-4',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '80871' ]);
</script>

</body>
</html>