<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Early Edition: February 25, 2022</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.0 (Yoast SEO v18.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.justsecurity.org/80340/early-edition-february-25-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Early Edition: February 25, 2022" />
	<meta property="og:description" content="Today’s Early Edition, a curated weekday guide to major national security news and developments over the past 24 hours." />
	<meta property="og:url" content="https://www.justsecurity.org/80340/early-edition-february-25-2022/" />
	<meta property="og:site_name" content="Just Security" />
	<meta property="article:published_time" content="2022-02-25T12:58:50+00:00" />
	<meta property="article:modified_time" content="2022-02-25T13:01:03+00:00" />
	<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2022/02/Capitol-for-social-media-card-GettyImages-73086221-1-e1512768873185-1024x397-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="397" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Today’s Early Edition, a curated weekday guide to major national security news and developments over the past 24 hours." />
	<meta name="twitter:image" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/02/Capitol-for-social-media-card-GettyImages-73086221-1-e1512768873185-1024x397-1.jpg?fit=1024%2C397&amp;ssl=1" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Nat O'Connell" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="13 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.justsecurity.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.justsecurity.org/80340/early-edition-february-25-2022/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/02/Capitol-for-social-media-card-GettyImages-73086221-1-e1512768873185-1024x397-1.jpg?fit=1024%2C397&ssl=1","contentUrl":"https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/02/Capitol-for-social-media-card-GettyImages-73086221-1-e1512768873185-1024x397-1.jpg?fit=1024%2C397&ssl=1","width":1024,"height":397},{"@type":"WebPage","@id":"https://www.justsecurity.org/80340/early-edition-february-25-2022/#webpage","url":"https://www.justsecurity.org/80340/early-edition-february-25-2022/","name":"Early Edition: February 25, 2022","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"primaryImageOfPage":{"@id":"https://www.justsecurity.org/80340/early-edition-february-25-2022/#primaryimage"},"datePublished":"2022-02-25T12:58:50+00:00","dateModified":"2022-02-25T13:01:03+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/fab064d6f1395de2790ae1fe2bbcad86"},"breadcrumb":{"@id":"https://www.justsecurity.org/80340/early-edition-february-25-2022/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/80340/early-edition-february-25-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.justsecurity.org/80340/early-edition-february-25-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.justsecurity.org/"},{"@type":"ListItem","position":2,"name":"Early Edition: February 25, 2022"}]},{"@type":"Person","@id":"https://www.justsecurity.org/#/schema/person/fab064d6f1395de2790ae1fe2bbcad86","name":"Nat O'Connell","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9e3a6113ee39e34388033ab47f46c8ef?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9e3a6113ee39e34388033ab47f46c8ef?s=96&d=mm&r=g","caption":"Nat O'Connell"},"description":"Nat O’Connell (@oconnellnat) is an associate news editor at Just Security and Senior Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK. Nat graduated from the University of Manchester with a first-class bachelor of laws degree. During law school, Nat worked at the University of Manchester’s Legal Advice Centre, advising on probate matters and consumer and contract law. She has been involved in pro bono projects, including the Dementia Law Clinic, providing advice on powers of attorney and disputes around mental capacity, and the Housing Clinic, assisting clients facing homelessness, possession proceedings and eviction.","url":"https://www.justsecurity.org/author/oconnellnat/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-42884701-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justsecurity.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.justsecurity.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.justsecurity.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ds-google-pt-serif-font-css'  href='https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&#038;family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,700;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ds-main-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/style.css?ver=1627308233' type='text/css' media='all' />
<link rel='stylesheet' id='ds-custom-scrollbar-css-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.justsecurity.org/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.justsecurity.org","hash_tracking":"false","ua":"UA-42884701-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.4' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.justsecurity.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/accordions/assets/frontend/js/scripts.js?ver=5.9' id='accordions_js-js'></script>
<link rel="https://api.w.org/" href="https://www.justsecurity.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.justsecurity.org/wp-json/wp/v2/posts/80340" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-kTO' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F80340%2Fearly-edition-february-25-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F80340%2Fearly-edition-february-25-2022%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style type='text/css'>img#wpstats{display:none}</style>
	<style>
            @media (max-width: 1023px) {
               #masthead .menu-wrap {
                  display:none;
               }
               #masthead .social-wrap a.search-icon,
               #masthead .social-wrap a.menu-toggle {
                  display:block;
               }
            }
            </style><link rel="icon" href="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-80340 single-format-standard">

<a href="#primary" class="skip" role="link">Skip to content</a>
<div id="page-wrap" class="clearfix">

   <div class="site-name">Justsecurity.org</div><header id="masthead" class="clearfix" role="banner"><a href="https://www.justsecurity.org" id="site-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><nav class="menu-wrap clearfix" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sm"><li id="menu-item-76321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76321"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76546"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76337"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
	<li id="menu-item-79333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79333"><a href="https://www.justsecurity.org/about-us/">More About Us</a></li>
</ul>
</li>
<li id="menu-item-76322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76322"><a href="#">Key Topics</a>
<ul class="sub-menu">
	<li id="menu-item-76323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76323"><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li>
	<li id="menu-item-76324" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76324"><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li>
	<li id="menu-item-76541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76541"><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-76542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76542"><a href="https://www.justsecurity.org/tag/cyber/">Cyber</a></li>
	<li id="menu-item-76328" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76328"><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-76543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76543"><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li>
	<li id="menu-item-76329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76329"><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li>
	<li id="menu-item-76330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76330"><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li>
	<li id="menu-item-76331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76331"><a href="https://www.justsecurity.org/tag/human-rights/">International Human Rights</a></li>
	<li id="menu-item-76332" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76332"><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li>
	<li id="menu-item-76333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76333"><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li>
	<li id="menu-item-76334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76334"><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li>
	<li id="menu-item-76335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76335"><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li>
	<li id="menu-item-76540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76540"><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Us</a></li>
<li id="menu-item-79315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79315"><a title="Featured Articles" target="_blank" rel="noopener" href="https://www.justsecurity.org/category/featured-new/">Featured Articles</a></li>
<li id="menu-item-76530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76530"><a href="https://www.justsecurity.org/early-edition-signup/">A.M. and P.M. Emails</a></li>
</ul></div><a href="#" class="search-icon"><i class="fa fa-search" aria-hidden="true"></i></a></nav><div class="social-wrap clearfix"><a href="https://twitter.com/Just_Security" class="social" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Twitter</span>
                  </a><a href="https://www.facebook.com/JSBlog/" class="social" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Facebook</span>
                  </a><a href="https://www.justsecurity.org/donate/" class="button green">Donate</a><a href="#" class="search-icon">
                  <i class="fa fa-search" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the search tool</span>
               </a><a href="#" class="menu-toggle">
                  <i class="fa fa-bars" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the main navigation</span>
               </a></div><div id="search-drop"><div class="form-wrap">
   <form role="search" method="get" id="default-searchform" class="searchform"
         data-author-action="https://www.justsecurity.org/author-search/"
         data-default-action="https://www.justsecurity.org/search-results/"
         action="https://www.justsecurity.org/search-results/">
      <span class="screen-reader-text">
         Search for:      </span>
      <input type="search" class="search-field"
             name="searchwp"
             placeholder="Search posts, authors, media..."
             value=""
             title="Search for:" />
      <button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
   </form>

   <div class="advanced-search">
      <input type="checkbox" autocomplete="off" id="author-search" /> Search authors only
   </div>
</div></div><div id="mobile-nav-drop"><div class="inner"><a href="#" class="close"><i class="fa fa-times" aria-hidden="true"></i></a><a href="https://www.justsecurity.org" class="mobile-menu-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-733"><a href="https://www.justsecurity.org">Home</a></li>
<li id="menu-item-76571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76571"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76565"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-76533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76533"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-76566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76566"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76572"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-76568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76568"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Just Security</a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37577"><a href="https://www.justsecurity.org/donate/">Donate</a></li>
<li id="menu-item-76569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76569"><a href="https://www.justsecurity.org/early-edition-email-signup-2/">Signups for A.M. and P.M. emails</a></li>
</ul></div></div></div></header><div id="content-wrap" class="clearfix"><div id="post-hero" class="clearfix" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?fit=3000%2C1162&ssl=1); background-position:center center;">
                     <div class="overlay"></div>
                     <div class="pagewidth pw1400">
                        <div class="title-wrap">
                           <h1>Early Edition: February 25, 2022 </h1>
                        </div>
                     </div>
                  </div><div class="columns-wrap pagewidth pw1400 clearfix"><div id="secondary-left" class="secondary"><p class="authors">by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Profile and articles by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p><p class="date">February 25, 2022</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80340" class="share-twitter sd-button share-icon no-text" href="https://www.justsecurity.org/80340/early-edition-february-25-2022/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80340" class="share-facebook sd-button share-icon no-text" href="https://www.justsecurity.org/80340/early-edition-february-25-2022/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-80340" class="share-linkedin sd-button share-icon no-text" href="https://www.justsecurity.org/80340/early-edition-february-25-2022/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.justsecurity.org/80340/early-edition-february-25-2022/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.justsecurity.org/80340/early-edition-february-25-2022/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/daily-news-roundup/" rel="tag">Daily News Roundup</a></p></div></div><main id="primary" tabindex="-1" class="content-body clearfix" role="main"><article class="client-ui clearfix"><div class="print-authors"><p class="authors">by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Profile and articles by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p><p class="date">February 25, 2022</p></div><p>Signup to receive the Early Edition in your inbox <a href="https://www.justsecurity.org/early-edition-email-signup/">here</a>.</p>
<p>A curated weekday guide to major national security news and developments over the past 24 hours. Here’s today’s news.</p>
<p><b><i>RUSSIA-UKRAINE TENSIONS </i></b></p>
<p><b>Ukrainian defense officials confirmed today that multiple missile strikes had hit the capital, Kyiv. </b>Loud explosions and gunfire were heard in Kyiv this morning as the Russian assault entered its second day. Two buildings were on fire in the south-east of the capital after a Russian plane was brought down and a border post in the south-east was struck by a missile, causing casualties. The targets and the damage inflicted remained unclear. The <a href="https://www.nytimes.com/live/2022/02/24/world/russia-attacks-ukraine">New York Times</a> reporting.</p>
<p><b>Ukraine anticipates a Russian tank attack on Kyiv, a city of 2.8 million people, later today which could become the<i> </i>hardest day in the military offensive,</b> an adviser to Ukraine’s interior minister said. Anton Herashchenko said the defenders of Kyiv were prepared with anti-tank missiles supplied by foreign allies. Ukraine’s deputy defense minister also agreed with the evaluation that Russian forces may enter areas just outside Kyiv today.<i> </i>The <a href="https://www.theguardian.com/world/live/2022/feb/25/russia-ukraine-invasion-latest-news-live-updates-russian-war-vladimir-putin-explosions-bombing-invades-kyiv">Guardian</a> reporting.</p>
<p><b>Ukrainian President Volodymyr Zelenskiy said 137 Ukrainian citizens <i>–</i> both soldiers and civilians <i>–</i> have died and 316 had been wounded so far. </b>In a video address late yesterday, he bemoaned that Ukraine had been “left alone to defend our state,” but said he would remain in the capital despite being “target number one” of the Russian advance.<b> </b>Emma Graham-Harrison, Luke Harding, Andrew Roth and Julian Borger report for the <a href="https://www.theguardian.com/world/2022/feb/24/ukraine-fights-for-its-survival-as-putin-presses-forward">Guardian</a>.</p>
<p><b>The U.K. estimates that Russia has lost 450 personnel since Moscow began the assault yesterday morning,</b> according to British Defence Minister Ben Wallace. <a href="https://www.bbc.co.uk/news/world-europe-60513116">BBC News </a>reporting.</p>
<p><b>The city of Sumy in northeastern Ukraine was seized yesterday by Russian forces.</b> The regional governor, Dmytro Zhivitsky, said Ukrainian forces battled Russian troops in the city overnight, but other Russian convoys continued rolling west toward the Ukrainian capital. <a href="https://apnews.com/article/russia-ukraine-business-europe-united-nations-kyiv-6ccba0905f1871992b93712d3585f548">AP</a> reporting.</p>
<p><b>By nightfall, Russian forces captured the now-defunct Chernobyl nuclear power plant, the scene of the 1986 disaster. </b>“The Chernobyl zone — the exclusion zone — and all installations of the Chernobyl nuclear power plant have been taken under control of Russian armed groups,” Ukrainian Prime Minister Denys Shmyhal said in a televised statement, adding that no casualties had yet been confirmed there. William Branigin, David L. Stern and Claire Parker report for the <a href="https://www.washingtonpost.com/world/2022/02/24/ukraine-russia-chernobyl-risk/">Washington Post</a>.</p>
<p><b>Ukraine’s nuclear agency said it was recording raised radiation levels at the Chernobyl nuclear power plant after Russian troops took control of the area. </b>Experts said the change was a result of the movement of heavy military equipment in the area lifting radioactive dust into the air. “Radiation starts to increase. It is not critical for Kyiv for the time being, but we are monitoring,” the interior ministry said. <a href="https://www.reuters.com/world/europe/ukraine-nuclear-agency-reports-higher-chernobyl-radiation-levels-due-heavy-2022-02-25/">Reuters</a> reporting.</p>
<p><b>Russian President Vladimir Putin defended his move, saying there was no other way to defend Russia. </b>In a Kremlin meeting yesterday with Russian business leaders, the president claimed that he was “forced” to order military action in Ukraine, calling the invasion a “forced measure” due to Western “intransigence” over security concerns. “I was surprised that didn’t move a millimeter on any issue,” Putin said. “They have left us no chance to act differently.” Rebecca Beitsch reports for <a href="https://thehill.com/policy/international/595695-putin-claims-he-was-forced-to-invade-ukraine">The Hill</a>.</p>
<p><b>Russian Foreign Minister Sergey Lavrov today dismissed Ukraine’s offer to negotiate. </b>He said at a news conference in Moscow that Zelenskiy was “lying” in saying he was ready to discuss a possible neutrality pledge, Russian independent news agency Interfax reported. Lavrov stated that Russia wants the Ukrainian people to be independent. The <a href="https://www.theguardian.com/world/live/2022/feb/25/russia-ukraine-invasion-latest-news-live-updates-russian-war-vladimir-putin-explosions-bombing-invades-kyiv">Guardian</a> reporting.</p>
<p><b>The U.S. believes Russia’s attack is designed to take key population centers and decapitate Ukraine’s democratically-elected, pro-Western government, </b>the Pentagon said yesterday,<b> </b>in a grim evaluation of the first stages of Putin’s invasion of Ukraine.<b> </b>A senior Defense Department official said that three lines of Russian soldiers and military forces were advancing swiftly toward Ukrainian cities, with two of them headed toward Kyiv, the capital, and the government of Zelenskiy. Helene Cooper reports for the <a href="https://www.nytimes.com/2022/02/24/us/politics/pentagon-russia-ukraine.html">New York Times</a>.</p>
<p><b>The United Nations refugee company says an estimated 100,000 Ukrainians have fled their homes and are uprooted in the country after Russia’s invasion. </b>People in Kyiv and elsewhere are trying to evacuate, and several thousand Ukrainians have crossed into neighboring countries, mainly Moldova and Romania, the U.N. refugee agency said yesterday. <a href="https://www.reuters.com/world/europe/some-100000-ukrainians-have-left-their-homes-several-thousand-flee-abroad-un-2022-02-24/">Reuters</a> reporting.</p>
<p><b>Russian police detained nearly 1,400 people at anti-war protests that took place in cities across Russia yesterday after Putin launched an invasion of Ukraine, </b>the OVD-Info protest monitor said. “More than 1,391 people have already been detained in 51 cities,” OVD-Info stated yesterday, which tracks arrests at opposition rallies. <a href="https://www.aljazeera.com/news/2022/2/24/ukraine-crisis-hundreds-detained-in-anti-war-protests-in-russia">Al Jazeera</a> reporting.</p>
<p><b>Putin asserts threats from Ukraine and NATO to justify his full invasion of Ukraine. However, Maria Popova and Oxana Shevel explain in detail why those are smoke screens for his real intent and obsession </b>in an analysis for <a href="https://www.justsecurity.org/80343/russias-new-assault-on-ukraine-is-not-entirely-maybe-not-even-largely-about-nato/"><i>Just Security</i></a><i>.</i></p>
<p><b>Live updates on the Ukraine-Russia conflict</b> are available at <a href="https://edition.cnn.com/europe/live-news/ukraine-russia-news-02-24-22-intl/index.html">CNN</a>, the <a href="https://www.nytimes.com/live/2022/02/24/world/russia-attacks-ukraine">New York Times</a> and <a href="https://www.theguardian.com/world/live/2022/feb/25/russia-ukraine-invasion-latest-news-live-updates-russian-war-vladimir-putin-explosions-bombing-invades-kyiv">the Guardian</a>.</p>
<p><b>A map tracking the Russian invasion of Ukraine</b> is provided by the <a href="https://www.nytimes.com/interactive/2022/world/europe/ukraine-maps.html">New York Times</a>.</p>
<p><b><i>RUSSIA, UKRAINE – U.S. RESPONSE</i></b></p>
<p><b>President</b> <b>Joe Biden yesterday issued a new round of economic sanctions targeting four Russian banks, oligarchs and high-tech sectors.</b> In a White House address yesterday afternoon, Biden said Russia’s aggression “cannot go unanswered” and that “Putin is the aggressor. Putin chose this war, and now he and his country will bear the consequences.”<span class="Apple-converted-space">  </span>Michael D. Shear and Zolan Kanno-Youngs report for the <a href="https://www.nytimes.com/2022/02/24/us/politics/sanctions-on-russia-biden.html">New York Times</a>.</p>
<p><b>Biden did not, however, call for Russia to be shut out of the Swift banking system, and he is not issuing direct sanctions on Putin,</b> as some lawmakers have urged<i>. </i>Alexander Ward, Betsy Woodruff Swan and Ben Lefebvre report for <a href="https://www.politico.com/news/2022/02/24/russia-sanctions-ukraine-invasion-00011431">POLITICO</a>.</p>
<p><b>Biden repeated that U.S. troops will not be deployed to Ukraine, but reiterated that he has sent “thousands of additional forces to Germany and Poland” to protect NATO’s eastern flank. </b>“The United States will defend every inch of NATO territory with the full force of American power,” Biden said in his White House <a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2022/02/24/remarks-by-president-biden-on-russias-unprovoked-and-unjustified-attack-on-ukraine/">address</a>. “The good news is: NATO is more united and determined than ever.” The 7,000 additional troops are expected to depart in the coming days, and will bring the number of U.S. forces recently deployed to Europe in response to Russia’s aggressive moves against Ukraine to about 14,000. Jeremy Herb, Barbara Starr and Ellie Kaufman report for <a href="https://edition.cnn.com/2022/02/24/politics/us-military-ukraine-russia/index.html">CNN</a>.</p>
<p><b>Biden will meet with fellow NATO Heads of State and Government in a virtual summit today to discuss the security situation in and around Ukraine.</b> That session will take place at 9 a.m. <a href="https://edition.cnn.com/europe/live-news/ukraine-russia-news-02-24-22-intl/h_768f0b1062c0709ee0b0d4877f549b98">CNN</a> reporting.</p>
<p><b>The United States is also positioning two fighter jets each in Estonia, Lithuania and Romania to bolster NATO’s defense capabilities as Russia’s invasion of Ukraine begins, </b>the Air Force said in a <a href="https://www.usafe.af.mil/News/Press-Releases/Article/2944559/us-f-35s-forward-deploy-to-natos-eastern-flank/">statement</a>. Jordan Williams reports for <a href="https://thehill.com/policy/defense/air-force/595671-us-moving-fighter-jets-to-baltic-sea-black-sea-regions">The Hill</a>.</p>
<p><b>House Speaker Nancy Pelosi indicated lawmakers wish to present Ukraine with $600m for “deadly protection weapons” to battle Russia’s unfolding assault.</b> “What we’re doing with Ukraine is ensuring that now we have humanitarian help to assist the individuals; that now we have deadly protection weapons going into Ukraine to the tune of $600 million for them to combat their very own combat,” Pelosi stated, speaking with reporters in San Francisco. <a href="https://www.reuters.com/world/us/us-congress-provide-600-mln-new-ukraine-weapons-house-speaker-pelosi-2022-02-24/">Reuters</a> reporting.</p>
<p><b>Inside the Biden administration, some officials are raising concerns about escalation as a policy matter and potential presidential war powers authority. </b>A number of officials worry that arming Ukrainian resistance could make the U.S. a legal co-combatant to a wider war with Russia, Jack Detsch and Robbie Gramer write for <a href="https://foreignpolicy.com/2022/02/24/biden-legal-ukraine-russia-resistance/">Foreign Policy</a>. At present it is unclear what support would raise such concerns.<span class="Apple-converted-space"> </span></p>
<p><b>U.S. Army soldiers temporarily stationed along NATO’s eastern flank are preparing to move closer to Poland’s border with Ukraine to help process people fleeing the country, </b>a military official told The Hill. The official said that temporary safe havens have been set up in Poland and Romania to help process those evacuees and to provide a temporary place to stay and receive food and basic necessities until they can move to other locations. Jordan Williams reports for <a href="https://thehill.com/policy/defense/595665-us-troops-moving-to-help-process-evacuees-from-ukraine">The Hill</a>.</p>
<p><b>The U.S. is expelling the second most senior diplomat at the Russian embassy in Washington in retaliation to the expulsion of the second ranking U.S. diplomat in Moscow earlier this year, </b>according to the State Department. “We can confirm that the United States informed the Russian Embassy that we are expelling its Minister Counselor,” a State Department spokesperson said, noting that the deputy chief of mission at the Russian Embassy had “previously departed as part of a normal rotation,” so the Minister Counselor “is the next most senior official at the Russian Embassy.” Kylie Atwood and Jennifer Hansler report for <a href="https://edition.cnn.com/2022/02/24/politics/us-expels-russian-diplomat/index.html">CNN</a>.</p>
<p><b>The White House said yesterday a media report suggesting that Biden was presented with options to conduct cyberattacks to disrupt Russia’s ability to sustain its military operations in Ukraine, was “off base.” </b>NBC News had <a href="https://www.nbcnews.com/politics/national-security/biden-presented-options-massive-cyberattacks-russia-rcna17558">reported</a> that final decisions had not been made, that its sources said that the kind of cyber attack could include interfering with Russian internet connectivity, closing off electricity and disrupting railroad switches to hinder Moscow’s ability to resupply forces. Monique Beals reports for <a href="https://thehill.com/policy/national-security/595708-white-house-knocks-report-on-biden-being-presented-cyberattack">The Hill</a>.</p>
<p><b><i>RUSSIA, UKRAINE – GLOBAL RESPONSE</i></b></p>
<p><b>NATO declared yesterday that it was dispatching reinforcements to its eastern flank, </b>joining some 7,000 U.S. soldiers the Pentagon has already sent to Eastern Europe and the Baltics. “We are deploying additional defensive land and air forces to the eastern part of the alliance, as well as additional maritime assets,” NATO said in a statement. “We have increased the readiness of our forces to respond to all contingencies.” Lara Jakes, Eric Schmitt and Edward Wong report for the <a href="https://www.nytimes.com/2022/02/24/us/politics/ukraine-russia-whats-next.html">New York Times</a>.</p>
<p><b>The United Nations Security Council is likely to vote today on a draft resolution that would condemn Russia for invading Ukraine and require Moscow to immediately and unconditionally withdraw, </b>a senior U.S. administration official said. William Mauldin reports for the <a href="https://www.wsj.com/livecoverage/russia-ukraine-latest-news/card/u-s-eyes-vote-on-u-n-security-council-resolution-against-russia-kH4IbmQZkisKJW5TIbMN">Wall Street Journal</a>.</p>
<p><b>International Criminal Court prosecutor Karim Khan today expressed his concern over the Russian assault on Ukraine and said his court may look into possible war crimes in the country.<i> </i></b><a href="https://www.reuters.com/world/europe/icc-says-may-investigate-possible-war-crimes-after-russian-invasion-ukraine-2022-02-25/">Reuters</a> reporting.</p>
<p><b>British Prime Minister Boris Johnson had earlier indicated that Russian President Vladimir Putin could face war crimes charges over the invasion of Ukraine.</b><i> </i>He told Members of Parliament “anyone who sends a Russian into battle to kill innocent Ukrainians” could be brought to court. The prime minister added the United Kingdom is working with allies to establish a “particular international war crimes tribunal for those involved in war crimes in the Ukraine theatre”. <a href="https://www.theguardian.com/politics/live/2022/feb/24/uk-politics-live-boris-johnson-sanctions-russia-invasion-ukraine-latest-updates">The Guardian</a> reporting.</p>
<p><b>E.U. leaders supported an extensive package of sanctions targeting Russia last night following Putin’s invasion of Ukraine, </b>as the bloc faces the largest security threat in Europe since the second world war. The proposals would freeze some transactions with a wide range of Russian banks, stop a number of state-owned firms from launching new listings on stock exchanges in the bloc, and halt Russian nationals from making large deposits in E.U. banks. The measures would also prohibit sales of aircraft and jet parts to Russia, block the sale of equipment needed to upgrade oil refineries and suspend visa-free travel for Russian diplomatic passports holders. Sam Fleming, Eleni Varvitsioti, Valentina Pop and Henry Foy report for the <a href="https://www.ft.com/content/6a1e12c6-d1d0-4ecb-ac02-65f4284b2140">Financial Times</a>.</p>
<p><b>France’s finance minister Bruno Le Maire has said excluding Russia from the Swift international payments system was “a very last resort.”</b> In advance of a meeting of eurozone finance ministers, Le Maire said: “This is the very last resort, Swift, but this is one of the options that remains on the table.” Lithuania’s prime minister Ingrida Šimonytė has said the discussion about shutting out Russia from Swift is not closed: “we know who disagrees and we continue to negotiate with them.” The debate carries on, after Ukraine’s government said western allies would have “blood on their hands” if they did not ban Russia from Swift. The <a href="https://www.theguardian.com/world/live/2022/feb/25/russia-ukraine-invasion-latest-news-live-updates-russian-war-vladimir-putin-explosions-bombing-invades-kyiv">Guardian</a> reporting.</p>
<p><b>Britain unveiled a package of “severe” sanctions against Russia yesterday, </b>including freezing assets of all major Russian banks, limiting cash held by Russian nationals in U.K. bank accounts, and sanctioning more than 100 individuals and entities.<i> </i>High-tech exports to Russia will be limited and Aeroflot will be barred from U.K. airspace. George Parker, Laura Hughes and Jim Pickard report for the <a href="https://www.ft.com/content/776ab0a8-0506-4858-8693-b141e01d771d">Financial Times</a>.</p>
<p><b>Facebook is increasing efforts to monitor posts and provide users with an additional security feature in response to the military conflict in Ukraine, </b>the firm announced yesterday. The social media giant launched a Special Operations Center to respond in “real time” that is stuffed by experts, including native speakers, to monitor and “act as fast as possible,” Facebook head of security Nathaniel Gleicher stated in a post on Twitter. The platform also introduced a new feature in Ukraine that allows users to lock their profile to provide “an extra layer of privacy and security,” he said. Rebecca Klar reports for <a href="https://thehill.com/policy/technology/595700-facebook-ramps-up-efforts-to-monitor-posts-provide-user-privacy-in-ukraine">The Hill</a>.</p>
<p><b><i>OTHER U.S. DOMESTIC DEVELOPMENTS</i></b></p>
<p><b>Three former Minneapolis police officers were found guilty yesterday of violating the civil rights of George Floyd by failing to intervene or provide medical care as their senior officer Derek Chauvin kneeled on the Black man’s neck for over nine minutes. </b>During the month-long trial, prosecutors had argued that former officers J. Alexander Kueng, Thomas Lane and Tou Thao knew Floyd was in medical danger beneath Chauvin’s knee but put their “discomfort in questioning a colleague” above their sworn obligation to save a life.<i> </i>The jury deemed that the acts of all three men caused Floyd’s death, in a case that is likely to intensify scrutiny over how officers are trained to intervene with rogue colleagues.<i> </i>Holly Bailey reports for the <a href="https://www.washingtonpost.com/nation/2022/02/24/former-minneapolis-officers-found-guilty-violating-george-floyds-civil-rights/">Washington Post</a>.</p>
<p><b>The House Oversight and Reform Committee today expanded its probe into former President Trump’s White House records, asking for new information from the National Archives about the classified materials Trump took to his Mar-a-Lago Club in Florida after leaving office <i>– </i></b>in addition to those records Trump is alleged to have torn up in the White House. In a new letter to National Archivist David Ferriero, committee chairperson Carolyn Maloney (D-N.Y.) requested a “detailed” inventory of the 15 boxes of White House records the National Archives recovered from Mar-a-Lago, as well as “all presidential records” that the agency learned Trump had “torn up, destroyed, mutilated, or attempted to tear up, destroy, or mutilate” while in office. Benjamin Siegel and Rachel Scott report for <a href="https://abcnews.go.com/US/house-oversight-committee-expands-probe-trumps-handling-white/story?id=83096728">ABC News</a>.</p>
<p><b>President Joe Biden has decided on his nominee for the U.S. Supreme Court, </b>according to a person familiar with the process. The White House wants to announce the pick today, but may hold off given the ongoing crisis in Ukraine. Biden has vowed to name the first Black woman to the high court and has interviewed Ketanji Brown Jackson, who serves on the Court of Appeals for the D.C. Circuit; J. Michelle Childs, a federal judge in South Carolina backed strongly by House Majority Whip Jim Clyburn; and Leandra Kruger, who sits on the California Supreme Court, among others. <a href="https://email.punchbowl.news/t/ViewEmail/t/29121816773995482540EF23F30FEDED/F1604D7F0E47E6656A4D3D471B02C3D7?alternativeLink=False">Punchbowl News</a> reporting.</p>
<p><b>The Jan. 6 House select committee’s report on the Capitol attack will be published as a book once it is finished.</b> Celadon Books, a division of Macmillan Publishing, announced yesterday that it is working with The New Yorker to publish “The January 6th Report.<i>” </i>The book will contain the full text of the House committee’s report, in addition to an introduction penned by David Remnick, the editor of The New Yorker and a Pulitzer Prize winner. It will be available as a paperback and an e-book. Mychael Schnell reports for <a href="https://thehill.com/policy/national-security/595711-jan-6-panels-report-to-be-published-as-book">The Hill</a>.</p>
<p><b><i>COVID-19</i></b></p>
<p><b>The Centers for Disease Control and Prevention is expected to significantly loosen its mask-wearing guidelines to prevent the spread of the coronavirus, </b>allowing most people to go without them in public indoor spaces, according to two people familiar with the matter. The new policy is expected to be announced today. <a href="https://apnews.com/article/coronavirus-pandemic-health-pandemics-centers-for-disease-control-and-prevention-64f411f3b8c91faa091332ada342ab19">AP</a> reporting.</p>
<p><b>A group of Air Force officers is suing the service in an Ohio federal court after being refused religious exemptions to the covid-19 vaccine mandate.</b> The lawsuit, which names Air Force Secretary Frank Kendall as a defendant, claims that the service employs a double standard when authorizing exemption requests that favors medical and administrative exemptions.<span class="Apple-converted-space">  </span>The plaintiffs are asking the court to declare the mandate unconstitutional, and stop the Air Force from taking “enforcement/punitive action” against them while the case is ongoing. Jordan Williams reports for <a href="https://thehill.com/policy/healthcare/595682-air-force-officers-sue-over-covid-vaccine-religious-exemption-denials">The Hill</a>.</p>
<p><b>A map and analysis of the vaccine roll out across the U.S. </b>is available at the <a href="https://www.nytimes.com/interactive/2020/us/covid-19-vaccine-doses.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage">New York Times</a>.</p>
<p><b>A map and analysis of all confirmed cases of the virus in the U.S.</b> is available at the <a href="https://www.nytimes.com/interactive/2021/world/covid-cases.html">New York Times</a>.</p>
<p><b>U.S. and worldwide maps tracking the spread of the pandemic</b> are available at the <a href="https://www.washingtonpost.com/graphics/2020/world/mapping-spread-new-coronavirus/">Washington Post</a>.</p>
<div class="icon-end-post"></div><div class="mobile-post-tags"><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/daily-news-roundup/" rel="tag">Daily News Roundup</a></p></div></div></article></main><div id="secondary-right" class="secondary" role="complementary"><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">Signups for A.M. & P.M. Emails</a><aside id="js-spotlight-9" class="widget js-spotlight clearfix"><div class="spotlight clearfix"><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="thumb" target="_blank"><img src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1230734250_smsize.png?fit=1024%2C683&ssl=1" alt="Trump supporters storm the U.S. Capitol on January 6, 2021. They cover the stairs and the bleachers set up for the inauguration. They carry American flags, Trump flags, anti-Semitic flags, and other white supremacist flags." /></a><h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" target="_blank">January 6 Clearinghouse</a></h4><div class="excerpt"><p>All-source, public repository of congressional hearing transcripts, government agency documents, digital forensics, social media analysis, public opinion surveys, empirical research, more.</p>
</div><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="more-arrow" target="_blank">Read More <span class="screen-reader-text">about January 6 Clearinghouse</span></a></div></aside><div class="capitol-breaker"><h3 class="widget-title">Featured Articles</h3></div><aside id="js-scrolling-content-3" class="widget js-scrolling-content clearfix"><div class="flexible-content posts custom-scroll clearfix" style="height:450px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/80351/putin-cant-destroy-the-international-order-by-himself/">Putin Can&#8217;t Destroy the International Order by Himself</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/shapiroscott/" title="Profile and articles by Scott Shapiro" class="author url fn" rel="author">Scott Shapiro</a></p>
                                 <p class="date">Feb 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80347/expert-backgrounder-nato-response-options-to-potential-russia-cyber-attacks/">Expert Backgrounder: NATO Response Options to Potential Russia Cyber Attacks</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schmittmichael/" title="Profile and articles by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a></p>
                                 <p class="date">Feb 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80343/russias-new-assault-on-ukraine-is-not-entirely-maybe-not-even-largely-about-nato/">Russia&#8217;s Invasion of Ukraine Is Essentially Not About NATO</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/popovamaria/" title="Profile and articles by Maria Popova" class="author url fn" rel="author">Maria Popova</a> and <a href="https://www.justsecurity.org/author/sheveloxana/" title="Profile and articles by Oxana Shevel" class="author url fn" rel="author">Oxana Shevel</a></p>
                                 <p class="date">Feb 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80308/united-states-v-donald-trump-model-prosecution-memo/">United States v. Donald Trump</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Profile and articles by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a></p>
                                 <p class="date">Feb 22nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80314/russias-occupation-by-proxy-of-eastern-ukraine-implications-under-the-geneva-conventions/">Russia’s “Occupation by Proxy” of Eastern Ukraine – Implications Under the Geneva Conventions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kalandarishvili-muellernatia/" title="Profile and articles by Natia Kalandarishvili-Mueller" class="author url fn" rel="author">Natia Kalandarishvili-Mueller</a></p>
                                 <p class="date">Feb 22nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80286/80-years-later-preventing-another-executive-order-9066-requires-recognizing-its-lessons/">80 Years Later, Preventing Another Executive Order 9066 Requires Recognizing Its Lessons</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/inouedavid/" title="Profile and articles by David Inoue" class="author url fn" rel="author">David Inoue</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80252/books-bans-and-censored-curricula-wont-change-history-or-the-racism-we-still-live-with/">Books Bans and Censored Curricula Won&#8217;t Change History – or the Racism We Still Live With</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/higuchishirleyann/" title="Profile and articles by Shirley Ann Higuchi" class="author url fn" rel="author">Shirley Ann Higuchi</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75630/combating-anti-asian-violence-through-un-human-rights-mechanisms/">Combating Anti-Asian Violence through UN Human Rights Mechanisms</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/yamamotoalyssa/" title="Profile and articles by Alyssa Yamamoto" class="author url fn" rel="author">Alyssa Yamamoto</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80236/80-years-after-executive-order-9066-the-supreme-court-still-shuts-its-eyes-to-reality/">80 Years After Executive Order 9066, the Supreme Court Still Shuts Its Eyes to Reality</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bannailorraine/" title="Profile and articles by Lorraine K. Bannai" class="author url fn" rel="author">Lorraine K. Bannai</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80290/introduction-to-just-securitys-series-on-executive-order-9066-80-years-after-signing/">Introduction to Just Security’s Series on Executive Order 9066, 80 Years After Signing</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80255/what-i-told-congress-about-u-s-lethal-strikes/">What I Told Congress about U.S. Lethal Strikes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shamsihina/" title="Profile and articles by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a></p>
                                 <p class="date">Feb 17th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80232/deploring-the-violence-abandoning-the-victim/">Deploring the Violence, Abandoning the Victim</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/musalokaren/" title="Profile and articles by Karen Musalo" class="author url fn" rel="author">Karen Musalo</a>, <a href="https://www.justsecurity.org/author/duttonanne/" title="Profile and articles by Anne Dutton" class="author url fn" rel="author">Anne Dutton</a> and <a href="https://www.justsecurity.org/author/hetfieldmark/" title="Profile and articles by Mark Hetfield" class="author url fn" rel="author">Mark Hetfield</a></p>
                                 <p class="date">Feb 17th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80164/a-transitional-period-constitutional-question-in-sudan/">A Transitional Period Constitutional Question in Sudan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/abdulbarinasredeen/" title="Profile and articles by Nasredeen Abdulbari" class="author url fn" rel="author">Nasredeen Abdulbari</a></p>
                                 <p class="date">Feb 16th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80204/freedom-convoy-occupation-highlights-canadas-security-challenges/">&#8220;Freedom Convoy&#8221; Occupation Highlights Canada&#8217;s Security Challenges</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/roachkent/" title="Profile and articles by Kent Roach" class="author url fn" rel="author">Kent Roach</a></p>
                                 <p class="date">Feb 14th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80182/does-the-law-matter-coup-edition/">Does the Law Matter?: Coup Edition</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Profile and articles by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a></p>
                                 <p class="date">Feb 11th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80161/ignore-the-war-hawks-on-iran-there-is-still-time-for-a-deal/">Ignore the War Hawks &#8211; on Iran, There is Still Time for a Deal</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/emmabelcher/" title="Profile and articles by Emma Belcher" class="author url fn" rel="author">Emma Belcher</a></p>
                                 <p class="date">Feb 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80147/clear-error-in-the-defense-departments-law-of-war-manual-on-presumptions-of-civilian-status/">Clear Error in the Defense Department’s Law of War Manual: On Presumptions of Civilian Status</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Feb 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80142/state-and-local-solutions-are-integral-to-protect-election-officials-and-democracy/">State and Local Solutions Are Integral to Protect Election Officials and Democracy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/graysontrey/" title="Profile and articles by Trey Grayson" class="author url fn" rel="author">Trey Grayson</a>, <a href="https://www.justsecurity.org/author/mastersonmatthew/" title="Profile and articles by Matthew Masterson" class="author url fn" rel="author">Matthew Masterson</a>, <a href="https://www.justsecurity.org/author/danjumaorion/" title="Profile and articles by Orion Danjuma" class="author url fn" rel="author">Orion Danjuma</a> and <a href="https://www.justsecurity.org/author/berwickben/" title="Profile and articles by Ben Berwick" class="author url fn" rel="author">Ben Berwick</a></p>
                                 <p class="date">Feb 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/">January 6 Clearinghouse</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Feb 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80131/a-big-step-forward-or-running-in-place-the-pentagons-new-policy-on-civilian-casualties/">A Big Step Forward or Running in Place?: The Pentagon&#8217;s New Policy on Civilian Casualties</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a></p>
                                 <p class="date">Feb 8th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80110/foreign-agents-registration-act-reform-on-the-2022-agenda/">Foreign Agents Registration Act Reform: On the 2022 Agenda?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wrightandy/" title="Profile and articles by Andy Wright" class="author url fn" rel="author">Andy Wright</a>, <a href="https://www.justsecurity.org/author/rybickidavid/" title="Profile and articles by David Rybicki" class="author url fn" rel="author">David Rybicki</a> and <a href="https://www.justsecurity.org/author/woffordrachel/" title="Profile and articles by Rachel Wofford" class="author url fn" rel="author">Rachel Wofford</a></p>
                                 <p class="date">Feb 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79995/disinformation-radicalization-and-algorithmic-amplification-what-steps-can-congress-take/">Disinformation, Radicalization, and Algorithmic Amplification: What Steps Can Congress Take?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kornbluhkaren/" title="Profile and articles by Ambassador (ret.) Karen Kornbluh" class="author url fn" rel="author">Ambassador (ret.) Karen Kornbluh</a></p>
                                 <p class="date">Feb 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80059/election-subversion-and-electoral-count-act-reform/">Election Subversion and Electoral Count Act Reform</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/pildesrichard/" title="Profile and articles by Richard Pildes" class="author url fn" rel="author">Richard Pildes</a></p>
                                 <p class="date">Feb 2nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80047/biden-team-gets-it-right-on-inadmissibility-of-torture-evidence-in-al-nashiri-case/">Biden Team Gets It Right on Inadmissibility of Torture Evidence in Al-Nashiri Case</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a></p>
                                 <p class="date">Feb 1st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80024/faras-next-big-year/">FARA’s Next Big Year</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/vangrackbrandonl/" title="Profile and articles by Brandon L. Van Grack" class="author url fn" rel="author">Brandon L. Van Grack</a> and <a href="https://www.justsecurity.org/author/forresthaydn/" title="Profile and articles by Haydn Forrest" class="author url fn" rel="author">Haydn Forrest</a></p>
                                 <p class="date">Jan 31st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80009/putins-coercion-on-nato-goes-beyond-its-open-door-policy/">Putin’s Coercion on NATO Goes Beyond Its Open Door Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keilsteven/" title="Profile and articles by Steven Keil" class="author url fn" rel="author">Steven Keil</a></p>
                                 <p class="date">Jan 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79980/post-january-6th-the-military-is-addressing-extremism-in-its-ranks-sort-of/">Post-January 6th, the Military is Addressing Extremism in Its Ranks. Sort of.</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/greerryan/" title="Profile and articles by Ryan B. Greer" class="author url fn" rel="author">Ryan B. Greer</a></p>
                                 <p class="date">Jan 27th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79978/combatting-authoritarianism-the-skills-and-infrastructure-needed-to-organize-across-difference/">Combatting Authoritarianism: The Skills and Infrastructure Needed to Organize Across Difference</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stephanmariaj/" title="Profile and articles by Maria J. Stephan" class="author url fn" rel="author">Maria J. Stephan</a> and <a href="https://www.justsecurity.org/author/roigjulia/" title="Profile and articles by Julia Roig" class="author url fn" rel="author">Julia Roig</a></p>
                                 <p class="date">Jan 27th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79968/2022-update-good-governance-paper-no-5-prepublication-review-how-to-fix-a-broken-system/">2022 Update: Good Governance Paper No. 5: Prepublication Review – How to Fix a Broken System</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Profile and articles by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a></p>
                                 <p class="date">Jan 26th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79878/bidens-initiative-for-democratic-renewal-how-to-account-for-conflict-and-fragility/">Biden’s Initiative for Democratic Renewal: How to Account for Conflict and Fragility</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mooneylauren/" title="Profile and articles by Lauren Mooney" class="author url fn" rel="author">Lauren Mooney</a></p>
                                 <p class="date">Jan 26th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79956/the-role-for-dhs-in-countering-the-disinformation-threat/">The Role for DHS in Countering the Disinformation Threat</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/franktaylor/" title="Profile and articles by Francis Taylor" class="author url fn" rel="author">Francis Taylor</a> and <a href="https://www.justsecurity.org/author/gregorymichaelidis/" title="Profile and articles by Gregory Michaelidis" class="author url fn" rel="author">Gregory Michaelidis</a></p>
                                 <p class="date">Jan 25th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79951/congress-can-and-should-address-the-threat-from-unauthorized-paramilitary-activity/">Congress Can and Should Address the Threat from Unauthorized Paramilitary Activity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mccordmary/" title="Profile and articles by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a></p>
                                 <p class="date">Jan 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79952/as-putin-lines-ukraine-border-with-russian-troops-is-there-a-china-factor/">As Putin Lines Ukraine Border with Russian Troops, Is There a China Factor?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Profile and articles by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a></p>
                                 <p class="date">Jan 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79938/guide-to-the-chess-game-at-the-united-nations-on-ukraine-crisis/">Guide to the Chess Game at the United Nations on Ukraine Crisis</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/gowanrichard/" title="Profile and articles by Richard Gowan" class="author url fn" rel="author">Richard Gowan</a></p>
                                 <p class="date">Jan 21st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79933/2022-update-good-governance-paper-no-14-war-powers-reform/">2022 Update: Good Governance Paper No. 14: War Powers Reform</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Profile and articles by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a></p>
                                 <p class="date">Jan 21st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79900/the-good-governance-papers-a-january-2022-report-card-update/">The Good Governance Papers: A January 2022 &#8220;Report Card&#8221; Update</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Jan 20th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79889/exclusive-the-oath-keeper-podcast-interviews-new-insights-into-jan-6-and-continued-threats/">EXCLUSIVE: The Oath Keeper Podcast Interviews &#8211; New Insights Into Jan. 6 and Continued Threats</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Jan 19th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79880/reprisals-and-counterterrorism/">Connecting the Dots: The Surge in Reprisals Against Women and the Rise of Counterterrorism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/manionmegan/" title="Profile and articles by Megan L. Manion" class="author url fn" rel="author">Megan L. Manion</a> and <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Jan 19th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79874/the-us-russia-crisis-over-ukraine-all-options-should-not-be-on-the-table/">The US-Russia Crisis Over Ukraine: All Options Should Not Be On the Table</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/helfandira/" title="Profile and articles by Ira Helfand, M.D." class="author url fn" rel="author">Ira Helfand, M.D.</a> and <a href="https://www.justsecurity.org/author/kimballdarylg/" title="Profile and articles by Daryl G. Kimball" class="author url fn" rel="author">Daryl G. Kimball</a></p>
                                 <p class="date">Jan 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79828/from-syria-torture-trial-to-liberian-massacre-case-a-plea-for-bolstering-witness-protections-in-human-rights-litigation/">From Syria Torture Trial to Liberian Massacre Case &#8211; A Plea for Bolstering Witness Protections in Human Rights Litigation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/yamamotoalyssa/" title="Profile and articles by Alyssa Yamamoto" class="author url fn" rel="author">Alyssa Yamamoto</a></p>
                                 <p class="date">Jan 13th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79802/defending-the-rule-of-law-requires-ending-guantanamo-detention/">Defending the Rule of Law Requires Ending Guantanamo Detention</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/eviatardaphne/" title="Profile and articles by Daphne Eviatar" class="author url fn" rel="author">Daphne Eviatar</a></p>
                                 <p class="date">Jan 11th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79771/as-putin-aims-to-re-divide-europe-lessons-from-the-past-can-guide-a-response/">As Putin Aims to Re-Divide Europe, Lessons from the Past Can Guide a Response</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/frieddaniel/" title="Profile and articles by Ambassador Daniel Fried" class="author url fn" rel="author">Ambassador Daniel Fried</a></p>
                                 <p class="date">Jan 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79751/mining-parler-and-mapping-the-stop-the-steal-campaign/">Mining Parler and Mapping the “Stop the Steal” Campaign</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rondeauxcandace/" title="Profile and articles by Candace Rondeaux" class="author url fn" rel="author">Candace Rondeaux</a> and <a href="https://www.justsecurity.org/author/daltonben/" title="Profile and articles by Ben Dalton" class="author url fn" rel="author">Ben Dalton</a></p>
                                 <p class="date">Jan 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79747/taking-stock-accountability-for-january-6th-and-the-risks-of-recurrence/">Taking Stock: Accountability for January 6th and the Risks of Recurrence</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/tudorgrant/" title="Profile and articles by Grant Tudor" class="author url fn" rel="author">Grant Tudor</a> and <a href="https://www.justsecurity.org/author/florencejustin/" title="Profile and articles by Justin Florence" class="author url fn" rel="author">Justin Florence</a></p>
                                 <p class="date">Jan 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79743/timeline-for-anniversary-of-january-5-doj-election-fraud-investigations-and-ga-senate-runoff/">Timeline for Anniversary of January 5: DOJ Election Fraud Investigations and GA Senate Runoff</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/joardarantara/" title="Profile and articles by Antara Joardar" class="author url fn" rel="author">Antara Joardar</a></p>
                                 <p class="date">Jan 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79733/biden-must-change-not-deepen-trumps-failed-venezuela-strategy/">Biden Must Change, Not Deepen, Trump&#8217;s Failed Venezuela Strategy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rodriguezfrancisco/" title="Profile and articles by Francisco R. Rodríguez" class="author url fn" rel="author">Francisco R. Rodríguez</a></p>
                                 <p class="date">Jan 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79622/chinas-nuclear-buildup-is-about-more-than-nukes/">China’s Nuclear Buildup is About More Than Nukes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stokesjacob/" title="Profile and articles by Jacob Stokes" class="author url fn" rel="author">Jacob Stokes</a></p>
                                 <p class="date">Jan 4th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79697/afghanistan-the-humanitarian-catastrophe-is-the-security-threat/">Afghanistan: The Humanitarian Catastrophe is the Security Threat</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Jan 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79700/time-for-the-biden-administration-to-disavow-the-dangerous-soleimani-legal-opinions/">Time for the Biden Administration to Disavow the Dangerous Soleimani Legal Opinions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Jan 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79691/25-most-read-popular-just-security-articles-in-2021/">25 Most Read Just Security Articles in 2021</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Dec 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79658/holiday-giving-please-support-just-security-with-a-tax-deductible-donation/">Holiday Giving: Please Support Just Security with a Tax-Deductible Donation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Dec 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79654/the-path-to-real-accountability-the-timetable-and-track-record-of-the-jan-6-select-committee/">The Path to Real Accountability: The Timetable and Track Record of the Jan. 6 Select Committee</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shawconor/" title="Profile and articles by Conor Shaw" class="author url fn" rel="author">Conor Shaw</a></p>
                                 <p class="date">Dec 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79623/crisis-of-command-the-pentagon-the-president-and-january-6/">Crisis of Command: The Pentagon, The President, and January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Dec 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79585/in-south-sudan-keep-un-peacekeepers-focused-on-evolving-risks-for-civilians/">In South Sudan, Keep UN Peacekeepers Focused on Evolving Risks for Civilians</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/spinklauren/" title="Profile and articles by Lauren Spink" class="author url fn" rel="author">Lauren Spink</a></p>
                                 <p class="date">Dec 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79579/ssci-could-shake-up-the-intelligence-communitys-whistleblowing-system/">SSCI Could Shake Up the Intelligence Community’s Whistleblowing System</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mcculloughirvin/" title="Profile and articles by Irvin McCullough" class="author url fn" rel="author">Irvin McCullough</a> and <a href="https://www.justsecurity.org/author/mcclanahankel/" title="Profile and articles by Kel McClanahan" class="author url fn" rel="author">Kel McClanahan</a></p>
                                 <p class="date">Dec 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79562/exiled-journalists-need-support-not-autocrat-fueled-skepticism/">Exiled Journalists Need Support, Not Autocrat-Fueled Skepticism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/cooleyalexander/" title="Profile and articles by Alexander Cooley" class="author url fn" rel="author">Alexander Cooley</a> and <a href="https://www.justsecurity.org/author/margolintatyana/" title="Profile and articles by Tatyana Margolin" class="author url fn" rel="author">Tatyana Margolin</a></p>
                                 <p class="date">Dec 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79549/we-now-know-what-information-the-fbi-can-obtain-from-encrypted-messaging-apps/">We Now Know What Information the FBI Can Obtain from Encrypted Messaging Apps</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/pfefferkornriana/" title="Profile and articles by Riana Pfefferkorn" class="author url fn" rel="author">Riana Pfefferkorn</a></p>
                                 <p class="date">Dec 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79522/bidens-initiative-for-democratic-renewal-analysis-from-diplomats-top-experts/">Biden’s `Initiative for Democratic Renewal&#8217; &#8212; Analysis from Diplomats, Top Experts</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a></p>
                                 <p class="date">Dec 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79446/the-absence-of-the-donald/">The Absence of “The Donald”</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Dec 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79443/bringing-climate-and-terrorism-together-at-the-un-security-council-proceed-with-caution/">Bringing Climate and Terrorism Together at the UN Security Council – Proceed with Caution</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/streetjordan/" title="Profile and articles by Jordan Street" class="author url fn" rel="author">Jordan Street</a></p>
                                 <p class="date">Dec 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79411/as-it-convenes-a-global-democracy-summit-the-united-states-must-commit-to-defending-democracy-at-home/">As It Convenes a Global Democracy Summit, the United States Must Commit To Defending Democracy at Home</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/weinerdaniel/" title="Profile and articles by Daniel Weiner" class="author url fn" rel="author">Daniel Weiner</a> and <a href="https://www.justsecurity.org/author/nordenlawrence/" title="Profile and articles by Lawrence Norden" class="author url fn" rel="author">Lawrence Norden</a></p>
                                 <p class="date">Dec 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79397/the-2021-just-security-holiday-reading-list/">The 2021 Just Security Holiday Reading List</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Dec 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79403/omicron-the-variant-that-vaccine-apartheid-built/">Omicron: The Variant that Vaccine Apartheid Built</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Profile and articles by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a></p>
                                 <p class="date">Dec 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79382/the-biden-administrations-moment-of-truth-on-torture-evidence/">The Biden Administration&#8217;s Moment of Truth on Torture Evidence</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/lubandavid/" title="Profile and articles by David Luban" class="author url fn" rel="author">David Luban</a>, <a href="https://www.justsecurity.org/author/roehmscott/" title="Profile and articles by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a>, <a href="https://www.justsecurity.org/author/finkelsteinclaire/" title="Profile and articles by Claire O. Finkelstein" class="author url fn" rel="author">Claire O. Finkelstein</a>, <a href="https://www.justsecurity.org/author/greenbergkaren/" title="Profile and articles by Karen J. Greenberg" class="author url fn" rel="author">Karen J. Greenberg</a>, <a href="https://www.justsecurity.org/author/hajjarlisa/" title="Profile and articles by Lisa Hajjar" class="author url fn" rel="author">Lisa Hajjar</a>, <a href="https://www.justsecurity.org/author/hafetzjonathan/" title="Profile and articles by Jonathan Hafetz" class="author url fn" rel="author">Jonathan Hafetz</a>, <a href="https://www.justsecurity.org/author/massiminoelisa/" title="Profile and articles by Elisa Massimino" class="author url fn" rel="author">Elisa Massimino</a> and <a href="https://www.justsecurity.org/author/ronagabor/" title="Profile and articles by Gabor Rona" class="author url fn" rel="author">Gabor Rona</a></p>
                                 <p class="date">Dec 1st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79361/on-ransomware-cyber-command-should-take-a-backseat/">On Ransomware, Cyber Command Should Take a Backseat</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wildeg/" title="Profile and articles by Gavin Wilde" class="author url fn" rel="author">Gavin Wilde</a></p>
                                 <p class="date">Nov 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79340/getting-china-to-yes-on-more-iran-sanctions/">Getting China to Yes on More Iran Sanctions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/fordrobert/" title="Profile and articles by Ambassador Robert Ford" class="author url fn" rel="author">Ambassador Robert Ford</a> and <a href="https://www.justsecurity.org/author/vivancomilan/" title="Profile and articles by Milan Vivanco" class="author url fn" rel="author">Milan Vivanco</a></p>
                                 <p class="date">Nov 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79313/good-cop-bad-cop-after-the-mixed-results-of-cop26-whats-next/">Good COP, Bad COP: After the Mixed Results of COP26, What’s Next?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/abrahamben/" title="Profile and articles by Ben Abraham" class="author url fn" rel="author">Ben Abraham</a> and <a href="https://www.justsecurity.org/author/perryjocelyn/" title="Profile and articles by Jocelyn Perry" class="author url fn" rel="author">Jocelyn Perry</a></p>
                                 <p class="date">Nov 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79256/tragic-mistakes-breaking-the-military-culture-of-impunity/">Tragic Mistakes: Breaking the Military Culture of Impunity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Nov 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79304/centcoms-full-statement-on-baghuz-strike-annotated/">Centcom&#8217;s Full Statement on Baghuz Strike: Annotated</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Nov 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79291/stirring-trouble-at-the-border-is-belarus-in-violation-of-international-law-part-2/">Stirring Trouble at the Border: Is Belarus in  Violation of International Law? &#8211; Part 2</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sariaurel/" title="Profile and articles by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a> and <a href="https://www.justsecurity.org/author/hudsonben/" title="Profile and articles by Ben Hudson" class="author url fn" rel="author">Ben Hudson</a></p>
                                 <p class="date">Nov 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79268/when-us-security-and-democracy-interests-clash/">When US Security and Democracy Interests Clash</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/carothersthomas/" title="Profile and articles by Thomas Carothers" class="author url fn" rel="author">Thomas Carothers</a> and <a href="https://www.justsecurity.org/author/pressbenjamin/" title="Profile and articles by Benjamin Press" class="author url fn" rel="author">Benjamin Press</a></p>
                                 <p class="date">Nov 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79250/full-of-sound-and-fury-afghanistans-tragedy-becomes-americas-drama/">“Full of Sound and Fury”: Afghanistan’s Tragedy Becomes America’s Drama</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/roggjeffrey/" title="Profile and articles by Jeffrey Rogg" class="author url fn" rel="author">Jeffrey Rogg</a> and <a href="https://www.justsecurity.org/author/stiglerandrew/" title="Profile and articles by Andrew Stigler" class="author url fn" rel="author">Andrew Stigler</a></p>
                                 <p class="date">Nov 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79218/questions-on-the-baghuz-strikes/">Questions on the Baghuz Strikes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a>, <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Nov 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79210/escalating-risks-on-europes-eastern-frontier-belarus-poland-russia-ukraine-and-how-the-us-can-work-with-its-allies/">Escalating Risks on Europe’s Eastern Frontier: Belarus-Poland, Russia-Ukraine, and How the US Can Work With Its Allies</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/frieddaniel/" title="Profile and articles by Ambassador Daniel Fried" class="author url fn" rel="author">Ambassador Daniel Fried</a></p>
                                 <p class="date">Nov 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79136/uncertain-future-for-the-iccs-investigation-into-the-cia-torture-program/">Uncertain Future for the ICC’s Investigation into the CIA Torture Program</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/elderfieldjulian/" title="Profile and articles by Julian Elderfield" class="author url fn" rel="author">Julian Elderfield</a></p>
                                 <p class="date">Nov 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79186/american-society-will-not-abandon-our-afghan-allies/">American Society Will Not Abandon Our Afghan Allies</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/michaelbreen/" title="Profile and articles by Michael Breen" class="author url fn" rel="author">Michael Breen</a></p>
                                 <p class="date">Nov 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79168/reexamining-the-fundamentals-of-the-drone-program-after-the-kabul-strike/">Reexamining the Fundamentals of the Drone Program After the Kabul Strike</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a></p>
                                 <p class="date">Nov 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79161/abuse-of-interpol-for-transnational-repression-assessing-the-fy22-ndaas-provisions-for-prevention/">Abuse of Interpol for Transnational Repression: Assessing the FY22 NDAA’s Provisions for Prevention</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bromundted/" title="Profile and articles by Ted R. Bromund" class="author url fn" rel="author">Ted R. Bromund</a> and <a href="https://www.justsecurity.org/author/reichjonathan/" title="Profile and articles by Jonathan Reich" class="author url fn" rel="author">Jonathan Reich</a></p>
                                 <p class="date">Nov 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78844/afghanistan-a-way-forward-for-women-and-girls/">Afghanistan: A Way Forward for Women and Girls</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/fosterstephenie/" title="Profile and articles by Stephenie Foster" class="author url fn" rel="author">Stephenie Foster</a> and <a href="https://www.justsecurity.org/author/markhamsusan/" title="Profile and articles by Susan Markham" class="author url fn" rel="author">Susan Markham</a></p>
                                 <p class="date">Nov 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78914/the-missing-kabul-drone-strike-report/">The Missing Kabul Drone Strike Report</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/fidelleugene/" title="Profile and articles by Eugene R. Fidell" class="author url fn" rel="author">Eugene R. Fidell</a></p>
                                 <p class="date">Nov 5th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78879/a-soldier-and-his-establishment-in-the-life-of-colin-powell-who-failed-whom/">A Soldier and His Establishment: In the Life of Colin Powell, Who Failed Whom?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hurlburtheather/" title="Profile and articles by Heather Hurlburt" class="author url fn" rel="author">Heather Hurlburt</a></p>
                                 <p class="date">Nov 5th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78891/an-undefined-defining-moment-marking-20-years-of-counterterrorism-without-ever-agreeing-what-terrorism-is/">An Undefined Defining Moment: Marking 20 Years of Counterterrorism Without Ever Agreeing What Terrorism Is</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosanderic/" title="Profile and articles by Eric Rosand" class="author url fn" rel="author">Eric Rosand</a></p>
                                 <p class="date">Nov 4th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78860/getting-climate-intelligence-right/">Getting Climate Intelligence Right</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schoonoverrod/" title="Profile and articles by Rod Schoonover" class="author url fn" rel="author">Rod Schoonover</a> and <a href="https://www.justsecurity.org/author/sikorskyerin/" title="Profile and articles by Erin Sikorsky" class="author url fn" rel="author">Erin Sikorsky</a></p>
                                 <p class="date">Nov 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78818/the-longest-war-is-over-the-horizon/">The Longest War is Over the Horizon</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Nov 1st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78785/the-biden-administrations-disappointing-sanctions-report-what-should-come-next/">The Biden Administration’s Disappointing Sanctions Report: What Should Come Next</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Profile and articles by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a></p>
                                 <p class="date">Oct 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78779/watchlisting-the-world-digital-security-infrastructures-informal-law-and-the-global-war-on-terror/">Watchlisting the World: Digital Security Infrastructures, Informal Law, and the “Global War on Terror”</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kassemramzi/" title="Profile and articles by Ramzi Kassem" class="author url fn" rel="author">Ramzi Kassem</a>, <a href="https://www.justsecurity.org/author/mignotmahdavirebecca/" title="Profile and articles by Rebecca Mignot-Mahdavi" class="author url fn" rel="author">Rebecca Mignot-Mahdavi</a> and <a href="https://www.justsecurity.org/author/sullivangavin/" title="Profile and articles by Gavin Sullivan" class="author url fn" rel="author">Gavin Sullivan</a></p>
                                 <p class="date">Oct 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78716/the-ballooning-biden-defense-budget/">The Ballooning Biden Defense Budget</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/korblawrence/" title="Profile and articles by Lawrence Korb" class="author url fn" rel="author">Lawrence Korb</a> and <a href="https://www.justsecurity.org/author/toofankaveh/" title="Profile and articles by Kaveh Toofan" class="author url fn" rel="author">Kaveh Toofan</a></p>
                                 <p class="date">Oct 27th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78755/after-the-coup-in-sudan-key-short-term-indicators-for-democratic-survival/">After the Coup in Sudan: Key (Short-Term) Indicators for Democratic Survival</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Profile and articles by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a></p>
                                 <p class="date">Oct 25th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78732/counterterrorism-off-the-rails-israels-declaration-of-palestinian-human-rights-groups-as-terrorist-organizations/">Counterterrorism Off the Rails: Israel’s Declaration of Palestinian Human Rights Groups as “Terrorist” Organizations</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/lieblicheliav/" title="Profile and articles by Eliav Lieblich" class="author url fn" rel="author">Eliav Lieblich</a> and <a href="https://www.justsecurity.org/author/shinaradam/" title="Profile and articles by Adam Shinar" class="author url fn" rel="author">Adam Shinar</a></p>
                                 <p class="date">Oct 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78703/peace-is-threatened-again-in-bosnia-a-quarter-century-after-dayton/">Peace Is Threatened Again in Bosnia, A Quarter Century after Dayton</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bassuenerkurt/" title="Profile and articles by Kurt Bassuener" class="author url fn" rel="author">Kurt Bassuener</a> and <a href="https://www.justsecurity.org/author/selosabicsenada/" title="Profile and articles by Senada Šelo Šabić" class="author url fn" rel="author">Senada Šelo Šabić</a></p>
                                 <p class="date">Oct 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78679/judicial-secrecy-how-to-fix-the-over-sealing-of-federal-court-records/">Judicial Secrecy: How To Fix the Over-sealing of Federal Court Records</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/abrahamheather/" title="Profile and articles by Heather Abraham" class="author url fn" rel="author">Heather Abraham</a>, <a href="https://www.justsecurity.org/author/manesjonathan/" title="Profile and articles by Jonathan Manes" class="author url fn" rel="author">Jonathan Manes</a> and <a href="https://www.justsecurity.org/author/abdoalex/" title="Profile and articles by Alex Abdo" class="author url fn" rel="author">Alex Abdo</a></p>
                                 <p class="date">Oct 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78645/how-american-kleptocracy-works/">How American Kleptocracy Works</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/aslundanders/" title="Profile and articles by Anders Åslund" class="author url fn" rel="author">Anders Åslund</a></p>
                                 <p class="date">Oct 20th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78641/artificial-intelligence-in-the-intelligence-community-know-risk-know-reward/">Artificial Intelligence in the Intelligence Community: Know Risk, Know Reward</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stonecorin/" title="Profile and articles by Corin R. Stone" class="author url fn" rel="author">Corin R. Stone</a></p>
                                 <p class="date">Oct 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78661/ruminations-on-the-abu-zubaydah-supreme-court-oral-argument-three-surprising-turns/">Ruminations on the Abu Zubaydah Supreme Court Oral Argument: Three Surprising Turns</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/marguliesjoseph/" title="Profile and articles by Joseph Margulies" class="author url fn" rel="author">Joseph Margulies</a></p>
                                 <p class="date">Oct 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78594/new-data-highlight-growing-worldwide-rule-of-law-crisis/">New Data Highlight Growing Worldwide Rule of Law Crisis</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/andersenelizabeth/" title="Profile and articles by Elizabeth Andersen" class="author url fn" rel="author">Elizabeth Andersen</a> and <a href="https://www.justsecurity.org/author/evangelidesalicia/" title="Profile and articles by Alicia Evangelides" class="author url fn" rel="author">Alicia Evangelides</a></p>
                                 <p class="date">Oct 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78559/surveillance-and-privacy-scholars-four-things-the-government-needs-from-you/">Surveillance and Privacy Scholars: Four Things the Government Needs From You</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kleinadam/" title="Profile and articles by Adam Klein" class="author url fn" rel="author">Adam Klein</a></p>
                                 <p class="date">Oct 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78573/afghanistan-the-difficult-chapter-ahead/">Afghanistan: The Difficult Chapter Ahead</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/muntercameron/" title="Profile and articles by Ambassador Cameron Munter (ret.)" class="author url fn" rel="author">Ambassador Cameron Munter (ret.)</a></p>
                                 <p class="date">Oct 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78563/filmmaker-ex-us-envoys-words-tell-the-story-of-our-lives-in-haiti/">Filmmaker: Ex-US Envoy’s Words Tell the Story of Our Lives in Haiti</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/peckraoul/" title="Profile and articles by Raoul Peck" class="author url fn" rel="author">Raoul Peck</a></p>
                                 <p class="date">Oct 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78506/closing-pandoras-box/">Closing Pandora’s Box</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rudolphjoshua/" title="Profile and articles by Joshua Rudolph" class="author url fn" rel="author">Joshua Rudolph</a></p>
                                 <p class="date">Oct 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78494/how-facebook-is-misleading-the-public-about-its-role-in-january-6/">How Facebook is Misleading the Public About Its Role in January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Oct 6th, 2021</p>
                              </li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Key Topics</h3><div class="sub-title">Scroll within to view all topics.</div></div><aside id="js-scrolling-content-2" class="widget js-scrolling-content clearfix"><div class="flexible-content links custom-scroll clearfix" style="height:255px;"><ul class="link-list"><li><a href="https://www.justsecurity.org/tag/afghanistan/">Afghanistan</a></li><li><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li><li><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.justsecurity.org/tag/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li><li><a href="https://www.justsecurity.org/tag/disinformation/">Disinformation</a></li><li><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li><li><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li><li><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li><li><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li><li><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li><li><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li><li><a href="https://www.justsecurity.org/tag/social-media-platforms/">Social Media Platforms</a></li><li><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li><li><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Resources</h3></div><aside id="js-scrolling-content-4" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Litigation Trackers</h3><div class="flexible-content posts  clearfix" style="height:auto;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/">Litigation Tracker: Major Decisions Facing the Biden Administration</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/colejustin/" title="Profile and articles by Justin Cole" class="author url fn" rel="author">Justin Cole</a>, <a href="https://www.justsecurity.org/author/petkovaiva/" title="Profile and articles by Iva Petkova" class="author url fn" rel="author">Iva Petkova</a>, <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Profile and articles by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a></p>
                                 <p class="date">Nov 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Profile and articles by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-6" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Series</h3><div class="flexible-content posts custom-scroll clearfix" style="height:350px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/80290/introduction-to-just-securitys-series-on-executive-order-9066-80-years-after-signing/">Introduction to Just Security’s Series on Executive Order 9066, 80 Years After Signing</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79900/the-good-governance-papers-a-january-2022-report-card-update/">The Good Governance Papers: A January 2022 &#8220;Report Card&#8221; Update</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Jan 20th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78118/introduction-to-a-symposium-how-perpetual-war-has-changed-us-reflections-on-the-anniversary-of-9-11/">Introduction to Symposium: How Perpetual War Has Changed Us — Reflections on the Anniversary of 9/11</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Profile and articles by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Sep 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Profile and articles by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a></p>
                                 <p class="date">Jul 13th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77536/new-just-security-series-beyond-the-myanmar-coup/">New Just Security Series: Beyond the Myanmar Coup</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Jul 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76692/introduction-to-just-securitys-series-on-tulsa-race-massacre-of-1921/">Introduction to Just Security’s Series on Tulsa Race Massacre of 1921</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a></p>
                                 <p class="date">May 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Oct 14th, 2020</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-5" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Timelines</h3><div class="flexible-content posts custom-scroll clearfix" style="height:400px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/77852/timeline-rep-jim-jordan-a-systematic-disinformation-campaign-and-january-6/">Timeline: Rep. Jim Jordan, a Systematic Disinformation Campaign, and January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Aug 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77681/mark-meadows-timeline-the-chief-of-staff-and-schemes-to-overturn-2020-election/">Mark Meadows Timeline: The Chief of Staff and Schemes to Overturn 2020 Election</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/shivalkarjuilee/" title="Profile and articles by Juilee Shivalkar" class="author url fn" rel="author">Juilee Shivalkar</a></p>
                                 <p class="date">Aug 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76117/the-official-and-unofficial-timeline-of-defense-department-actions-on-january-6/">The Official and Unofficial Timeline of Defense Department Actions on January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74622/stopthesteal-timeline-of-social-media-and-extremist-activities-leading-to-1-6-insurrection/">#StopTheSteal: Timeline of Social Media and Extremist Activities Leading to 1/6 Insurrection</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dfrlab/" title="Profile and articles by Atlantic Council&#039;s DFRLab" class="author url fn" rel="author">Atlantic Council&#039;s DFRLab</a></p>
                                 <p class="date">Feb 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74138/incitement-timeline-year-of-trumps-actions-leading-to-the-attack-on-the-capitol/">Incitement Timeline: Year of Trump’s Actions Leading to the Attack on the Capitol</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a></p>
                                 <p class="date">Jan 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Nov 3rd, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/72132/the-trump-administration-and-the-u-s-postal-service-a-timeline/">Timeline: The Trump Administration and the U.S. Postal Service</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shentonchris/" title="Profile and articles by Chris Shenton" class="author url fn" rel="author">Chris Shenton</a></p>
                                 <p class="date">Aug 24th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71694/trump-barr-and-the-halkbank-case-timeline/">Timeline: Trump, Barr, and the Halkbank Case on Iran Sanctions-Busting</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Jul 27th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69094/timeline-on-jared-kushner-qatar-666-fifth-avenue-and-white-house-policy/">Timeline on Jared Kushner, Qatar, 666 Fifth Avenue, and White House Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Profile and articles by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a></p>
                                 <p class="date">Mar 11th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/66271/timeline-trump-giuliani-bidens-and-ukrainegate/">Timeline: Trump, Giuliani, Biden, and Ukrainegate</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Jan 31st, 2020</p>
                              </li></ul></div></aside></div></div><div id="post-meta-after" class="pagewidth pw1400 clearfix"><div class="post-bottom-row about-authors clearfix"><div class="secondary-left"><h3>About the Author(s)</h3></div><div class="primary"><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/oconnellnat/">Nat <span>O'Connell</span></a></h4><p>Former Associate News Editor at Just Security and Senior Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK. Follow her on Twitter (<a href="https://twitter.com/oconnellnat">@oconnellnat</a>).</p>
</div><p class="clearfix">
                           <a href="mailto:lte@justsecurity.org" class="button has-icon icon-fa">
                              <i class="fa fa-envelope-o" aria-hidden="true"></i> Send A Letter To The Editor
                           </a>
                        </p></div></div><div class="post-bottom-row related-posts clearfix"><div class="secondary-left"><h3>Read these related stories next:</h3></div><div class="primary archive-wrap"><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80339/early-edition-february-24-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/80339/early-edition-february-24-2022/">Early Edition: February 24, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Profile and articles by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>
                  <p class="date">Feb 24th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80336/early-edition-february-23-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/80336/early-edition-february-23-2022/">Early Edition: February 23, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a></p>
                  <p class="date">Feb 23rd, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80315/early-edition-february-22-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/80315/early-edition-february-22-2022/">Early Edition: February 22, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/szilagyiheather/" title="Profile and articles by Heather Szilagyi" class="author url fn" rel="author">Heather Szilagyi</a></p>
                  <p class="date">Feb 22nd, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80295/early-edition-february-18-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/80295/early-edition-february-18-2022/">Early Edition: February 18, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Feb 18th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80270/early-edition-february-17-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/80270/early-edition-february-17-2022/">Early Edition: February 17, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Feb 17th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80250/early-edition-february-16-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/80250/early-edition-february-16-2022/">Early Edition: February 16, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Feb 16th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80228/early-edition-february-15-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/80228/early-edition-february-15-2022/">Early Edition: February 15, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Feb 15th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80218/early-edition-february-14-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/80218/early-edition-february-14-2022/">Early Edition: February 14, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Feb 14th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80186/early-edition-february-11-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/80186/early-edition-february-11-2022/">Early Edition: February 11, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Feb 11th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80172/80172/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/80172/80172/">Early Edition: February 10, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Feb 10th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80160/early-edition-february-9-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/80160/early-edition-february-9-2022/">Early Edition: February 9, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Feb 9th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/80135/early-edition-february-8-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/80135/early-edition-february-8-2022/">Early Edition: February 8, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Feb 8th, 2022</p>
               </div></div></div></div>      <script>
      jQuery(document).ready(function($) {
         // make a copy so that the authors and related can come after the post story
         // when on mobile (under 768px)
         var $postAuthors = $('.post-bottom-row.about-authors');
         var $postRelated = $('.post-bottom-row.related-posts');
         $postAuthors.clone().addClass('mobile-authors').appendTo('#primary');
         $postRelated.clone().addClass('mobile-related').appendTo('#primary');
      });
      </script>
      
	</div><!-- #content-wrap -->

   
	<footer id="footer" class="clearfix" role="contentinfo">
      <div class="pagewidth pw1000">
         <div class="col-1"><a href="https://www.justsecurity.org"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/footer-logo.png" alt="Just Security logo" /></a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-am">A.M. Early Edition</a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">P.M. Today at Just Security</a></div><div class="col-2"><div class="about"><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><h3 class="widget-title"><a href="https://www.justsecurity.org/about-us/">About Us</a></h3>
<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
</div>
		</aside></div><div class="contact-row">
                        <a href="https://www.justsecurity.org/contact/" class="contact">Contact Us</a>
                        <a href="https://www.justsecurity.org/contact/" class="icon"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/Just_Security" class="icon" target="_blank">
                           <i class="fa fa-twitter" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Twitter</span>
                        </a>
                        <a href="https://www.facebook.com/JSBlog/" class="icon" target="_blank">
                           <i class="fa fa-facebook" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Facebook</span>
                        </a>
                     </div></div><div class="col-3">
                     <div class="links">
                        <a href="https://www.nyu.edu/footer/accessibility.html" target="_blank"><i class="fa fa-universal-access" aria-hidden="true"></i> Accessibility</a>
                        <div class="copyright">&copy; 2022 Just Security</div>
                     </div>
                  </div>		</div>
	</footer>

   
</div><!-- #pagewrap -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.justsecurity.org\/80340\/early-edition-february-25-2022\/":80340};
	</script>
				<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/site.js?1624896854&#038;ver=1.0' id='ds-site-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.min.js?ver=1.0' id='ds-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.keyboard.min.js?ver=1.0' id='ds-smartmenus-keyboard-nav-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.js?ver=1.0' id='ds-custom-scrollbar-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.6' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
   <script type="text/javascript">
      (function($){
         $(window).on('load', function() {
            $('.custom-scroll').mCustomScrollbar();
         });
      })(jQuery);
   </script>
   <script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'77857433',post:'80340',tz:'-5',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '80340' ]);
</script>

</body>
</html>