<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Digest of Recent Articles on Just Security (Oct. 9-15)</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.3 (Yoast SEO v16.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Digest of Recent Articles on Just Security (Oct. 9-15)" />
	<meta property="og:description" content="Authoritarianism/democratic backsliding • Surveillance &amp; privacy • Haiti • Afghanistan • Social media • Trump investigations • U.S. human rights litigation: Colombia • U.S. human rights litigation: Liberia • International criminal law: Democratic Republic of Congo" />
	<meta property="og:url" content="https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/" />
	<meta property="og:site_name" content="Just Security" />
	<meta property="article:published_time" content="2021-10-16T05:48:42+00:00" />
	<meta property="article:modified_time" content="2021-10-16T18:47:55+00:00" />
	<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2021/10/Recap-10.14.2021-Social-Media-Card-scaled-e1634233433907.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="513" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Authoritarianism/democratic backsliding • Surveillance &amp; privacy • Haiti • Afghanistan • Social media • Trump investigations • U.S. human rights litigation: Colombia • U.S. human rights litigation: Liberia • International criminal law: Democratic Republic of Congo" />
	<meta name="twitter:image" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/10/Recap-10.14.2021-Social-Media-Card-scaled-e1634233433907.jpg?fit=1024%2C513&amp;ssl=1" />
	<meta name="twitter:creator" content="@just_security" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Just Security">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/10/Recap-10.14.2021-Social-Media-Card-scaled-e1634233433907.jpg?fit=1024%2C513&ssl=1","contentUrl":"https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/10/Recap-10.14.2021-Social-Media-Card-scaled-e1634233433907.jpg?fit=1024%2C513&ssl=1","width":1024,"height":513,"caption":"A collage of images from articles of the past week."},{"@type":"WebPage","@id":"https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/#webpage","url":"https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/","name":"Digest of Recent Articles on Just Security (Oct. 9-15)","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"primaryImageOfPage":{"@id":"https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/#primaryimage"},"datePublished":"2021-10-16T05:48:42+00:00","dateModified":"2021-10-16T18:47:55+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/3e46cdd678af747b6e937d6a6fc7467c"},"breadcrumb":{"@id":"https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/"]}]},{"@type":"BreadcrumbList","@id":"https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.justsecurity.org/","url":"https://www.justsecurity.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/#webpage"}}]},{"@type":"Person","@id":"https://www.justsecurity.org/#/schema/person/3e46cdd678af747b6e937d6a6fc7467c","name":"Just Security","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c7f4c7cac7bf51abe21e5cc10bba376f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c7f4c7cac7bf51abe21e5cc10bba376f?s=96&d=mm&r=g","caption":"Just Security"},"sameAs":["https://twitter.com/just_security"],"url":"https://www.justsecurity.org/author/just-security-admin/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-42884701-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-42884701-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-42884701-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justsecurity.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ds-google-pt-serif-font-css'  href='https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&#038;family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,700;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ds-main-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/style.css?ver=1627308233' type='text/css' media='all' />
<link rel='stylesheet' id='ds-custom-scrollbar-css-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.justsecurity.org/wp-content/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.justsecurity.org","hash_tracking":"false","ua":"UA-42884701-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.justsecurity.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/accordions/assets/frontend/js/scripts.js?ver=5.7.3' id='accordions_js-js'></script>
<link rel="https://api.w.org/" href="https://www.justsecurity.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.justsecurity.org/wp-json/wp/v2/posts/78608" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-krS' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F78608%2Fdigest-of-recent-articles-on-just-security-oct-9-15%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F78608%2Fdigest-of-recent-articles-on-just-security-oct-9-15%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<style>
            @media (max-width: 1023px) {
               #masthead .menu-wrap {
                  display:none;
               }
               #masthead .social-wrap a.search-icon,
               #masthead .social-wrap a.menu-toggle {
                  display:block;
               }
            }
            </style><link rel="icon" href="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-78608 single-format-standard">

<a href="#primary" class="skip" role="link">Skip to content</a>
<div id="page-wrap" class="clearfix">

   <div class="site-name">Justsecurity.org</div><header id="masthead" class="clearfix" role="banner"><a href="https://www.justsecurity.org" id="site-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><nav class="menu-wrap clearfix" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sm"><li id="menu-item-76321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76321"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76546"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76337"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-76322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76322"><a href="#">Key Topics</a>
<ul class="sub-menu">
	<li id="menu-item-76323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76323"><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li>
	<li id="menu-item-76324" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76324"><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li>
	<li id="menu-item-76541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76541"><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-76542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76542"><a href="https://www.justsecurity.org/tag/cyber/">Cyber</a></li>
	<li id="menu-item-76328" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76328"><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-76543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76543"><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li>
	<li id="menu-item-76329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76329"><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li>
	<li id="menu-item-76330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76330"><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li>
	<li id="menu-item-76331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76331"><a href="https://www.justsecurity.org/tag/human-rights/">International Human Rights</a></li>
	<li id="menu-item-76332" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76332"><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li>
	<li id="menu-item-76333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76333"><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li>
	<li id="menu-item-76334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76334"><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li>
	<li id="menu-item-76335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76335"><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li>
	<li id="menu-item-76540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76540"><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li>
</ul>
</li>
<li id="menu-item-76325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76325"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Us</a></li>
	<li id="menu-item-76530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76530"><a href="https://www.justsecurity.org/early-edition-signup/">A.M. and P.M. Emails</a></li>
</ul>
</li>
</ul></div><a href="#" class="search-icon"><i class="fa fa-search" aria-hidden="true"></i></a></nav><div class="social-wrap clearfix"><a href="https://twitter.com/Just_Security" class="social" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Twitter</span>
                  </a><a href="https://www.facebook.com/JSBlog/" class="social" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Facebook</span>
                  </a><a href="https://www.justsecurity.org/donate/" class="button green">Donate</a><a href="#" class="search-icon">
                  <i class="fa fa-search" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the search tool</span>
               </a><a href="#" class="menu-toggle">
                  <i class="fa fa-bars" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the main navigation</span>
               </a></div><div id="search-drop"><div class="form-wrap">
   <form role="search" method="get" id="default-searchform" class="searchform"
         data-author-action="https://www.justsecurity.org/author-search/"
         data-default-action="https://www.justsecurity.org/search-results/"
         action="https://www.justsecurity.org/search-results/">
      <span class="screen-reader-text">
         Search for:      </span>
      <input type="search" class="search-field"
             name="searchwp"
             placeholder="Search posts, authors, media..."
             value=""
             title="Search for:" />
      <button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
   </form>

   <div class="advanced-search">
      <input type="checkbox" autocomplete="off" id="author-search" /> Search authors only
   </div>
</div></div><div id="mobile-nav-drop"><div class="inner"><a href="#" class="close"><i class="fa fa-times" aria-hidden="true"></i></a><a href="https://www.justsecurity.org" class="mobile-menu-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-733"><a href="https://www.justsecurity.org">Home</a></li>
<li id="menu-item-76571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76571"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76565"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-76533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76533"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-76566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76566"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76572"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-76568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76568"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Just Security</a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37577"><a href="https://www.justsecurity.org/donate/">Donate</a></li>
<li id="menu-item-76569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76569"><a href="https://www.justsecurity.org/early-edition-email-signup-2/">Signups for A.M. and P.M. emails</a></li>
</ul></div></div></div></header><div id="content-wrap" class="clearfix"><div id="post-hero" class="clearfix" style="background-image:url(https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2021/10/Recap-10.14.2021-scaled.jpg?fit=2560%2C992&ssl=1); background-position:center center;">
                     <div class="overlay"></div>
                     <div class="pagewidth pw1400">
                        <div class="title-wrap">
                           <h1>Digest of Recent Articles on Just Security (Oct. 9-15) </h1>
                        </div>
                     </div>
                  </div><div class="columns-wrap pagewidth pw1400 clearfix"><div id="secondary-left" class="secondary"><p class="authors">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p><p class="date">October 16, 2021</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-78608" class="share-twitter sd-button share-icon no-text" href="https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-78608" class="share-facebook sd-button share-icon no-text" href="https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-78608" class="share-linkedin sd-button share-icon no-text" href="https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.justsecurity.org/78608/digest-of-recent-articles-on-just-security-oct-9-15/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><main id="primary" tabindex="-1" class="content-body clearfix" role="main"><article class="client-ui clearfix"><div class="print-authors"><p class="authors">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p><p class="date">October 16, 2021</p></div><h4 style="text-align: center; padding-left: 40px;"><strong>Authoritarianism/Democratic Backsliding</strong></h4>
<ul>
<li><a href="https://www.justsecurity.org/78594/new-data-highlight-growing-worldwide-rule-of-law-crisis/">New Data Highlight Growing Worldwide Rule of Law Crisis</a><br />
by Elizabeth Andersen (<a href="https://twitter.com/AndersenBetsy?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">@AndersenBetsy</a>) and Alicia Evangelides</li>
<li><a href="https://www.justsecurity.org/78565/appetite-for-obstruction-how-autocrats-subvert-democracys-infrastructure/">Appetite for Obstruction: How Autocrats Subvert Democracy’s Infrastructure</a><br />
by Christopher Walker (<a href="https://twitter.com/Walker_CT">@Walker_CT</a>)</li>
</ul>
<h4 style="text-align: center;"><strong>Surveillance &amp; Privacy</strong></h4>
<ul>
<li><a href="https://www.justsecurity.org/78559/surveillance-and-privacy-scholars-four-things-the-government-needs-from-you/">Surveillance and Privacy Scholars: Four Things the Government Needs From You</a><br />
by Adam Klein</li>
</ul>
<h4 style="text-align: center;"><strong>Haiti</strong></h4>
<ul>
<li><a href="https://www.justsecurity.org/78563/filmmaker-ex-us-envoys-words-tell-the-story-of-our-lives-in-haiti/">Filmmaker: Ex-US Envoy’s Words Tell the Story of Our Lives in Haiti</a><br />
by Raoul Peck</li>
</ul>
<h4 style="text-align: center;"><strong>Afghanistan</strong></h4>
<ul>
<li><a href="https://www.justsecurity.org/78573/afghanistan-the-difficult-chapter-ahead/">Afghanistan: The Difficult Chapter Ahead</a><br />
by Ambassador Cameron Munter (ret.) (<a href="https://twitter.com/MunterCameron?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">@MunterCameron</a>)</li>
<li><a href="https://www.justsecurity.org/78582/the-overhyping-of-over-the-horizon/">The Overhyping of Over the Horizon</a><br />
by Douglas London (<a href="https://twitter.com/douglaslondon5">@douglaslondon5</a>)</li>
<li><a href="https://www.justsecurity.org/78590/taliban-governance-of-ngos-what-to-expect-and-how-to-respond/">Taliban Governance of NGOs – What to Expect and How to Respond</a><br />
by David Moore</li>
</ul>
<h4 style="text-align: center;"><strong>Social Media</strong></h4>
<ul>
<li><a href="https://www.justsecurity.org/78553/sec-complaints-fallout-from-the-facebook-files-part-3/">SEC Complaints: Fallout from the Facebook Files – Part 3</a><br />
by April Falcon Doss (<span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"><a href="https://twitter.com/AprilFDoss">@AprilFDoss</a>) </span></li>
</ul>
<h4 style="text-align: center;"><strong>Trump Litigation and Investigations<br />
</strong></h4>
<ul>
<li><a href="https://www.justsecurity.org/78606/reopen-the-obstruction-of-justice-case-against-trump/">Reopen the Obstruction of Justice Case Against Trump</a><br />
by Mark Medish and Jonathan M. Winer (<a href="https://twitter.com/JonathanMaWiner">@JonathanMaWiner</a>)</li>
</ul>
<h4 style="text-align: center;"><strong>U.S. Human Rights Litigation: </strong><strong>Colombia</strong></h4>
<ul>
<li><a href="https://www.justsecurity.org/78577/new-ruling-sheds-light-on-state-paramilitary-cooperation-in-colombia-and-on-the-tvpa/">New Ruling Sheds Light on State-Paramilitary Cooperation in Colombia – and on the TVPA</a><br />
by Daniel McLaughlin (<a href="https://twitter.com/DMcLaughlinSF">@DMcLaughlinSF</a>)</li>
</ul>
<h4 style="text-align: center;"><strong>U.S. Human Rights Litigation: Liberia</strong></h4>
<ul>
<li><a href="https://www.justsecurity.org/78530/historic-judgment-in-liberian-massacre-case-advances-us-law/">Historic Judgment in Liberian Massacre Case Advances US Law</a><br />
by Elise Baker (<a href="https://twitter.com/elise__baker?lang=en">@elise__baker</a>), Ela Matthews (<a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__twitter.com_elamatthews01&amp;d=DwMFaQ&amp;c=slrrB7dE8n7gBJbeO0g-IQ&amp;r=JZwLRYy5ohjDpu4XJL_Qf2hS3DNnVr4l09kSgpJmOOs&amp;m=gQGJuf5dr8SOHVdJWCZr5n0SyKwvKI5NHGRwVfVbKBE&amp;s=dPMJDTG-g2hRycKf_fIpjujXRY__9P1l9BLKHikiTfM&amp;e=">@elamatthews01</a>) and Nushin Sarkarati (<a href="https://twitter.com/search?q=%40NushinSarkarati&amp;src=typd">@NushinSarkarati</a>)</li>
</ul>
<h4 style="text-align: center;"><strong>International Criminal Law: Democratic Republic of Congo</strong></h4>
<ul>
<li><a href="https://www.justsecurity.org/76780/incorporating-digital-technology-in-the-investigation-of-international-crimes-lessons-from-the-democratic-republic-of-congo/">Incorporating Digital Technology in the Investigation of International Crimes: Lessons from the Democratic Republic of Congo</a><br />
by Chiara Gabriele (<a href="https://twitter.com/Chiara_Gab"><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">@Chiara_Gab</span></a>), Kelly Matheson (<a href="https://twitter.com/Kelly_Matheson"><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">@Kelly_Matheson</span></a>) and Raquel Vázquez Llorente (<a href="https://twitter.com/vazquezllorente"><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">@vazquezllorente</span></a>)</li>
</ul>
<h6><em>Images [from left to right]: </em><em>HOSHANG HASHIMI/AFP via Getty</em>; <em>TRIAL International/Augustin Safari Macumu</em>; <em>Chris Hondros/Getty</em>;<br />
<em>OSCE Parliamentary Assembly via Flickr</em>; <em>Getty</em>; <em>MANDEL NGAN/AFP via Getty</em></h6>
<div class="icon-end-post"></div><div class="mobile-post-tags"></div></article></main><div id="secondary-right" class="secondary" role="complementary"><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">Signups for A.M. & P.M. Emails</a><aside id="js-spotlight-9" class="widget js-spotlight clearfix"><div class="spotlight clearfix"><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="thumb" target="_blank"><img src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1230734250_smsize.png?fit=1024%2C683&ssl=1" alt="Trump supporters storm the U.S. Capitol on January 6, 2021. They cover the stairs and the bleachers set up for the inauguration. They carry American flags, Trump flags, anti-Semitic flags, and other white supremacist flags." /></a><h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" target="_blank">January 6 Clearinghouse</a></h4><div class="excerpt"><p>All-source, public repository of congressional hearing transcripts, government agency documents, digital forensics, social media analysis, public opinion surveys, empirical research, more.</p>
</div><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="more-arrow" target="_blank">Read More <span class="screen-reader-text">about January 6 Clearinghouse</span></a></div></aside><div class="capitol-breaker"><h3 class="widget-title">Key Topics</h3><div class="sub-title">Scroll within to view all topics.</div></div><aside id="js-scrolling-content-2" class="widget js-scrolling-content clearfix"><div class="flexible-content links custom-scroll clearfix" style="height:255px;"><ul class="link-list"><li><a href="https://www.justsecurity.org/tag/afghanistan/">Afghanistan</a></li><li><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li><li><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.justsecurity.org/tag/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li><li><a href="https://www.justsecurity.org/tag/disinformation/">Disinformation</a></li><li><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li><li><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li><li><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li><li><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li><li><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li><li><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li><li><a href="https://www.justsecurity.org/tag/social-media-platforms/">Social Media Platforms</a></li><li><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li><li><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Featured Articles</h3></div><aside id="js-scrolling-content-3" class="widget js-scrolling-content clearfix"><div class="flexible-content posts custom-scroll clearfix" style="height:450px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/78594/new-data-highlight-growing-worldwide-rule-of-law-crisis/">New Data Highlight Growing Worldwide Rule of Law Crisis</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/andersenelizabeth/" title="Profile and articles by Elizabeth Andersen" class="author url fn" rel="author">Elizabeth Andersen</a> and <a href="https://www.justsecurity.org/author/evangelidesalicia/" title="Profile and articles by Alicia Evangelides" class="author url fn" rel="author">Alicia Evangelides</a></p>
                                 <p class="date">Oct 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78559/surveillance-and-privacy-scholars-four-things-the-government-needs-from-you/">Surveillance and Privacy Scholars: Four Things the Government Needs From You</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kleinadam/" title="Profile and articles by Adam Klein" class="author url fn" rel="author">Adam Klein</a></p>
                                 <p class="date">Oct 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/">January 6 Clearinghouse</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Oct 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78573/afghanistan-the-difficult-chapter-ahead/">Afghanistan: The Difficult Chapter Ahead</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/muntercameron/" title="Profile and articles by Ambassador Cameron Munter (ret.)" class="author url fn" rel="author">Ambassador Cameron Munter (ret.)</a></p>
                                 <p class="date">Oct 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78563/filmmaker-ex-us-envoys-words-tell-the-story-of-our-lives-in-haiti/">Filmmaker: Ex-US Envoy’s Words Tell the Story of Our Lives in Haiti</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/peckraoul/" title="Profile and articles by Raoul Peck" class="author url fn" rel="author">Raoul Peck</a></p>
                                 <p class="date">Oct 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78506/closing-pandoras-box/">Closing Pandora’s Box</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rudolphjoshua/" title="Profile and articles by Joshua Rudolph" class="author url fn" rel="author">Joshua Rudolph</a></p>
                                 <p class="date">Oct 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78494/how-facebook-is-misleading-the-public-about-its-role-in-january-6/">How Facebook is Misleading the Public About Its Role in January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Oct 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78453/why-religious-persecution-justifies-u-s-legislation-on-crimes-against-humanity/">Why Religious Persecution Justifies U.S. Legislation on Crimes Against Humanity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schefferdavid/" title="Profile and articles by Ambassador David Scheffer" class="author url fn" rel="author">Ambassador David Scheffer</a></p>
                                 <p class="date">Oct 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78450/failure-to-warn-war-powers-reporting-and-the-war-on-terror-in-africa/">Failure to Warn: War Powers Reporting and the “War on Terror” in Africa</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Oct 4th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78413/modern-history-of-disclosure-of-presidential-records-on-the-boundaries-of-executive-privilege/">Modern History of Disclosure of Presidential Records: On the Boundaries of “Executive Privilege”</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a> and <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Profile and articles by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a></p>
                                 <p class="date">Sep 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78375/the-role-of-nuclear-weapons-why-biden-should-declare-a-policy-of-no-first-use/">The Role of Nuclear Weapons: Why Biden Should Declare a Policy of No First Use</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Profile and articles by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a></p>
                                 <p class="date">Sep 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78367/polemical-pacifism-the-wonkfare-of-samuel-moyn/">Polemical Pacifism: The Wonkfare of Samuel Moyn</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/howserobert/" title="Profile and articles by Robert Howse" class="author url fn" rel="author">Robert Howse</a></p>
                                 <p class="date">Sep 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78362/artificial-intelligence-in-the-intelligence-community-the-tangled-web-of-budget-acquisition/">Artificial Intelligence in the Intelligence Community: The Tangled Web of Budget &#038; Acquisition</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stonecorin/" title="Profile and articles by Corin R. Stone" class="author url fn" rel="author">Corin R. Stone</a></p>
                                 <p class="date">Sep 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78381/system-rivalry-how-democracies-must-compete-with-digital-authoritarians/">System Rivalry: How Democracies Must Compete with Digital Authoritarians</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/donahoeeileen/" title="Profile and articles by Ambassador (ret.) Eileen Donahoe" class="author url fn" rel="author">Ambassador (ret.) Eileen Donahoe</a></p>
                                 <p class="date">Sep 27th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78354/icc-investigation-of-philippines-president-duterte-sends-important-signals/">ICC Investigation of Philippines President Duterte Sends Important Signals</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/neieraryeh/" title="Profile and articles by Aryeh Neier" class="author url fn" rel="author">Aryeh Neier</a></p>
                                 <p class="date">Sep 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78324/impact-based-jurisdiction-and-crimes-against-humanity-statutes-are-needed-for-effective-accountability/">Impact-Based Jurisdiction and Crimes Against Humanity Statutes Are Needed for Effective Accountability</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rappstephen/" title="Profile and articles by Ambassador Stephen J. Rapp" class="author url fn" rel="author">Ambassador Stephen J. Rapp</a></p>
                                 <p class="date">Sep 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78314/congress-access-to-individuals-private-communications-the-jan-6-committees-troubling-precedent/">Congress’ Access to Individuals’ Private Communications: The Jan. 6 Committee’s Troubling Precedent</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Profile and articles by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a></p>
                                 <p class="date">Sep 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78286/crimes-of-omission-why-a-un-treaty-on-genocide-but-not-on-crimes-against-humanity/">Crimes of Omission: Why a UN Treaty on Genocide but Not on Crimes Against Humanity?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/payamakhavan/" title="Profile and articles by Payam Akhavan" class="author url fn" rel="author">Payam Akhavan</a></p>
                                 <p class="date">Sep 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78262/announcing-a-partnership-with-oup/">Announcing a Partnership With Oxford University Press</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Sep 20th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78290/in-the-wake-of-the-january-6-attacks-will-congress-and-the-administration-heed-the-lessons-of-9-11/">In the Wake of the January 6 Attacks, Will Congress and the Administration Heed the Lessons of 9/11?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/feingoldruss/" title="Profile and articles by Russ Feingold" class="author url fn" rel="author">Russ Feingold</a></p>
                                 <p class="date">Sep 20th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78273/why-the-un-needs-a-comprehensive-agenda-for-protection/">Why the UN Needs a Comprehensive &#8220;Agenda for Protection&#8221;</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/lillydamian/" title="Profile and articles by Damian Lilly" class="author url fn" rel="author">Damian Lilly</a></p>
                                 <p class="date">Sep 20th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78257/striking-the-right-balance-for-a-draft-convention-on-crimes-against-humanity/">Striking the Right Balance for a Draft Convention on Crimes against Humanity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/murphysean/" title="Profile and articles by Sean Murphy" class="author url fn" rel="author">Sean Murphy</a></p>
                                 <p class="date">Sep 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78245/the-executive-branch-needs-intelligence-oversight-reform/">The Executive Branch Needs Intelligence Oversight Reform</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/katzsteven/" title="Profile and articles by Steven Katz" class="author url fn" rel="author">Steven Katz</a></p>
                                 <p class="date">Sep 16th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78188/as-the-draft-crimes-against-humanity-treaty-moves-forward-a-view-on-how-it-relates-to-the-rome-statute-for-the-icc/">As the Draft Crimes Against Humanity Treaty Moves Forward, a View on How It Relates to the Rome Statute for the ICC</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goldstonerichard/" title="Profile and articles by Justice Richard Goldstone" class="author url fn" rel="author">Justice Richard Goldstone</a></p>
                                 <p class="date">Sep 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78222/video-roads-not-taken-reflections-on-the-9-11-anniversary/">Video: Roads Not Taken &#8211; Reflections on the 9/11 Anniversary</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/jafferjameel/" title="Profile and articles by Jameel Jaffer" class="author url fn" rel="author">Jameel Jaffer</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Sep 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78215/how-the-un-general-assembly-can-respond-to-atrocity-crimes-at-its-76th-session/">How the UN General Assembly Can Respond to Atrocity Crimes at Its 76th Session</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/barberrebecca/" title="Profile and articles by Rebecca Barber" class="author url fn" rel="author">Rebecca Barber</a></p>
                                 <p class="date">Sep 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78204/the-humanity-of-michael-ratner-the-fabrications-of-samuel-moyn/">The Humanity of Michael Ratner, The Fabrications of Samuel Moyn</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/marguliesjoseph/" title="Profile and articles by Joseph Margulies" class="author url fn" rel="author">Joseph Margulies</a> and <a href="https://www.justsecurity.org/author/amzybaher/" title="Profile and articles by Baher Azmy" class="author url fn" rel="author">Baher Azmy</a></p>
                                 <p class="date">Sep 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78135/oh-the-humanity/">Oh, the Humanity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wittjohn/" title="Profile and articles by John Fabian Witt" class="author url fn" rel="author">John Fabian Witt</a></p>
                                 <p class="date">Sep 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78118/introduction-to-a-symposium-how-perpetual-war-has-changed-us-reflections-on-the-anniversary-of-9-11/">Introduction to Symposium: How Perpetual War Has Changed Us — Reflections on the Anniversary of 9/11</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Profile and articles by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Sep 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78086/afghanistan-a-tragic-lesson-of-the-us-militarys-flawed-approach-to-capacity-building/">Afghanistan: A Tragic Lesson of the US Military’s Flawed Approach to Capacity Building</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/walther-puriandrea/" title="Profile and articles by Andrea Walther-Puri" class="author url fn" rel="author">Andrea Walther-Puri</a></p>
                                 <p class="date">Sep 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78069/aligning-sanctions-laws-with-humanitarian-principles-pre-authorizing-aid-in-afghanistan-and-other-crises/">Aligning Sanctions Laws with Humanitarian Principles: Pre-authorizing Aid in Afghanistan and Other Crises</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/alpertrachel/" title="Profile and articles by Rachel Alpert" class="author url fn" rel="author">Rachel Alpert</a></p>
                                 <p class="date">Sep 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78071/how-the-international-community-can-protect-afghan-women-and-girls/">How the International Community Can Protect Afghan Women and Girls</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/barrheather/" title="Profile and articles by Heather Barr" class="author url fn" rel="author">Heather Barr</a></p>
                                 <p class="date">Sep 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78064/a-visit-to-northeast-syria-shows-the-urgency-for-governments-to-repatriate-their-citizens-many-of-them-children-to-thwart-isis/">A Visit to Northeast Syria Shows the Urgency for Governments to Repatriate Their Citizens, Many of Them Children, to Thwart ISIS</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/erikssonbeatrice/" title="Profile and articles by Beatrice Eriksson" class="author url fn" rel="author">Beatrice Eriksson</a></p>
                                 <p class="date">Sep 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77992/what-the-u-s-withdrawal-from-afghanistan-could-mean-for-guantanamo-detainees-and-the-due-process-clause/">What the U.S. Withdrawal from Afghanistan Could Mean for Guantanamo Detainees and the Due Process Clause</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hafetzjonathan/" title="Profile and articles by Jonathan Hafetz" class="author url fn" rel="author">Jonathan Hafetz</a></p>
                                 <p class="date">Sep 1st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77839/the-politics-of-repatriation-and-power-of-community-reintegration-in-peacebuilding/">The Politics of Repatriation and Power of Community Reintegration in Peacebuilding</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/oneilsiobhan/" title="Profile and articles by Siobhan O’Neil" class="author url fn" rel="author">Siobhan O’Neil</a> and <a href="https://www.justsecurity.org/author/markszoe/" title="Profile and articles by Zoe Marks" class="author url fn" rel="author">Zoe Marks</a></p>
                                 <p class="date">Aug 31st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78032/addressing-masculinities-and-gender-stereotypes-to-prevent-violent-extremism-and-terrorism/">Addressing Masculinities and Gender Stereotypes to Prevent Violent Extremism and Terrorism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Profile and articles by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a></p>
                                 <p class="date">Aug 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77994/doj-should-investigate-jeff-clark-and-mark-meadows-for-political-coercion-act-and-hatch-act-violations/">DOJ Should Investigate Jeff Clark and Mark Meadows for Political Coercion Act and Hatch Act Violations</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/aftergutdennis/" title="Profile and articles by Dennis Aftergut" class="author url fn" rel="author">Dennis Aftergut</a> and <a href="https://www.justsecurity.org/author/clarkkathleen/" title="Profile and articles by Kathleen Clark" class="author url fn" rel="author">Kathleen Clark</a></p>
                                 <p class="date">Aug 26th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77957/the-humanitarian-and-policy-challenges-of-u-s-sanctions-on-the-taliban/">The Humanitarian and Policy Challenges of U.S. Sanctions on the Taliban</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/smithadam/" title="Profile and articles by Adam M. Smith" class="author url fn" rel="author">Adam M. Smith</a></p>
                                 <p class="date">Aug 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77937/former-chair-of-u-s-national-intelligence-council-learning-the-right-lessons-from-afghanistan/">Former Chair of U.S. National Intelligence Council: Learning the Right Lessons from Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/trevertongregory/" title="Profile and articles by Gregory F. Treverton" class="author url fn" rel="author">Gregory F. Treverton</a></p>
                                 <p class="date">Aug 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77827/amid-haitis-deepening-crisis-after-earthquake-us-must-heed-citizens-on-aid-and-political-change/">Amid Haiti’s Deepening Crisis After Earthquake, US Must Heed Citizens on Aid and Political Change</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/esperancepierre/" title="Profile and articles by Pierre Esperance" class="author url fn" rel="author">Pierre Esperance</a></p>
                                 <p class="date">Aug 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77806/expert-backgrounder-how-can-the-taliban-be-prevented-from-representing-afghanistan-in-the-united-nations/">Expert Backgrounder: How Can The Taliban Be Prevented From Representing Afghanistan In The United Nations?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/johnsonlarry/" title="Profile and articles by Larry D. Johnson" class="author url fn" rel="author">Larry D. Johnson</a></p>
                                 <p class="date">Aug 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77801/cias-former-counterterrorism-chief-for-the-region-afghanistan-not-an-intelligence-failure-something-much-worse/">CIA’s Former Counterterrorism Chief for the Region: Afghanistan, Not An Intelligence Failure — Something Much Worse</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/londondouglas/" title="Profile and articles by Douglas London" class="author url fn" rel="author">Douglas London</a></p>
                                 <p class="date">Aug 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77794/expert-backgrounder-recognition-and-the-taliban/">Expert Backgrounder: Recognition and the Taliban</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Aug 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77783/artificial-intelligence-in-the-intelligence-community-culture-is-critical/">Artificial Intelligence in the Intelligence Community: Culture is Critical</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stonecorin/" title="Profile and articles by Corin R. Stone" class="author url fn" rel="author">Corin R. Stone</a></p>
                                 <p class="date">Aug 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77786/in-afghanistan-lest-we-forget/">In Afghanistan, Lest We Forget</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Aug 16th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77768/the-broader-significance-of-the-justice-dept-opinion-on-congress-obtaining-trump-tax-records/">The Broader Significance of the Justice Dep’t Opinion on Congress Obtaining Trump Tax Records</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wrightandy/" title="Profile and articles by Andy Wright" class="author url fn" rel="author">Andy Wright</a></p>
                                 <p class="date">Aug 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77738/what-went-wrong-two-new-books-get-it-right-on-afghanistan/">What Went Wrong: Two New Books Get It Right on Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dempseyjason/" title="Profile and articles by Jason K. Dempsey" class="author url fn" rel="author">Jason K. Dempsey</a></p>
                                 <p class="date">Aug 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77681/mark-meadows-timeline-the-chief-of-staff-and-schemes-to-overturn-2020-election/">Mark Meadows Timeline: The Chief of Staff and Schemes to Overturn 2020 Election</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/shivalkarjuilee/" title="Profile and articles by Juilee Shivalkar" class="author url fn" rel="author">Juilee Shivalkar</a></p>
                                 <p class="date">Aug 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77661/running-out-of-time-do-not-leave-afghan-allies-behind/">Running Out of Time – Do Not Leave Afghan Allies Behind</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/irapkhan/" title="Profile and articles by Khan" class="author url fn" rel="author">Khan</a> and <a href="https://www.justsecurity.org/author/juliekornfeld/" title="Profile and articles by Julie Kornfeld" class="author url fn" rel="author">Julie Kornfeld</a></p>
                                 <p class="date">Aug 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77649/questions-for-senators-to-ask-the-biden-administration-at-aumf-hearing/">Questions for Senators to Ask the Biden Administration at AUMF Hearing</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Jul 31st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77636/dont-let-the-autocrats-win-how-biden-can-use-the-democracy-summit-to-build-back-media-freedoms/">Don’t Let the Autocrats Win &#8211; How Biden Can Use the Democracy Summit to Build Back Media Freedoms</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/clooneyamal/" title="Profile and articles by Amal Clooney" class="author url fn" rel="author">Amal Clooney</a></p>
                                 <p class="date">Jul 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77579/from-suppressing-the-tulsa-race-massacre-to-critical-race-theory-the-privilege-and-costs-of-whitewashing-history/">From Suppressing the Tulsa Race Massacre to Critical Race Theory: The Privilege and Costs of Whitewashing History</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/henrycharles/" title="Profile and articles by Charles P. Henry" class="author url fn" rel="author">Charles P. Henry</a></p>
                                 <p class="date">Jul 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77588/questions-the-january-6-select-committee-should-ask-its-witnesses/">Questions the January 6 Select Committee Should Ask Its Witnesses</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Profile and articles by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a> and <a href="https://www.justsecurity.org/author/vancejoyce/" title="Profile and articles by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a></p>
                                 <p class="date">Jul 26th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77562/know-your-rights-whistleblowers-and-the-january-6th-select-committee/">Know Your Rights: Whistleblowers and the January 6th Select Committee</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mcculloughirvin/" title="Profile and articles by Irvin McCullough" class="author url fn" rel="author">Irvin McCullough</a> and <a href="https://www.justsecurity.org/author/devinetom/" title="Profile and articles by Tom Devine" class="author url fn" rel="author">Tom Devine</a></p>
                                 <p class="date">Jul 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77483/balancing-reality-and-fear-why-an-alarmist-take-on-chinese-influence-operations-is-counterproductive/">Balancing Reality and Fear: Why An Alarmist Take on Chinese Influence Operations Is Counterproductive</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/ruanlotus/" title="Profile and articles by Lotus Ruan" class="author url fn" rel="author">Lotus Ruan</a> and <a href="https://www.justsecurity.org/author/limgabrielle/" title="Profile and articles by Gabrielle Lim" class="author url fn" rel="author">Gabrielle Lim</a></p>
                                 <p class="date">Jul 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77492/japan-cannot-claim-sovereign-immunity-and-also-insist-that-wwii-sexual-slavery-was-private-contractual-acts/">Japan Cannot Claim Sovereign Immunity and Also Insist that WWII Sexual Slavery was Private Contractual Acts</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shinethan/" title="Profile and articles by Dr. Ethan Hee-Seok Shin" class="author url fn" rel="author">Dr. Ethan Hee-Seok Shin</a> and <a href="https://www.justsecurity.org/author/leestephanie/" title="Profile and articles by Stephanie Minyoung Lee" class="author url fn" rel="author">Stephanie Minyoung Lee</a></p>
                                 <p class="date">Jul 20th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77520/can-belarus-be-free-yes-but-the-west-will-need-to-show-more-resolve-and-less-fear-of-putin/">Can Belarus Be Free? Yes, But the West Will Need to Show More Resolve – and Less Fear of Putin</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/chenowetheric/" title="Profile and articles by Eric Chenoweth" class="author url fn" rel="author">Eric Chenoweth</a> and <a href="https://www.justsecurity.org/author/lasotairena/" title="Profile and articles by Irena Lasota" class="author url fn" rel="author">Irena Lasota</a></p>
                                 <p class="date">Jul 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77508/turning-cubas-internet-back-on-international-legal-options/">Turning Cuba’s Internet Back On: International Legal Options</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schmittmichael/" title="Profile and articles by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a></p>
                                 <p class="date">Jul 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77383/encryption-originalism/">Encryption Originalism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sanchezjulian/" title="Profile and articles by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a></p>
                                 <p class="date">Jul 16th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77442/new-legislation-needed-to-prepare-for-the-next-pandemic/">New Legislation Needed to Prepare for the Next Pandemic</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/swalwelleric/" title="Profile and articles by Representative Eric Swalwell" class="author url fn" rel="author">Representative Eric Swalwell</a></p>
                                 <p class="date">Jul 16th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77461/education-is-a-permanent-commitment/">Education Is a Permanent Commitment</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bickfordian/" title="Profile and articles by Ian Bickford" class="author url fn" rel="author">Ian Bickford</a></p>
                                 <p class="date">Jul 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77454/restoring-justice-to-doj/">Restoring Justice to DOJ</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/parkerkristy/" title="Profile and articles by Kristy Parker" class="author url fn" rel="author">Kristy Parker</a> and <a href="https://www.justsecurity.org/author/rachelhomer/" title="Profile and articles by Rachel Homer" class="author url fn" rel="author">Rachel Homer</a></p>
                                 <p class="date">Jul 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77441/long-withheld-office-of-legal-counsel-records-reveal-agencys-postwar-influence/">Long-Withheld Office of Legal Counsel Records Reveal Agency’s Postwar Influence</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wangxiangnong/" title="Profile and articles by Xiangnong (George) Wang" class="author url fn" rel="author">Xiangnong (George) Wang</a></p>
                                 <p class="date">Jul 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77406/with-no-choice-but-to-continue-womens-entrepreneurship-presses-ahead-in-afghanistan/">With No Choice but to Continue, Women’s Entrepreneurship Presses Ahead in Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wafeqmanizha/" title="Profile and articles by Manizha Wafeq" class="author url fn" rel="author">Manizha Wafeq</a></p>
                                 <p class="date">Jul 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77369/how-to-read-the-weisselberg-and-trump-entities-indictment-a-conversation-with-andrew-weissmann/">How to Read the Weisselberg and Trump Entities Indictment: A Conversation with Andrew Weissmann</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/weissmannandrew/" title="Profile and articles by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Jul 9th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77361/taiwan-vs-tyranny-the-us-must-redouble-its-commitment-to-secure-this-shining-hill-of-democracy-in-east-asia/">Taiwan vs. Tyranny: The US Must Redouble Its Commitment to Secure this Shining Hill of Democracy in East Asia</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Profile and articles by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a> and <a href="https://www.justsecurity.org/author/budjerynmariana/" title="Profile and articles by Mariana Budjeryn" class="author url fn" rel="author">Mariana Budjeryn</a></p>
                                 <p class="date">Jul 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77340/as-troops-withdraw-from-afghanistan-the-un-needs-to-act/">As Troops Withdraw from Afghanistan, the UN Needs to Act</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/megallyhanny/" title="Profile and articles by Hanny Megally" class="author url fn" rel="author">Hanny Megally</a>, <a href="https://www.justsecurity.org/author/sidotichris/" title="Profile and articles by Chris Sidoti" class="author url fn" rel="author">Chris Sidoti</a> and <a href="https://www.justsecurity.org/author/sookayasmin/" title="Profile and articles by Yasmin Sooka" class="author url fn" rel="author">Yasmin Sooka</a></p>
                                 <p class="date">Jul 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77311/failing-in-words-and-deeds-reflections-on-afghanistan-from-an-american-spokesman/">Failing in Words and Deeds: Reflections on Afghanistan from an American Spokesman</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sneppdavid/" title="Profile and articles by David D. Snepp" class="author url fn" rel="author">David D. Snepp</a></p>
                                 <p class="date">Jul 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77331/the-weisselberg-indictment-is-not-a-fringe-benefits-case/">The Weisselberg Indictment Is Not A “Fringe Benefits” Case</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shavirodaniel/" title="Profile and articles by Daniel Shaviro" class="author url fn" rel="author">Daniel Shaviro</a></p>
                                 <p class="date">Jul 4th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77312/allen-weisselbergs-post-indictment-strategic-considerations/">Allen Weisselberg&#8217;s Post-Indictment Strategic Considerations</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sheilmartinj/" title="Profile and articles by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a></p>
                                 <p class="date">Jul 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77299/the-tucker-carlson-disinformation-show/">The Tucker Carlson Disinformation Show</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/falcondossapril/" title="Profile and articles by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a></p>
                                 <p class="date">Jul 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77304/war-powers-guard-rails-can-help-the-u-s-from-sliding-into-a-new-middle-east-war/">War Powers Guard Rails Can Keep the U.S. From Sliding into a New Middle East War</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Profile and articles by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a></p>
                                 <p class="date">Jul 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77285/girls-education-has-taken-root-in-afghanistan/">Girls’ Education Has Taken Root in Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/basijrasikhshabana/" title="Profile and articles by Shabana Basij-Rasikh" class="author url fn" rel="author">Shabana Basij-Rasikh</a></p>
                                 <p class="date">Jul 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77207/ending-the-forever-war-but-leaving-a-legacy-of-impunity-in-afghanistan/">Ending the Forever War, But Leaving a Legacy of Impunity in Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/akbarshaharzad/" title="Profile and articles by Shaharzad Akbar" class="author url fn" rel="author">Shaharzad Akbar</a></p>
                                 <p class="date">Jun 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77253/assessing-parlers-letter-documenting-warnings-it-gave-fbi-of-jan-6-attack/">Assessing Parler’s Letter Documenting Warnings It Gave FBI of Jan. 6 Attack</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Jun 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77244/the-mendez-principles-the-case-for-us-legislation-on-law-enforcement-interviews/">The Méndez Principles: The Case for US Legislation on Law Enforcement Interviews</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shaefferrebecca/" title="Profile and articles by Rebecca Shaeffer" class="author url fn" rel="author">Rebecca Shaeffer</a></p>
                                 <p class="date">Jun 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77111/reimagining-human-intelligence-the-case-for-a-sunlight-strategy/">Reimagining Human Intelligence – The Case for a Sunlight Strategy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/simsgregory/" title="Profile and articles by Gregory Sims" class="author url fn" rel="author">Gregory Sims</a></p>
                                 <p class="date">Jun 25th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77090/scaling-the-wall-of-resistance-how-congress-can-compel-executive-branch-cooperation-in-a-jan-6-investigation/">Scaling the Wall of Resistance: How Congress Can Compel Executive Branch Cooperation in a Jan. 6 Investigation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/tindallanne/" title="Profile and articles by Anne Tindall" class="author url fn" rel="author">Anne Tindall</a> and <a href="https://www.justsecurity.org/author/tudorgrant/" title="Profile and articles by Grant Tudor" class="author url fn" rel="author">Grant Tudor</a></p>
                                 <p class="date">Jun 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77088/putting-aumf-repeal-into-context/">Putting AUMF Repeal Into Context</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Jun 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77078/the-propaganda-playbook-a-section-by-section-dissection-of-tucker-carlsons-communication-strategy/">The Propaganda Playbook: A Section-by-Section Dissection of Tucker Carlson’s Communication Strategy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/merciecajennifer/" title="Profile and articles by Jennifer Mercieca" class="author url fn" rel="author">Jennifer Mercieca</a></p>
                                 <p class="date">Jun 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77064/abuse-and-retaliation-against-hunger-strikers-in-ice-detention/">Abuse and Retaliation Against Hunger Strikers in ICE Detention</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/choeunice/" title="Profile and articles by Eunice Cho" class="author url fn" rel="author">Eunice Cho</a> and <a href="https://www.justsecurity.org/author/naplesmitchelljoanna/" title="Profile and articles by Joanna Naples-Mitchell" class="author url fn" rel="author">Joanna Naples-Mitchell</a></p>
                                 <p class="date">Jun 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77055/natos-renewed-focus-on-climate-change-security-what-you-need-to-know/">NATO’s Renewed Focus on Climate Change &#038; Security: What You Need to Know</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/nevittmark/" title="Profile and articles by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a></p>
                                 <p class="date">Jun 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77049/protect-communications-privacy-for-all-of-us-not-just-lawmakers-and-reporters/">Protect Communications Privacy for All of Us—Not Just Lawmakers and Reporters</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Profile and articles by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a></p>
                                 <p class="date">Jun 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/">Professional Criminal Prosecution Versus The Siren Song of Command: The Road to Improve Military Justice</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Profile and articles by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a></p>
                                 <p class="date">Jun 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76993/with-deliberate-famine-threatening-millions-tigray-demands-greater-action-from-the-us/">With Deliberate Famine Threatening Millions, Tigray Demands Greater Action from the US</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/gebreluelgoitom/" title="Profile and articles by Goitom Gebreluel" class="author url fn" rel="author">Goitom Gebreluel</a> and <a href="https://www.justsecurity.org/author/kidanemariammulu/" title="Profile and articles by Mulu Beyene Kidanemariam" class="author url fn" rel="author">Mulu Beyene Kidanemariam</a></p>
                                 <p class="date">Jun 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76981/a-deeper-dive-facebooks-response-to-oversight-board-on-trump-may-be-less-than-it-appears/">A Deeper Dive: Facebook’s Response to Oversight Board on Trump May Be Less Than It Appears</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/patelfaiza/" title="Profile and articles by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/dwyermarypat/" title="Profile and articles by Mary Pat Dwyer" class="author url fn" rel="author">Mary Pat Dwyer</a></p>
                                 <p class="date">Jun 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77012/the-surprisingly-broad-implications-of-nestle-usa-inc-v-doe-for-human-rights-litigation-and-extraterritoriality/">The Surprisingly Broad Implications of Nestlé USA, Inc. v. Doe for Human Rights Litigation and Extraterritoriality</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wdodge/" title="Profile and articles by William S. Dodge" class="author url fn" rel="author">William S. Dodge</a></p>
                                 <p class="date">Jun 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77007/reviewing-the-first-ever-national-strategy-to-counter-domestic-terrorism/">Reviewing the First-Ever National Strategy to Counter Domestic Terrorism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/greerryan/" title="Profile and articles by Ryan B. Greer" class="author url fn" rel="author">Ryan B. Greer</a></p>
                                 <p class="date">Jun 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76923/state-secrets-and-the-torture-of-abu-zubaydah/">State Secrets and the Torture of Abu Zubaydah</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/paradismichel/" title="Profile and articles by Michel Paradis" class="author url fn" rel="author">Michel Paradis</a></p>
                                 <p class="date">Jun 16th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76902/questions-for-fbi-director-wray-about-the-january-6-attack/">Questions for FBI Director Wray About the January 6 Attack</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/weissmannandrew/" title="Profile and articles by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a></p>
                                 <p class="date">Jun 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76874/what-to-do-about-lt-general-retired-flynn-military-justice-and-civil-military-relations-considerations/">What To Do About Lt. General (retired) Flynn: Military Justice and Civil-Military Relations Considerations</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/yevgenyvindman/" title="Profile and articles by Lt. Col. Yevgeny Vindman" class="author url fn" rel="author">Lt. Col. Yevgeny Vindman</a> and <a href="https://www.justsecurity.org/author/maurerdaniel/" title="Profile and articles by Lt. Col. Daniel Maurer" class="author url fn" rel="author">Lt. Col. Daniel Maurer</a></p>
                                 <p class="date">Jun 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76840/for-facebooks-sake-getting-conversant-with-human-rights/">For Facebook’s Sake: Getting Conversant with Human Rights</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/pearlsteindeborah/" title="Profile and articles by Deborah Pearlstein" class="author url fn" rel="author">Deborah Pearlstein</a></p>
                                 <p class="date">Jun 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76864/the-sixth-united-nations-gge-and-international-law-in-cyberspace/">The Sixth United Nations GGE and International Law in Cyberspace</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schmittmichael/" title="Profile and articles by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a></p>
                                 <p class="date">Jun 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76842/what-should-happen-with-the-january-6th-investigation-now-experts-weigh-in/">What Should Happen With the January 6th Investigation Now? Experts Weigh In.</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/strongwateralison/" title="Profile and articles by Alison Strongwater" class="author url fn" rel="author">Alison Strongwater</a></p>
                                 <p class="date">Jun 9th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76829/senate-report-on-january-6-points-to-need-to-investigate-role-of-social-media-in-insurrection/">Senate Report on January 6 Points to Need to Investigate Role of Social Media in Insurrection</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Jun 9th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76810/gendering-the-boy-child-in-the-context-of-counterterrorism-the-situation-of-boys-in-northeast-syria/">Gendering the Boy Child in the Context of Counterterrorism: The Situation of Boys in Northeast Syria</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Jun 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76788/a-legacy-of-unrecognized-harm-dods-2020-civilian-casualties-report/">A Legacy of Unrecognized Harm: DoD’s 2020 Civilian Casualties Report </a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shielannie/" title="Profile and articles by Annie Shiel" class="author url fn" rel="author">Annie Shiel</a> and <a href="https://www.justsecurity.org/author/woodschris/" title="Profile and articles by Chris Woods" class="author url fn" rel="author">Chris Woods</a></p>
                                 <p class="date">Jun 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76768/why-supporters-of-democracy-and-security-both-need-to-care-about-security-sector-governance/">Why Supporters of Democracy and Security Both Need to Care about Security Sector Governance</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kleinfeldrachel/" title="Profile and articles by Rachel Kleinfeld" class="author url fn" rel="author">Rachel Kleinfeld</a></p>
                                 <p class="date">Jun 4th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76726/controlling-the-lens-of-history-from-tulsa-to-the-capitol-mob/">Controlling the Lens of History: From Tulsa to the Capitol Mob</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/millereric/" title="Profile and articles by Eric J. Miller" class="author url fn" rel="author">Eric J. Miller</a></p>
                                 <p class="date">May 31st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76696/how-the-tulsa-race-massacre-of-1921-was-and-might-be-forgotten/">How the Tulsa Race Massacre of 1921 Was (and Might Be) Forgotten</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/galoobstephen/" title="Profile and articles by Stephen Galoob" class="author url fn" rel="author">Stephen Galoob</a></p>
                                 <p class="date">May 30th, 2021</p>
                              </li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Resources</h3></div><aside id="js-scrolling-content-4" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Litigation Trackers</h3><div class="flexible-content posts  clearfix" style="height:auto;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/">Litigation Tracker: Major Decisions Facing the Biden Administration</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Profile and articles by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a></p>
                                 <p class="date">Apr 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Profile and articles by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Oct 5th, 2021</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-6" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Series</h3><div class="flexible-content posts custom-scroll clearfix" style="height:250px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/78118/introduction-to-a-symposium-how-perpetual-war-has-changed-us-reflections-on-the-anniversary-of-9-11/">Introduction to Symposium: How Perpetual War Has Changed Us — Reflections on the Anniversary of 9/11</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Profile and articles by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Sep 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Profile and articles by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a></p>
                                 <p class="date">Jul 13th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77536/new-just-security-series-beyond-the-myanmar-coup/">New Just Security Series: Beyond the Myanmar Coup</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Jul 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Oct 14th, 2020</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-5" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Timelines</h3><div class="flexible-content posts custom-scroll clearfix" style="height:350px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/77852/timeline-rep-jim-jordan-a-systematic-disinformation-campaign-and-january-6/">Timeline: Rep. Jim Jordan, a Systematic Disinformation Campaign, and January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Aug 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77681/mark-meadows-timeline-the-chief-of-staff-and-schemes-to-overturn-2020-election/">Mark Meadows Timeline: The Chief of Staff and Schemes to Overturn 2020 Election</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/shivalkarjuilee/" title="Profile and articles by Juilee Shivalkar" class="author url fn" rel="author">Juilee Shivalkar</a></p>
                                 <p class="date">Aug 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76117/the-official-and-unofficial-timeline-of-defense-department-actions-on-january-6/">The Official and Unofficial Timeline of Defense Department Actions on January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74622/stopthesteal-timeline-of-social-media-and-extremist-activities-leading-to-1-6-insurrection/">#StopTheSteal: Timeline of Social Media and Extremist Activities Leading to 1/6 Insurrection</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dfrlab/" title="Profile and articles by Atlantic Council&#039;s DFRLab" class="author url fn" rel="author">Atlantic Council&#039;s DFRLab</a></p>
                                 <p class="date">Feb 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74138/incitement-timeline-year-of-trumps-actions-leading-to-the-attack-on-the-capitol/">Incitement Timeline: Year of Trump’s Actions Leading to the Attack on the Capitol</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a></p>
                                 <p class="date">Jan 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Nov 3rd, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/72132/the-trump-administration-and-the-u-s-postal-service-a-timeline/">Timeline: The Trump Administration and the U.S. Postal Service</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shentonchris/" title="Profile and articles by Chris Shenton" class="author url fn" rel="author">Chris Shenton</a></p>
                                 <p class="date">Aug 24th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71694/trump-barr-and-the-halkbank-case-timeline/">Timeline: Trump, Barr, and the Halkbank Case on Iran Sanctions-Busting</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Jul 27th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69094/timeline-on-jared-kushner-qatar-666-fifth-avenue-and-white-house-policy/">Timeline on Jared Kushner, Qatar, 666 Fifth Avenue, and White House Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Profile and articles by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a></p>
                                 <p class="date">Mar 11th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/66271/timeline-trump-giuliani-bidens-and-ukrainegate/">Timeline: Trump, Giuliani, Biden, and Ukrainegate</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Jan 31st, 2020</p>
                              </li></ul></div></aside></div></div><div id="post-meta-after" class="pagewidth pw1400 clearfix"><div class="post-bottom-row about-authors clearfix"><div class="secondary-left"><h3>About the Author(s)</h3></div><div class="primary"><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/just-security-admin/">Just <span>Security</span></a></h4><p>We are a forum on law, rights, and U.S. national security.  </p>
<p><a href="http://www.twitter.com/just_security" target="_blank">You can follow on Twitter @just_security</a></p></div><p class="clearfix">
                           <a href="mailto:lte@justsecurity.org" class="button has-icon icon-fa">
                              <i class="fa fa-envelope-o" aria-hidden="true"></i> Send A Letter To The Editor
                           </a>
                        </p></div></div></div>      <script>
      jQuery(document).ready(function($) {
         // make a copy so that the authors and related can come after the post story
         // when on mobile (under 768px)
         var $postAuthors = $('.post-bottom-row.about-authors');
         var $postRelated = $('.post-bottom-row.related-posts');
         $postAuthors.clone().addClass('mobile-authors').appendTo('#primary');
         $postRelated.clone().addClass('mobile-related').appendTo('#primary');
      });
      </script>
      
	</div><!-- #content-wrap -->

   
	<footer id="footer" class="clearfix" role="contentinfo">
      <div class="pagewidth pw1000">
         <div class="col-1"><a href="https://www.justsecurity.org"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/footer-logo.png" alt="Just Security logo" /></a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-am">A.M. Early Edition</a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">P.M. Today at Just Security</a></div><div class="col-2"><div class="about"><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><h3 class="widget-title"><a href="https://www.justsecurity.org/about-us/">About Us</a></h3>
<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
</div>
		</aside></div><div class="contact-row">
                        <a href="https://www.justsecurity.org/contact/" class="contact">Contact Us</a>
                        <a href="https://www.justsecurity.org/contact/" class="icon"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/Just_Security" class="icon" target="_blank">
                           <i class="fa fa-twitter" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Twitter</span>
                        </a>
                        <a href="https://www.facebook.com/JSBlog/" class="icon" target="_blank">
                           <i class="fa fa-facebook" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Facebook</span>
                        </a>
                     </div></div><div class="col-3">
                     <div class="links">
                        <a href="https://www.nyu.edu/footer/accessibility.html" target="_blank"><i class="fa fa-universal-access" aria-hidden="true"></i> Accessibility</a>
                        <div class="copyright">&copy; 2021 Just Security</div>
                     </div>
                  </div>		</div>
	</footer>

   
</div><!-- #pagewrap -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.justsecurity.org\/78608\/digest-of-recent-articles-on-just-security-oct-9-15\/":78608};
	</script>
				<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/site.js?1624896854&#038;ver=1.0' id='ds-site-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.min.js?ver=1.0' id='ds-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.keyboard.min.js?ver=1.0' id='ds-smartmenus-keyboard-nav-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.js?ver=1.0' id='ds-custom-scrollbar-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
   <script type="text/javascript">
      (function($){
         $(window).on('load', function() {
            $('.custom-scroll').mCustomScrollbar();
         });
      })(jQuery);
   </script>
   <script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'77857433',post:'78608',tz:'-4',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '78608' ]);
</script>

</body>
</html>