<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Early Edition: May 13, 2021 - Just Security</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justsecurity.org/76146/early-edition-may-13-2021/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Early Edition: May 13, 2021 - Just Security" />
<meta property="og:description" content="Today&#039;s Early Edition, a curated guide to major national security news and developments over the past 24 hours." />
<meta property="og:url" content="https://www.justsecurity.org/76146/early-edition-may-13-2021/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Daily News Roundup" />
<meta property="article:tag" content="Featured" />
<meta property="article:section" content="Daily News Roundup" />
<meta property="article:published_time" content="2021-05-13T12:15:31+00:00" />
<meta property="article:modified_time" content="2021-05-13T12:21:30+00:00" />
<meta property="og:updated_time" content="2021-05-13T12:21:30+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Today&#039;s Early Edition, a curated guide to major national security news and developments over the past 24 hours." />
<meta name="twitter:title" content="Early Edition: May 13, 2021 - Just Security" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","inLanguage":"en-US","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.justsecurity.org/76146/early-edition-may-13-2021/#primaryimage","inLanguage":"en-US","url":"https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg","width":3000,"height":1162},{"@type":"WebPage","@id":"https://www.justsecurity.org/76146/early-edition-may-13-2021/#webpage","url":"https://www.justsecurity.org/76146/early-edition-may-13-2021/","name":"Early Edition: May 13, 2021 - Just Security","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.justsecurity.org/76146/early-edition-may-13-2021/#primaryimage"},"datePublished":"2021-05-13T12:15:31+00:00","dateModified":"2021-05-13T12:21:30+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/0fdc87caa5619a1353ae90c9c81b3335"},"potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/76146/early-edition-may-13-2021/"]}]},{"@type":["Person"],"@id":"https://www.justsecurity.org/#/schema/person/0fdc87caa5619a1353ae90c9c81b3335","name":"Siven Watt","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/64ba4a370b993ef7009e71d0b9988e55?s=96&d=mm&r=g","caption":"Siven Watt"},"description":"Siven Watt (<a href=\"https://twitter.com/sivenwatt\"><span class=\"css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0\">@SivenWatt</span></a>) is Assistant Editor at Just Security and a Legal Fellow at JUSTICE.\r\n\r\nBefore joining JUSTICE, Siven completed a BA in Politics, Philosophy and History at Birkbeck College, before going on to complete the Graduate Diploma in Law at the University of Law. He is currently studying for an LLM in International Human Rights at the University of Law and is the recipient of the Lord Blunkett Widening Access Award scholarship; he is completing his studies online in the evenings and on weekends.\r\n\r\nSiven\u2019s previous experience includes: working for Acas as an Employment Law (Helpline) Adviser, assisting members of the public on a breadth of issues ranging from discrimination, harassment and whistleblowing; Committee Member and General Secretary for the Black Solicitors Network North; Volunteer at the East Manchester Legal Advice Clinic (part of the University of Law\u2019s Pro-bono team); working closely with employment law and discrimination barrister Barry Harwood-Ferreira, assisting him on case preparation and delivering workshops to corporate clients; and a number of community voluntary roles working with young people in youth centres and those with substance abuse problems.\r\n\r\nSiven is intent on pursuing a career at the Bar, with a particular enthusiasm for civil liberties, public law issues that intersect with criminal justice matters, criminal defence, coronial law, police law, prison law and human rights.\r\n\r\nHe is currently assisting with research and drafting for the <a href=\"https://justice.org.uk/our-work/criminal-justice-system/criminal-justice-system/current-work-criminal-justice/racial-disparity-in-youth-justice/\"><em>Racial Disparity in Youth Justice </em></a>Working Party and has also written a highly acclaimed paper for the <a href=\"https://justice.org.uk/our-work/system-wide-reform/when-things-go-wrong/\"><em>When Things Go Wrong</em></a> Working Party.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.2.10' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.justsecurity.org/?p=76146' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F76146%2Fearly-edition-may-13-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F76146%2Fearly-edition-may-13-2021%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
			<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.archive__container ul li a {
		font-size:19px;
	}
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
	<link rel="icon" href="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
 * Ajax Load More
 * http://wordpress.org/plugins/ajax-load-more/
 *
 * Copyright 2015-2017 Connekt Media - https://connekthq.com
 * Free to use under the GPLv2 license.
 * http://www.gnu.org/licenses/gpl-2.0.html
 *
 * Author: Darren Cooney
 * Twitter: @KaptonKaos
*/
body.single button.alm-load-more-btn,
body.page-template-template-archive button.alm-load-more-btn {
  position: relative;
  left: 0;
  margin-top: 0; }

body.home .alm-btn-wrap {
  border-top: 0;
  margin-top: 0;
  padding-top: 0; }

.alm-btn-wrap {
  border-top: 1px solid  #DDDCD2 !important;
  margin-top: 50px;
  padding-bottom: 10px; }

body.home .alm-btn-wrap {
  max-width: 623px; }

body.single .alm-btn-wrap {
  border: none;
  margin-top: 0px;
  margin-bottom: 30px; }

body.home button.alm-load-more-btn {
  margin-top: 20px; }
  @media (max-width: 767px) {
    body.home button.alm-load-more-btn {
      position: relative;
      left: 0;
      margin-top: 0px; } }

.alm-btn-wrap button.alm-load-more-btn {
  font-size: 14px !important;
  font-family: "Just Security Bold", Helvetica, sans-serif !important;
  width: auto !important;
  height: 30px !important;
  line-height: 42px !important;
  background: none !important;
  color: #B8B8B8 !important;
  text-transform: uppercase !important;
  letter-spacing: .37 !important;
  border: none !important;
  -webkit-border-radius: 0px !important;
  -moz-border-radius: 0px !important;
  border-radius: 0px !important;
  margin: 0 0 4px !important;
  padding: 0 20px !important;
  display: inline-block !important;
  position: relative;
  -webkit-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  -moz-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  text-align: center;
  text-decoration: none;
  -webkit-appearance: none;
  -moz-appearance: none;
  appearance: none;
  -webkit-touch-callout: none;
  -webkit-user-select: none;
  -moz-user-select: -moz-none;
  -ms-user-select: none;
  user-select: none;
  cursor: pointer; }

button.alm-load-more-btn.loading {
  padding-left: 40px; }

button.alm-load-more-btn.loading:before {
  background: transparent url("../images/ajax-loader.gif") no-repeat center center !important;
  width: 40px !important;
  height: 24px !important;
  background-size: 40px 24px !important;
  margin-top: 10px !important;
  border-radius: none;
  display: inline-block;
  z-index: 0;
  content: '';
  position: absolute;
  left: -30px !important;
  top: 0;
  overflow: hidden;
  -webkit-transition: width 0.5s ease-in-out !important;
  transition: width 0.5s ease-in-out !important; }

body.single button.alm-load-more-btn:after {
  background-image: none !important; }

button.alm-load-more-btn:after {
  content: '';
  background-image: url(../images/load-down.png) !important;
  background-position: right 3px !important;
  background-repeat: no-repeat;
  padding-left: 25px;
  background-size: 14px 10px; }

button.alm-load-more-btn.done {
  cursor: default;
  opacity: .1;
  filter: alpha(opacity=0.1);
  background-color: none !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important;
  color: #000 !important; }

.ajax-load-more-wrap.infinite button.alm-load-more-btn {
  outline: none !important; }

button.alm-load-more-btn:hover {
  background-color: none !important;
  background: none;
  color: #373731;
  text-decoration: none;
  outline: none !important; }

button.alm-load-more-btn:active {
  -webkit-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  -moz-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  text-decoration: none;
  outline: none !important; }

/* Loading */
button.alm-load-more-btn.loading {
  padding-left: 44px; }

/* Loaded / Done */
button.alm-load-more-btn.done {
  cursor: default;
  opacity: 0.1;
  filter: alpha(opacity=10);
  background-color: transparent !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important; }

/* Loading Icon */
button.alm-load-more-btn:before,
button.alm-load-more-btn.done:before {
  background: none;
  width: 0; }

/* caption adjustments */
.wp-caption {
	max-width:310px !important;
	min-width:inherit !important;
	float:left;
	padding:0 25px 5px 0;
}
.wp-caption img {
	margin:8px 0 5px 0;
}
.wp-caption p.wp-caption-text {
	font-size:16px;
	font-style:italic;
	line-height:1.4;
	margin-bottom:0;
}
.page-template-guest-authors .js__content__wrap h3:first-child {
	display:none;
}
@media (max-width:600px) {
	.wp-caption {
		width:250px !important;
	}
}
@media (max-width:500px) {
	.wp-caption {
		width:100% !important;
		float:none;
	}
}		</style>
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-76146 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Key Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Key Topics</a></li>
<li id="menu-item-75099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75099 nordic-menu-item"><a title="Trump Litigation Tracker" href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/" class="no-kids-here nav-link">Trump Litigation Tracker</a></li>
<li id="menu-item-74935" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74935 nordic-menu-item"><a title="Biden Litigation Tracker" href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/" class="no-kids-here nav-link">Biden Litigation Tracker</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2021/03/Just-Security-Masthead-03.16.2021.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>Early Edition: May 13, 2021</h1>
												<p>A curated guide to major national security news and developments over the past 24 hours. </p>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></h5>
						<p>May 13, 2021</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/76146/early-edition-may-13-2021/&t=Early Edition: May 13, 2021" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F76146%2Fearly-edition-may-13-2021%2F&text=Early Edition: May 13, 2021&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/76146/early-edition-may-13-2021/&title=Early Edition: May 13, 2021"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></h5>
								<p>May 13, 2021</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/76146/early-edition-may-13-2021/&t=Early Edition: May 13, 2021" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F76146%2Fearly-edition-may-13-2021%2F&text=Early Edition: May 13, 2021&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/76146/early-edition-may-13-2021/&title=Early Edition: May 13, 2021"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>Signup to receive the Early Edition in your inbox <a href="https://www.justsecurity.org/early-edition-email-signup/">here</a>.</p>
<p>A curated guide to major national security news and developments over the past 24 hours. Here’s today’s news.</p>
<p><strong><em>ISRAEL-PALESTINE</em></strong></p>
<p><strong>As rockets and airstrikes persisted overhead, violent mob clashes intensified between Jews and Arabs across multiple Israeli cities.</strong> Patrick Kingsley reports for the <a href="https://www.nytimes.com/2021/05/12/world/middleeast/israeli-palestinian-conflict-gaza-hamas.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage" data-cke-saved-href="https://www.nytimes.com/2021/05/12/world/middleeast/israeli-palestinian-conflict-gaza-hamas.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage">New York Times</a>.</p>
<p><strong>Israel deployed ground troops along the Gaza border Thursday and is in “various stages of preparing ground operations,”</strong> military spokesperson Lieutenant Colonel Jonathan Conricus said. “The Chief of Staff is inspecting those preparations and providing guidance,” he added. <a href="https://www.reuters.com/article/idUSKBN2CT2XT?il=0" data-cke-saved-href="https://www.reuters.com/article/idUSKBN2CT2XT?il=0">Reuters</a> reporting.</p>
<p><strong>Israeli is weighing a potential ground invasion of Gaza, </strong>said Brigadier General Hidai Zilberman, a Hebrew spokesperson for the army. The details are being drawn up by Gaza Division and Southern Command and will be sent to Israel’s political leadership for sign off. Bel Trew reports for the <a href="https://www.independent.co.uk/news/world/middle-east/israel-military-gaza-invasion-violence-b1846821.html" data-cke-saved-href="https://www.independent.co.uk/news/world/middle-east/israel-military-gaza-invasion-violence-b1846821.html">Independent</a>.</p>
<p><strong>Israel yesterday killed 10 senior Hamas military leaders and crushed a pair of high-rise buildings apparently housing Hamas facilities in airstrikes.</strong> “Israel carried out an intense barrage of airstrikes just after sunrise, striking dozens of targets in several minutes that set off bone-rattling explosions across Gaza. Airstrikes continued throughout the day, filling the sky with pillars of smoke … Gaza militants continued to bombard Israel with nonstop rocket fire throughout the day and into early Thursday,” reports <a href="https://www.washingtonpost.com/world/escalating-mideast-violence-bears-hallmarks-of-2014-gaza-war/2021/05/12/d22c45dc-b2e4-11eb-bc96-fdf55de43bef_story.html" data-cke-saved-href="https://www.washingtonpost.com/world/escalating-mideast-violence-bears-hallmarks-of-2014-gaza-war/2021/05/12/d22c45dc-b2e4-11eb-bc96-fdf55de43bef_story.html">AP</a>.</p>
<p><strong>Over 70 people have so far been killed and hundreds more injured during the clashes.</strong> Paul Goldman, Lawahez Jabari and Alexander Smith report for <a href="https://www.nbcnews.com/news/world/violence-between-israel-hamas-shows-no-sign-slowing-n1267055" data-cke-saved-href="https://www.nbcnews.com/news/world/violence-between-israel-hamas-shows-no-sign-slowing-n1267055">NBC News</a>.</p>
<p><strong>The U.S. has refused to engage in U.N. Security Council negotiations on a statement criticizing Israel’s evictions and demolitions of Palestinian homes in occupied East Jerusalem.</strong> “The U.S. stance has effectively rendered the 15-nation council mute, as all statements from the body must be supported by consensus. The United States has told other countries that it is trying to calm the violence through direct diplomatic outreach and believes U.N. Security Council action at this stage could jeopardize that effort, according to sources at the international body,” reports Colum Lynch, Robbie Gramer, Jack Detsch, and Allison Meakem for the <a href="https://foreignpolicy.com/2021/05/12/biden-israeli-palestinian-conflict-united-nations-jerusalem/" data-cke-saved-href="https://foreignpolicy.com/2021/05/12/biden-israeli-palestinian-conflict-united-nations-jerusalem/">Foreign Policy</a>.</p>
<p><strong>Hady Amr, the State Department’s Deputy Assistant Secretary for Israeli and Palestinian Affairs, yesterday made his way to the region to “to urge de-escalation and to bring calm,”</strong> said Secretary of State Antony Blinken. Lara Lakes reports for the <a href="https://www.nytimes.com/2021/05/12/world/middleeast/israel-palestine-blinken.html" data-cke-saved-href="https://www.nytimes.com/2021/05/12/world/middleeast/israel-palestine-blinken.html">New York Times</a>.</p>
<p><strong>The clashes pose President Biden’s first major foreign policy challenge, while exposing divisions between Democrats over criticism of Israel and offering Republicans the opportunity to criticize the president’s approach.</strong>Anne Gearan and John Hudson report for the <a href="https://www.washingtonpost.com/politics/israel-biden-hamas-netanyahu/2021/05/12/8aaf4a2e-b320-11eb-ab43-bebddc5a0f65_story.html" data-cke-saved-href="https://www.washingtonpost.com/politics/israel-biden-hamas-netanyahu/2021/05/12/8aaf4a2e-b320-11eb-ab43-bebddc5a0f65_story.html">Washington Post</a>.</p>
<p><strong>Biden expresses optimism that the clashes should end quickly after speaking with Israeli Prime Minister Benjamin Netanyahu.</strong> “My expectation and hope is that this will be closing down sooner than later,” he said at the White House. <a href="https://www.reuters.com/article/idUSKBN2CT2X9?il=0" data-cke-saved-href="https://www.reuters.com/article/idUSKBN2CT2X9?il=0">Reuters</a> reporting.</p>
<p><strong>Defense Secretary Lloyd J. Austin also offered “ironclad support” for Israel’s right to self-defense during a conversation yesterday with his Israeli counterpart, Benny Gantz. </strong>Ellen Mitchell reports for <a href="https://thehill.com/policy/defense/553134-austin-repeats-ironclad-support-for-israel-in-conflict-with-palestine" data-cke-saved-href="https://thehill.com/policy/defense/553134-austin-repeats-ironclad-support-for-israel-in-conflict-with-palestine">The Hill</a>.</p>
<p><strong>De-escalation of the violence is “an absolute must … to protect the lives of civilians that are now dying in totally unacceptable circumstances,”</strong> Guterres said during talks in Moscow. <a href="https://news.un.org/en/story/2021/05/1091852" data-cke-saved-href="https://news.un.org/en/story/2021/05/1091852">UN News Centre</a> reporting.</p>
<p><strong>Russian Foreign Minister Sergei Lavrov calls for an urgent meeting of four international mediators – Russia, the U.S., U.N. and E.U. – to address the clashes,</strong> during a joint briefing with U.N. Secretary-General Antonio Guterres in Moscow. <a href="https://www.reuters.com/article/idUSKBN2CT2MZ?il=0" data-cke-saved-href="https://www.reuters.com/article/idUSKBN2CT2MZ?il=0">Reuters</a> reporting.</p>
<p><strong>“Washington has enabled Israeli extremism [and] failure to condemn anti-Palestinian violence will only further it,”</strong>writes Khaled Elgindy in an op-ed for <a href="https://foreignpolicy.com/2021/05/06/israel-palestine-united-states-extremism-netanyahu-lehava-jerusalem-violence-sheikh-jarrah/" data-cke-saved-href="https://foreignpolicy.com/2021/05/06/israel-palestine-united-states-extremism-netanyahu-lehava-jerusalem-violence-sheikh-jarrah/">Foreign Policy</a>.</p>
<p><strong>Further details of the riots and attacks</strong> are provided by <a href="https://www.washingtonpost.com/world/as-ethnic-violence-rocks-israel-arabs-cite-deep-grievances/2021/05/12/592620c6-b349-11eb-bc96-fdf55de43bef_story.html" data-cke-saved-href="https://www.washingtonpost.com/world/as-ethnic-violence-rocks-israel-arabs-cite-deep-grievances/2021/05/12/592620c6-b349-11eb-bc96-fdf55de43bef_story.html">AP</a> and <a href="https://edition.cnn.com/2021/05/12/middleeast/israel-palestine-violence-intl-hnk/index.html" data-cke-saved-href="https://edition.cnn.com/2021/05/12/middleeast/israel-palestine-violence-intl-hnk/index.html">CNN</a>.</p>
<p><strong>Live updates</strong> are provided by <a href="https://www.aljazeera.com/news/2021/5/13/israel-bombs-high-rise-buildings-as-gaza-marks-deadly-eid-live" data-cke-saved-href="https://www.aljazeera.com/news/2021/5/13/israel-bombs-high-rise-buildings-as-gaza-marks-deadly-eid-live">Al Jazeera</a>.</p>
<p><strong><em>AFGHANISTAN</em></strong></p>
<p><strong>About 100 former senior U.S. officials have urged Secretary of State Antony Blinken and Defense Secretary Lloyd Austin to do more to ensure Special Immigrant Visas (SIV) are offered to Afghans who have worked with the U.S. before it withdraws its troops,</strong> a letter reveals. “The letter said more than 18,000 Afghans, including former interpreters, are awaiting visa adjudication and said the U.S. should aim to clear the backlog before U.S. troops withdraw … They also proposed increasing quotas when U.S. troops pull out and asking Congress to create a pathway to admit ‘additional Afghans who will be especially vulnerable in the post-withdrawal period,’” <a href="https://www.reuters.com/world/asia-pacific/blinken-austin-urged-do-more-protect-afghans-who-worked-us-2021-05-13/" data-cke-saved-href="https://www.reuters.com/world/asia-pacific/blinken-austin-urged-do-more-protect-afghans-who-worked-us-2021-05-13/">Reuters</a> reporting.</p>
<p><strong>Members of the House Armed Services Committee urged the Pentagon to ensure SIV are given to Afghans who worked with the United States.</strong> During a committee hearing with David Helvey, the acting assistant defense secretary for the Indo-Pacific, Reps. Jason Crow (D) and Michael Waltz (R) warned of the risks poses to Afghan partners. Michael Conte and Ellie Kaufman report for <a href="https://edition.cnn.com/2021/05/12/politics/lawmakers-afghanistan-withdrawal/index.html" data-cke-saved-href="https://edition.cnn.com/2021/05/12/politics/lawmakers-afghanistan-withdrawal/index.html">CNN</a>.</p>
<p><strong>A three-day ceasefire comes into force Thursday in Afghanistan</strong> after the warring Taliban and Afghan government agreed a temporary deal for the Muslim holiday of Eid al-Fitr. <a href="https://www.aljazeera.com/news/2021/5/13/temporary-afghan-ceasefire-to-begin-amid-rising-violence%5d" data-cke-saved-href="https://www.aljazeera.com/news/2021/5/13/temporary-afghan-ceasefire-to-begin-amid-rising-violence%5d">Al Jazeera</a> reporting.</p>
<p><strong>Those responsible for the Saturday bomb attack near a school in the district of west Kabul in Dasht-e-Barchi that killed mostly girls “must be heldaccountable” for their “heinous crime,” </strong>the U.N. Special Representatives for Children and Armed Conflict, Virginia Gamba, and on Violence Against Children, Najat Maalla M’jid, said in a <a href="https://childrenandarmedconflict.un.org/2021/05/urgent-to-protect-girls-education-in-conflict-said-un-officials-after-deadly-attack-in-afghanistan/" data-cke-saved-href="https://childrenandarmedconflict.un.org/2021/05/urgent-to-protect-girls-education-in-conflict-said-un-officials-after-deadly-attack-in-afghanistan/">joint statement</a>. <a href="https://news.un.org/en/story/2021/05/1091842" data-cke-saved-href="https://news.un.org/en/story/2021/05/1091842">UN News Centre</a> reporting.</p>
<p><strong><em>U.S. RELATIONS</em></strong></p>
<p><strong>Director of National Intelligence Avril Haines visited the Demilitarized Zone along the border with North Korea during her visit to South Korea on Thursday,</strong> the Yonhap news agency reported. <a href="https://www.reuters.com/article/idUSKBN2CU0G6?il=0" data-cke-saved-href="https://www.reuters.com/article/idUSKBN2CU0G6?il=0">Reuters</a> reporting.</p>
<p><strong>Russian-founded Space start up Momentus could be assisting Moscow in gathering U.S. technological secrets,</strong> a U.S. official briefed on the matter said. “The U.S. official, who spoke on condition of anonymity to discuss the sensitive investigation, said government agencies are particularly concerned about the water plasma propulsion system onboard Momentus’s space transportation vehicle that could help make satellites less detectable in space. If the Russian government obtained the technology, it could be used to improve the ability of Russian satellites to tail and destroy their U.S. counterparts, the official added. The U.S. Defense Department believes that Russia began testing technologies last year that could be used to destroy other satellites already in orbit,” reports Jack Detsch for <a href="https://foreignpolicy.com/2021/05/12/russia-space-momentus-biden-spacs/" data-cke-saved-href="https://foreignpolicy.com/2021/05/12/russia-space-momentus-biden-spacs/">Foreign Policy</a>.</p>
<p><strong>Secretary of State Antony Blinken will meet next week with his Russian counterpart Sergey Lavrov at the Arctic Council ministerial in Iceland,</strong> the State Department said. During a call between the two officials, “Blinken repeated his call on Russia to release detained Americans in the country and he provided Lavrov with an overview of U.S. policy toward North Korea, the Department said in a statement,” <a href="https://www.reuters.com/article/idUSKBN2CT2GD?il=0" data-cke-saved-href="https://www.reuters.com/article/idUSKBN2CT2GD?il=0">Reuters</a> reporting.</p>
<p><strong>China could replace Vice Premier Liu He as its top economic envoy with Washington,</strong> according to officials with knowledge of the matter. He would be replaced Hu Chunhua, a younger vice premier who has little experience in U.S.-China relations. Lingling Wei and Bob Davis report for the <a href="https://www.wsj.com/articles/china-weighs-new-economic-envoy-to-u-s-11620820619?mod=hp_lead_pos10" data-cke-saved-href="https://www.wsj.com/articles/china-weighs-new-economic-envoy-to-u-s-11620820619?mod=hp_lead_pos10">Wall Street Journal</a>.</p>
<p><strong><em>DOMESTIC DEVELOPMENTS</em></strong></p>
<p><strong>More than 130 U.S. spies, diplomats, soldiers and other personnel overseas are thought to have brain injuries from mysterious episodes, many more than initially thought, with new reports within the past two weeks,</strong> according to current and former officials. “The number of cases within the C.I.A., the State Department, the Defense Department and elsewhere spurred broad concern in the Biden administration. The initial publicly confirmed cases were concentrated in China and Cuba and numbered about 60, not including a group of injured C.I.A. officers whose total is not public. The new total adds cases from Europe and elsewhere in Asia and reflects efforts by the administration to more thoroughly review other incidents amid concern over a spate of them in recent months,” reports Julian E. Barnes, Edward Wong and Eric Schmitt for the <a href="https://www.nytimes.com/2021/05/12/us/politics/biden-cia-brain-injury.html" data-cke-saved-href="https://www.nytimes.com/2021/05/12/us/politics/biden-cia-brain-injury.html">New York Times</a>.</p>
<p><strong>Former Minneapolis police officer Derek Chauvin qualifies for a longer prison sentence</strong> after District Judge <a href="https://www.mncourts.gov/mncourtsgov/media/High-Profile-Cases/27-CR-20-12646/Order05112021.pdf" data-cke-saved-href="https://www.mncourts.gov/mncourtsgov/media/High-Profile-Cases/27-CR-20-12646/Order05112021.pdf">cites</a> four aggravating factors: abusing a position of trust and authority as a police officer, treating George Floyd with “particular cruelty,” committing the crime as part of a group with at least three other people, and that children were present during the commission of the offense. Holly Bailey reports for the <a href="https://www.washingtonpost.com/nation/2021/05/12/derek-chauvin-sentencing/" data-cke-saved-href="https://www.washingtonpost.com/nation/2021/05/12/derek-chauvin-sentencing/">Washington Post</a>.</p>
<p><strong>Donald McGahn, former White House counsel to Trump, is expected to testify “as soon as possible” in a closed session before the House Judiciary Committee about former special counsel Robert Mueller’s Russia investigation, </strong>according to court filings, after House Democrats sued to enforce a subpoena for his testimony about whether Trump obstructed justice in the Mueller probe. “A transcript of the interview, which will be closed to the public and the media, will be ‘promptly provided to all involved parties’ for review before it is released publicly, according to the court filing,” reports Ann E. Marimow for the <a href="https://www.washingtonpost.com/local/legal-issues/mcgahn-committee-interview-subpoena/2021/05/12/d3b2217a-b38d-11eb-a980-a60af976ed44_story.html" data-cke-saved-href="https://www.washingtonpost.com/local/legal-issues/mcgahn-committee-interview-subpoena/2021/05/12/d3b2217a-b38d-11eb-a980-a60af976ed44_story.html">Washington Post</a>.</p>
<p><strong>The chief prosecutor overseeing the Rudy Giuliani probe is stepping down,</strong> a person familiar with the matter said. Edward Diskant, chief of the public corruption unit at the Manhattan U.S. Attorney’s office, will be replaced by Rebekah Donaleski, one of the prosecutors already leading on the Giuliani investigation, the person said. Erica Orden reports for <a href="https://edition.cnn.com/2021/05/12/politics/rudy-giuliani-investigation/index.html" data-cke-saved-href="https://edition.cnn.com/2021/05/12/politics/rudy-giuliani-investigation/index.html">CNN</a>.</p>
<p><strong>Rep. Liz Cheney (R-WY) was yesterday ousted by House Republicans</strong> in retaliation for her criticism of Trump’s false claims of a stolen election, his role in the Jan. 6 attack on the Capitol and his future in the Republican Party. More on what happened in a vote that took just 16 minutes by Daniella Diaz and Annie Grayer for <a href="https://edition.cnn.com/2021/05/12/politics/vote-on-liz-cheney-what-happened/index.html" data-cke-saved-href="https://edition.cnn.com/2021/05/12/politics/vote-on-liz-cheney-what-happened/index.html">CNN</a>.</p>
<p><strong><em>JAN. 6 CAPITOL ATTACK</em></strong></p>
<p><strong>Former acting Defense Secretary Christopher Miller has backed away from previous comments blaming Trump for the Jan. 6 attack.</strong> During his testimony to the House Oversight and Reform Committee, Miller appeared unwilling to commit to a view on Trump’s culpability, instead saying that the Jan 6. attack involved “an organized conspiracy with assault elements in place.” Aron Blake reports for the <a href="https://www.washingtonpost.com/national-security/christopher-miller-jeffrey-rosen-capitol-riot/2021/05/11/8eb22bda-b2a5-11eb-ab43-bebddc5a0f65_story.html" data-cke-saved-href="https://www.washingtonpost.com/national-security/christopher-miller-jeffrey-rosen-capitol-riot/2021/05/11/8eb22bda-b2a5-11eb-ab43-bebddc5a0f65_story.html">Washington Post</a>.</p>
<p><strong>The Biden administration’s top law enforcement officials, Attorney General Merrick Garland and Homeland Security Secretary Alejandro Mayorkas, have pledged to dedicate their resources to combat domestic violent extremists during evidence given to the Senate Appropriations Committee</strong>. “Domestic violent extremists pose an elevated threat in 2021 and in the FBI’s view, the top domestic violent extremist threat we face comes from racially or ethnically motivated violent extremists, specifically those who advocate for the superiority of the white race,” Garland told the Committee. Harper Neidig and Rebecca Beitsch report for <a href="https://thehill.com/policy/national-security/553161-biden-officials-testify-that-white-supremacists-are-greatest" data-cke-saved-href="https://thehill.com/policy/national-security/553161-biden-officials-testify-that-white-supremacists-are-greatest">the Hill</a>.</p>
<p><strong>The Architecture of the Capitol (AOC) Inspector General Christopher Failla has said that AOC was sidelined in the security planning leading up to the Jan. 6 attack</strong>, despite his latest review offering changes that “could have hampered or prevented a breach from happening.” The statements were made by Failla in a hearing before the House Committee on Administration. Rebecca Beitsch reports for the <a href="https://thehill.com/policy/national-security/553207-watchdog-finds-architect-of-the-capitol-was-sidelined-from-security" data-cke-saved-href="https://thehill.com/policy/national-security/553207-watchdog-finds-architect-of-the-capitol-was-sidelined-from-security">Hill</a>.</p>
<p><strong>Body camera footage showing the moment that D.C. Metropolitan Police Office Michael Fanone was assaulted while defending the U.S. Capitol during the Jan. 6 attack</strong> has been released by <a href="https://edition.cnn.com/2021/05/12/politics/dc-police-officer-fanone-bodycam-footage-cnntv/index.html" data-cke-saved-href="https://edition.cnn.com/2021/05/12/politics/dc-police-officer-fanone-bodycam-footage-cnntv/index.html">CNN</a>, Zachery Cohen reports.</p>
<p><strong>Rep. Andrew Clyde (R-GA) has claimed that the footage of the attack resembled a “normal tourist visit.”</strong> The statements were made during his testimony, made along with other Republicans loyal to Trump, to the House Oversight Committee, where he called the entire attack a “bold faced lie.” Adam Edelman and Garrett Haake report for <a href="https://www.nbcnews.com/politics/congress/republican-loyal-trump-claims-capitol-riot-looked-more-normal-tourist-n1267163" data-cke-saved-href="https://www.nbcnews.com/politics/congress/republican-loyal-trump-claims-capitol-riot-looked-more-normal-tourist-n1267163">NBC News</a>.</p>
<p><strong><em>PIPELINE RANSOMWARE ATTACK </em></strong></p>
<p><strong>Colonial Pipeline has resumed operation following the ransomware attack, but panic buying and resulting fuel shortages are continuing in southeastern U.S..</strong> Will Englund and Ellen Nakashima report for the <a href="https://www.washingtonpost.com/business/2021/05/12/gas-shortage-colonial-pipeline-live-updates/" data-cke-saved-href="https://www.washingtonpost.com/business/2021/05/12/gas-shortage-colonial-pipeline-live-updates/">Washington Post</a>.</p>
<p><strong>Colonial Pipeline is not intending to pay a ransom for the data stolen by the hacking group.</strong> Instead, the cybersecurity firm Mandiant has been able to trace the stolen data to a server owned by a New York-based firm, which quickly shut it down, and Colonial Pipeline is working with Mandiant to restore the data from the backup system. Olafimihan Oshin reports for the <a href="https://thehill.com/policy/cybersecurity/overnights/553198-colonial-pipeline-has-no-plans-to-pay-ransom-for-files-report" data-cke-saved-href="https://thehill.com/policy/cybersecurity/overnights/553198-colonial-pipeline-has-no-plans-to-pay-ransom-for-files-report">The Hill</a>.</p>
<p><strong>Biden has ordered an overhaul of the federal government’s approach to cybersecurity.</strong> The executive order, which has been in development for months, addresses “the software that agencies buy to the security measures that they use to block hackers, as his administration continues grappling with vulnerabilities exposed by a massive digital espionage campaign carried out by the Russian government,” Eric Geller reports for <a href="https://www.politico.com/news/2021/05/12/biden-federal-cyber-upgrade-hacks-487731" data-cke-saved-href="https://www.politico.com/news/2021/05/12/biden-federal-cyber-upgrade-hacks-487731">POLITICO</a>.</p>
<p><strong>The executive order would not however have applied to Colonial Pipeline</strong>. The executive order addresses federal computer networks and not critical infrastructure operated by private companies. The White House has therefore acknowledged that “more will need to be done to prevent the type of hack that affected the Colonial Pipeline,” Kevin Liptak reports for <a href="https://edition.cnn.com/2021/05/12/politics/cybersecurity-executive-order/index.html" data-cke-saved-href="https://edition.cnn.com/2021/05/12/politics/cybersecurity-executive-order/index.html">CNN</a>.</p>
<p><strong>CHINA</strong></p>
<p><strong>Coercive policies in China’s Xinjiang region have led to an unprecedented decline in birth rates for Uighurs and other minorities</strong>. The report by an Australian think tank “adds to mounting evidence of coercive fertility policies in Xinjiang,” Helen Davidson reports for the <a href="https://www.theguardian.com/world/2021/may/12/chinese-uyghur-policy-causes-unprecedented-fall-in-xinjiang-birthrates" data-cke-saved-href="https://www.theguardian.com/world/2021/may/12/chinese-uyghur-policy-causes-unprecedented-fall-in-xinjiang-birthrates">Guardian</a>.</p>
<p><strong>Uighur imams are being targeted in China’s Xinjiang crackdown</strong>. Research compiled by the Uyghur Human Rights Project has found evidence that China has imprisoned or detained at least 630 imams and other Muslim religious figures since 2014, and that 18 clerics have died in detention or shortly after. Joel Gunter reports for <a href="https://www.bbc.co.uk/news/world-asia-china-56986057" data-cke-saved-href="https://www.bbc.co.uk/news/world-asia-china-56986057">BBC News</a>.</p>
<p><strong>China has turned its far western region of Xinjiang into an “open-air prison” for Uighur Muslims</strong>, said Daniel Nadel, the director of the State Department’s Office of International Religious Freedoms. The statements come as the United States released an annual report on the state of religious freedoms worldwide. <a href="https://www.aljazeera.com/news/2021/5/13/chinas-xinjiang-province-an-open-air-prison-us-official-says" data-cke-saved-href="https://www.aljazeera.com/news/2021/5/13/chinas-xinjiang-province-an-open-air-prison-us-official-says">Al Jazeera</a> reports.</p>
<p><strong>The U.S., Germany and the U.K. clashed with China at the virtual U.N. event on China’s treatment of the Uighurs and people from other mostly Muslim groups in Xinjiang. </strong>“We will keep standing up and speaking out until China’s government stops its crimes against humanity and the genocide of Uighurs and other minorities in Xinjiang,” U.S. Ambassador to the U.N. Linda Thomas-Greenfield told the event, attended by about 50 countries. Beijing had lobbied U.N. member states to not attend the. event, but a Chinese diplomat did address the accusations at the event, saying that “China has nothing to hide on Xinjiang,” and that “Xinjiang is always open. We welcome everyone to visit Xinjiang but we oppose any kind of investigation based on lies and with the presumption of guilt.” <a href="https://www.aljazeera.com/news/2021/5/13/western-powers-clash-with-china-over-xinjiang-at-un-event" data-cke-saved-href="https://www.aljazeera.com/news/2021/5/13/western-powers-clash-with-china-over-xinjiang-at-un-event">Al Jazeera</a> reports.</p>
<p><strong><em>GLOBAL DEVELOPMENTS</em></strong></p>
<p><strong>Luxury business jets are increasingly being converted into high-tech spy planes.</strong> There is a growing market for corporate jets turned spy planes, which is estimated to be worth $3 billion for the handful of corporate jet specialists and the Israeli, European and U.S. arms firms that supply advanced intelligence systems. <a href="https://www.reuters.com/business/aerospace-defense/luxury-jet-makers-battle-over-lucrative-spy-plane-niche-2021-05-13/" data-cke-saved-href="https://www.reuters.com/business/aerospace-defense/luxury-jet-makers-battle-over-lucrative-spy-plane-niche-2021-05-13/">Reuters</a> reporting.</p>
<p><strong>Peace is “the only way” to resolve the crisis in Yemen</strong>, the U.N. Humanitarian Coordinator, Mark Lowcock, has told the U.N. Security Council. Lowcock called for a nationwide ceasefire, saying that the war in Yemen is “ultimately behind the risk of famine, the spread of disease and economic collapse” and “more violence is the last thing Yemen needs.” <a href="https://news.un.org/en/story/2021/05/1091822" data-cke-saved-href="https://news.un.org/en/story/2021/05/1091822">UN News Centre</a> reports.</p>
<p><strong>The</strong> <strong>U.N. Security Council has called for an immediate cease-fire in Yemen. </strong>The press statement follows a briefing by U.N. Special Envoy Martin Griffiths who said that the more than yearlong Houthi offensive “has caused an astonishing loss of life, including children who have been mercilessly thrown into the battle.” Edith Lederer reports for <a href="https://www.washingtonpost.com/world/un-security-council-urges-immediate-cease-fire-in-yemen/2021/05/12/6b36ab1e-b38a-11eb-bc96-fdf55de43bef_story.html" data-cke-saved-href="https://www.washingtonpost.com/world/un-security-council-urges-immediate-cease-fire-in-yemen/2021/05/12/6b36ab1e-b38a-11eb-bc96-fdf55de43bef_story.html">AP</a>.</p>
<p><strong>A Myanmar military court has sentenced a reporter for the now-banned Democratic Voice of Burma to three years in prison for his reporting</strong>. The journalist is reported to be first “since the army’s February takeover to be convicted under a recently revised provision in the Penal Code that critics charge criminalizes free speech”, <a href="https://www.washingtonpost.com/world/myanmar-military-court-gives-reporter-3-year-prison-term/2021/05/12/68fb56c4-b34e-11eb-bc96-fdf55de43bef_story.html" data-cke-saved-href="https://www.washingtonpost.com/world/myanmar-military-court-gives-reporter-3-year-prison-term/2021/05/12/68fb56c4-b34e-11eb-bc96-fdf55de43bef_story.html">AP</a> reporting.</p>
<p><strong>Powerful militia in Iraq are continuing to assassinate protesters.</strong> Across Baghdad and southern Iraq, the militia network is attacking and assassinating activists and journalists who have protested against Iraq’s U.S. molded political systems and the Iran-linked armed groups that prop it up. Louisa Loveluck and Mustafa Salim report for the <a href="https://www.washingtonpost.com/world/iraq-militia-assassinations-fear/2021/05/12/501474c0-b1cc-11eb-bc96-fdf55de43bef_story.html" data-cke-saved-href="https://www.washingtonpost.com/world/iraq-militia-assassinations-fear/2021/05/12/501474c0-b1cc-11eb-bc96-fdf55de43bef_story.html">Washington Post</a>.</p>
<p><strong>The Saudi-coalition has said it intercepted a Houthi missile and drone attack on Saudi targets</strong>. Yemen’s Iran-aligned Houthi group has said “its forces had launched 12 ballistic missiles and drones towards a site belonging to the Saudi state oil company Saudi Aramco, Najran airport and other targets in Najran, in southern Saudi Arabia,” <a href="https://www.reuters.com/world/middle-east/coalition-says-it-intercepted-houthi-missile-drone-attack-saudi-targets-2021-05-13/" data-cke-saved-href="https://www.reuters.com/world/middle-east/coalition-says-it-intercepted-houthi-missile-drone-attack-saudi-targets-2021-05-13/">Reuters</a> reports.</p>
<p><strong>Freedom of expression in the Kurdistan region of Iraq is being increasingly curtailed</strong>. According to a U.N. report, over the least year “criticizing the authorities publicly has led to intimidation, movement restrictions and arbitrary arrests, while some citizens there have been charged with defamation and others prosecuted under national security laws,” the <a href="https://news.un.org/en/story/2021/05/1091832" data-cke-saved-href="https://news.un.org/en/story/2021/05/1091832">UN News Centre</a> reports.</p>
<p><strong>South Africa’s ruling party, the African National Congress (ANC), has descended into infighting again </strong>as it tries to suspend top officials facing corruption charges. A bid by the ANC to hold senior members, including party Secretary-General Elias Sekgobelo Magashule, accountable to corruption allegations has resulted in public infighting between different factions of the party. Lynsey Chutel reports for <a href="https://foreignpolicy.com/2021/05/12/south-africa-african-national-congress-magashule-ramaphosa/" data-cke-saved-href="https://foreignpolicy.com/2021/05/12/south-africa-african-national-congress-magashule-ramaphosa/">Foreign Policy</a> in its Africa Brief.</p>
<p><strong><em>CORONAVIRUS</em></strong></p>
<p><strong>The novel coronavirus has infected over 32.8 million and now killed over 583,600 people in the United States, </strong>according to <a href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=c209d885ab&amp;e=7a7a5fad61" data-cke-saved-href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=c209d885ab&amp;e=7a7a5fad61">data</a> compiled by Johns Hopkins University. Globally, there have been over 160.40 million confirmed coronavirus cases and over 3.33 million deaths.</p>
<p><strong>The Secret Service have helped recover close to $2 billion in fraudulently obtained Covid-19 relief funds and seized over $640 million from suspected fraudsters,</strong> the agency said yesterday. “One year into the pandemic, the Secret Service has opened 690 cases regarding unemployment insurance fraud, on top of another 720 Economic Injury Disaster Loan and Paycheck Protection Program fraud investigations and inquiries,” reports Whitney Wild for <a href="https://edition.cnn.com/2021/05/12/politics/secret-service-covid-funds/index.html" data-cke-saved-href="https://edition.cnn.com/2021/05/12/politics/secret-service-covid-funds/index.html">CNN</a>.</p>
<p><strong>The Centers for Disease Control and Prevention panel has recommended the Pfizer Covid-19 vaccine be given to 12-15 year old adolescents</strong>, paving the way for the vaccination program for the age group to begin. Scott Neuman, Laurel Wamsley and Tamara Keith report for <a href="https://www.npr.org/sections/coronavirus-live-updates/2021/05/12/996185305/federal-panel-recommends-coronavirus-vaccines-for-adolescents-aged-12-15" data-cke-saved-href="https://www.npr.org/sections/coronavirus-live-updates/2021/05/12/996185305/federal-panel-recommends-coronavirus-vaccines-for-adolescents-aged-12-15">NPR</a>.</p>
<p><strong>The World Health Organization (WHO) and global leaders in China, Europe and North America could have avoided the Covid-19 catastrophe</strong>, according to a scathing <a href="https://theindependentpanel.org/mainreport/" data-cke-saved-href="https://theindependentpanel.org/mainreport/">report</a> by the, WHO appointed, Independent Panel for Pandemic Preparedness and Response. The report states that “a swift international response could have stopped the 2019 Covid-19 outbreak in China becoming a global catastrophe in 2020” and “sets out lessons for preventing future pandemics and makes dozens of recommendations for reform, including more surveillance power for the WHO,” Clive Cookson reports for the <a href="https://www.ft.com/content/fb698a43-0f97-4142-9ff5-15dde66ffae0" data-cke-saved-href="https://www.ft.com/content/fb698a43-0f97-4142-9ff5-15dde66ffae0">FT</a>.</p>
<p><strong>The WHO appointed panel has also urged bold action to end the Covid-19 crisis and called for the U.N. agency to be given greater authority to respond more quickly to future threats. </strong><a href="https://news.un.org/en/story/2021/05/1091802" data-cke-saved-href="https://news.un.org/en/story/2021/05/1091802">UN News Centre</a> reporting.</p>
<p><strong>A map and analysis of the vaccine roll out across the U.S.</strong> is available at the <a href="https://www.nytimes.com/interactive/2020/us/covid-19-vaccine-doses.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage" data-cke-saved-href="https://www.nytimes.com/interactive/2020/us/covid-19-vaccine-doses.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage">New York Times</a>.</p>
<p><strong>A map and analysis of all confirmed cases of the virus in the U.S. </strong>is available at the <a href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=be9f619727&amp;e=7a7a5fad61" data-cke-saved-href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=be9f619727&amp;e=7a7a5fad61">New York Times</a>.</p>
<p><strong>U.S. and worldwide maps tracking the spread of the pandemic</strong> are available at the <a href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=78de9fca4b&amp;e=7a7a5fad61" data-cke-saved-href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=78de9fca4b&amp;e=7a7a5fad61">Washington Post</a>.</p>
<p><strong>A state-by-state guide to lockdown measures and reopenings </strong>is provided by the <a href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=8a93ad10c6&amp;e=7a7a5fad61" data-cke-saved-href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=8a93ad10c6&amp;e=7a7a5fad61">New York Times</a>.</p>
<p><strong>Latest updates on the pandemic</strong> at the <a href="https://www.theguardian.com/world/live/2021/may/12/coronavirus-live-news-india-variant-found-in-44-countries-who-taiwan-faces-new-outbreak" data-cke-saved-href="https://www.theguardian.com/world/live/2021/may/12/coronavirus-live-news-india-variant-found-in-44-countries-who-taiwan-faces-new-outbreak">Guardian</a></p>
<p>&nbsp;<span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/76147/getting-to-the-bottom-of-jan-6-is-proving-too-difficult-for-congress/">Getting to the Bottom of Jan. 6 Is Proving Too Difficult for Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/76141/will-the-american-rescue-plan-finally-bring-meaningful-debt-relief-to-farmers-of-color/">Will the American Rescue Plan Finally Bring Meaningful Debt Relief to Farmers of Color?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightlloyde/" title="Posts by Lloyd Wright" class="author url fn" rel="author">Lloyd Wright</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/76056/a-just-exit-from-afghanistan/">A Just Exit from Afghanistan</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mukhopadhyaydipali/" title="Posts by Dipali Mukhopadhyay" class="author url fn" rel="author">Dipali Mukhopadhyay</a> and <a href="https://www.justsecurity.org/author/kinsellahelenm/" title="Posts by Helen M. Kinsella" class="author url fn" rel="author">Helen M. Kinsella</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/76117/the-official-and-unofficial-timeline-of-defense-department-actions-on-january-6/">The Official and Unofficial Timeline of Defense Department Actions on January 6</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/76113/investigating-jan-6-key-unanswered-questions-for-congress-and-media-to-ask/">Investigating Jan. 6 — Key Unanswered Questions for Congress and Media to Ask</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/eversaustin/" title="Posts by Austin Evers" class="author url fn" rel="author">Austin Evers</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/76075/giulianis-fara-problem/">Giuliani’s FARA Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/simpsonsusan/" title="Posts by Susan Simpson" class="author url fn" rel="author">Susan Simpson</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/76067/to-thwart-the-illegal-narcotics-trade-expose-the-dark-economy/">To Thwart the Illegal Narcotics Trade, Expose the Dark Economy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/whitehousesheldon/" title="Posts by Senator Sheldon Whitehouse" class="author url fn" rel="author">Senator Sheldon Whitehouse</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/76049/the-illegality-of-targeting-civilians-by-way-of-belligerent-reprisal-implications-for-u-s-nuclear-doctrine/">The Illegality of Targeting Civilians by Way of Belligerent Reprisal: Implications for U.S. Nuclear Doctrine</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/saganscottd/" title="Posts by Scott Sagan" class="author url fn" rel="author">Scott Sagan</a> and <a href="https://www.justsecurity.org/author/weinerallens/" title="Posts by Allen Weiner" class="author url fn" rel="author">Allen Weiner</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/76061/facebooks-oversight-board-didnt-solve-the-content-moderation-riddle-we-shouldnt-be-surprised/">Facebook’s Oversight Board Didn’t Solve the Content Moderation Riddle. We Shouldn’t Be Surprised.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/falcondossapril/" title="Posts by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/76051/big-shoulders-how-the-us-can-remedy-its-failures-on-refugee-admissions/">Big Shoulders &#8212; How the US Can Remedy Its Failures on Refugee Admissions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/greisinglindsey/" title="Posts by Lindsey Greising" class="author url fn" rel="author">Lindsey Greising</a> and <a href="https://www.justsecurity.org/author/bordenlisa/" title="Posts by Lisa Borden" class="author url fn" rel="author">Lisa Borden</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/76030/recap-of-recent-articles-on-just-security-may-1-7/">Recap of Recent Articles on Just Security (May 1-7)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/76038/facebook-oversight-boards-decision-on-trump-sets-up-new-tests/">Facebook Oversight Board’s Decision on Trump Sets Up New Tests</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/dwyermarypat/" title="Posts by Mary Pat Dwyer" class="author url fn" rel="author">Mary Pat Dwyer</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/76035/senate-bill-threatens-sensitive-u-s-diplomacy/">Senate Bill Threatens Sensitive U.S. Diplomacy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/costelloryan/" title="Posts by Ryan Costello" class="author url fn" rel="author">Ryan Costello</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/76018/twenty-years-after-9-11-the-us-needs-a-better-strategy-to-prevent-and-counter-violent-extremism/">Twenty Years After 9/11, the US Needs a Better Strategy to Prevent and Counter Violent Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rosanderic/" title="Posts by Eric Rosand" class="author url fn" rel="author">Eric Rosand</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/76007/preparing-for-future-pandemics-means-improving-and-reforming-not-abandoning-the-who/">Preparing for Future Pandemics Means Improving and Reforming &#8212; Not Abandoning &#8212; the WHO</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sofaerabrahamd/" title="Posts by Abraham D. Sofaer" class="author url fn" rel="author">Abraham D. Sofaer</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/75997/in-a-covid-world-america-is-divided-over-its-common-defense/">In a COVID World, America Is Divided Over Its Common Defense</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/starkalexandra/" title="Posts by Alexandra Stark" class="author url fn" rel="author">Alexandra Stark</a>, <a href="https://www.justsecurity.org/author/rondeauxcandace/" title="Posts by Candace Rondeaux" class="author url fn" rel="author">Candace Rondeaux</a> and <a href="https://www.justsecurity.org/author/hurlburtheather/" title="Posts by Heather Hurlburt" class="author url fn" rel="author">Heather Hurlburt</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/75935/stopping-torture-why-professional-governance-failed-and-how-it-can-do-better/">Stopping Torture: Why Professional Governance Failed, and How It Can Do Better</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/greggbloche/" title="Posts by Gregg Bloche" class="author url fn" rel="author">Gregg Bloche</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/75980/trumps-secret-rules-for-drone-strikes-and-presidents-unchecked-license-to-kill/">Trump&#8217;s Secret Rules for Drone Strikes and Presidents&#8217; Unchecked License to Kill</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shamsihina/" title="Posts by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/75948/recap-of-recent-articles-on-just-security-april-24-30/">Recap of Recent Articles on Just Security (April 24-30)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/75954/is-roger-stone-getting-off-easy-for-tax-fraud/">Is Roger Stone Getting Off Easy for Tax Fraud?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sheilmartinj/" title="Posts by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/75955/hack-to-patch-by-law-enforcement-is-a-dangerous-practice/">Hack-to-Patch by Law Enforcement Is a Dangerous Practice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/amorosoed/" title="Posts by Ed Amoroso" class="author url fn" rel="author">Ed Amoroso</a> and <a href="https://www.justsecurity.org/author/milchrandal/" title="Posts by Randal S. Milch" class="author url fn" rel="author">Randal S. Milch</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/75934/bidens-first-100-days-on-immigration-a-test-of-leadership/">Biden’s First 100 Days on Immigration: A Test of Leadership</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/chengregory/" title="Posts by Gregory Chen" class="author url fn" rel="author">Gregory Chen</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/75941/a-letter-to-president-biden-from-a-former-intelligence-officer-close-guantanamo-bay/">A Letter to President Biden from a Former Intelligence Officer: Close Guantanamo Bay</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heltgail/" title="Posts by Gail Helt" class="author url fn" rel="author">Gail Helt</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/75929/at-100-days-grading-bidens-progress-toward-a-more-responsible-us-arms-trade-policy/">At 100 Days, Grading Biden’s Progress Toward a More Responsible US Arms Trade Policy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/abramsonjeff/" title="Posts by Jeff Abramson" class="author url fn" rel="author">Jeff Abramson</a>, <a href="https://www.justsecurity.org/author/shielannie/" title="Posts by Annie Shiel" class="author url fn" rel="author">Annie Shiel</a>, <a href="https://www.justsecurity.org/author/binderseth/" title="Posts by Seth Binder" class="author url fn" rel="author">Seth Binder</a>, <a href="https://www.justsecurity.org/author/hartungwilliam/" title="Posts by William Hartung" class="author url fn" rel="author">William Hartung</a>, <a href="https://www.justsecurity.org/author/stohlrachel/" title="Posts by Rachel Stohl" class="author url fn" rel="author">Rachel Stohl</a>, <a href="https://www.justsecurity.org/author/isacsonadam/" title="Posts by Adam Isacson" class="author url fn" rel="author">Adam Isacson</a> and <a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/75917/key-takeaways-from-latest-fisa-court-opinion-on-section-702-and-fbi-warrantless-queries/">Key Takeaways From Latest FISA Court Opinion on Section 702 and FBI Warrantless Queries</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/laperruquejake/" title="Posts by Jake Laperruque" class="author url fn" rel="author">Jake Laperruque</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/75893/indian-supreme-courts-stance-on-the-deportation-of-rohingya-refugees-violates-international-law/">Indian Supreme Court’s Stance on the Deportation of Rohingya Refugees Violates International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kaularunav/" title="Posts by Arunav Kaul" class="author url fn" rel="author">Arunav Kaul</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/75859/bidens-decision-to-pull-troops-from-afghanistan-risks-a-major-refugee-crisis/">Biden’s Decision to Pull Troops From Afghanistan Risks a Major Refugee Crisis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kiriscikemal/" title="Posts by Kemal Kirişci" class="author url fn" rel="author">Kemal Kirişci</a> and <a href="https://www.justsecurity.org/author/memisoglufulya/" title="Posts by Fulya Memisoglu" class="author url fn" rel="author">Fulya Memisoglu</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/75826/beyond-the-coup-in-myanmar-echoes-of-the-past-crises-of-the-moment-visions-of-the-future/">Beyond the Coup in Myanmar: Echoes of the Past, Crises of the Moment, Visions of the Future</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/emilyray/" title="Posts by Emily Ray" class="author url fn" rel="author">Emily Ray</a> and <a href="https://www.justsecurity.org/author/gianninityler/" title="Posts by Tyler Giannini" class="author url fn" rel="author">Tyler Giannini</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/75884/a-jan-6-commission-is-crucial-to-understand-the-reality-of-the-attack-and-the-alternate-reality-of-the-attackers/">A Jan. 6 Commission is Crucial to Understand the Reality of the Attack, and the Alternate Reality of the Attackers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/quranfadi/" title="Posts by Fadi Quran" class="author url fn" rel="author">Fadi Quran</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/75881/recognizing-the-armenian-genocide-marks-an-historic-turning-point-in-american-foreign-policy/">Recognizing the Armenian Genocide Marks a Historic Turning Point in American Foreign Policy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/longmirekulisnatalie/" title="Posts by Natalie Longmire-Kulis" class="author url fn" rel="author">Natalie Longmire-Kulis</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mihmkarl/" title="Posts by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Posts by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Posts by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/75857/recap-of-recent-articles-on-just-security-april-17-23/">Recap of Recent Articles on Just Security (April 17-23)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/75813/biden-approach-to-immigration-outlined-at-un-human-rights-council-leaves-serious-gaps/">Biden Approach to Immigration, Outlined at UN Human Rights Council, Leaves Serious Gaps</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/greisinglindsey/" title="Posts by Lindsey Greising" class="author url fn" rel="author">Lindsey Greising</a> and <a href="https://www.justsecurity.org/author/bordenlisa/" title="Posts by Lisa Borden" class="author url fn" rel="author">Lisa Borden</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/">Litigation Tracker: Major Decisions Facing the Biden Administration</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Posts by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Posts by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Posts by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/mihmkarl/" title="Posts by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/75849/a-drop-in-the-ocean-a-preliminary-assessment-of-the-koblenz-trial-on-syrian-torture/">A Drop in the Ocean: A Preliminary Assessment of the Koblenz Trial on Syrian Torture</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/phillipsroger/" title="Posts by Roger Lu Phillips" class="author url fn" rel="author">Roger Lu Phillips</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/75846/belarus-jailing-of-journalists-for-reporting-on-peaceful-protest-violates-international-law/">Belarus Jailing of Journalists for Reporting on Peaceful Protest Violates International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kellyjoneslauren/" title="Posts by Lauren Kelly-Jones" class="author url fn" rel="author">Lauren Kelly-Jones</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/75841/an-opportunity-for-congress-to-require-transparency-of-the-executives-international-agreements/">An Opportunity for Congress to Require Transparency of the Executive&#8217;s International Agreements</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bradleycurtis/" title="Posts by Curtis A. Bradley" class="author url fn" rel="author">Curtis A. Bradley</a>, <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Posts by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/75828/biden-teams-litigation-tactics-on-guantanamo-undercut-biden-policy-to-close-the-prison/">Biden Team’s Litigation Tactics on Guantanamo Undercut Biden Policy to Close the Prison</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hafetzjonathan/" title="Posts by Jonathan Hafetz" class="author url fn" rel="author">Jonathan Hafetz</a>, <a href="https://www.justsecurity.org/author/roehmscott/" title="Posts by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a> and <a href="https://www.justsecurity.org/author/shamsihina/" title="Posts by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/75795/federal-agencies-face-april-deadline-on-secret-jfk-files/">Federal Agencies Face April Deadline on Secret JFK Files</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/morleyjefferson/" title="Posts by Jefferson Morley" class="author url fn" rel="author">Jefferson Morley</a> and <a href="https://www.justsecurity.org/author/rexbradford/" title="Posts by Rex Bradford" class="author url fn" rel="author">Rex Bradford</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/75809/the-public-should-have-access-to-the-surveillance-courts-opinions/">The Public Should Have Access to the Surveillance Court’s Opinions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hoglecharlie/" title="Posts by Charlie Hogle" class="author url fn" rel="author">Charlie Hogle</a> and <a href="https://www.justsecurity.org/author/abdoalex/" title="Posts by Alex Abdo" class="author url fn" rel="author">Alex Abdo</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/75799/why-must-central-american-asylum-seekers-risk-their-lives-to-reach-the-us-there-is-an-alternative/">Why Must Central American Asylum Seekers Risk Their Lives to Reach the US? There is an Alternative.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gzeshsusan/" title="Posts by Susan Gzesh" class="author url fn" rel="author">Susan Gzesh</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/75772/recap-of-recent-articles-on-just-security-april-10-16/">Recap of Recent Articles on Just Security (April 10-16)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/75779/solarwinds-accountability-attribution-and-advancing-the-ball/">SolarWinds: Accountability, Attribution, and Advancing the Ball</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/75782/were-from-the-government-were-here-to-help-the-fbi-and-the-microsoft-exchange-hack/">We’re From the Government, We’re Here to Help: The FBI and the Microsoft Exchange Hack</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/falcondossapril/" title="Posts by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/75775/limited-sanctions-will-not-deter-putin-but-they-are-a-fine-start/">Limited Sanctions Will Not Deter Putin, But They Are a Fine Start</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rudolphjoshua/" title="Posts by Joshua Rudolph" class="author url fn" rel="author">Joshua Rudolph</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/75766/us-treasury-provides-missing-link-manaforts-partner-gave-campaign-polling-data-to-kremlin-in-2016/">US Treasury Provides Missing Link: Manafort’s Partner Gave Campaign Polling Data to Kremlin in 2016</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/75707/fighting-the-international-thief-thief-with-global-magnitsky-sanctions/">Fighting the &#8216;International Thief Thief&#8217; with Global Magnitsky Sanctions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bradbrooksrubin/" title="Posts by Brad Brooks-Rubin" class="author url fn" rel="author">Brad Brooks-Rubin</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/75659/reauthorizing-and-strengthening-the-global-magnitsky-act/">Reauthorizing and Strengthening the Global Magnitsky Act</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/75748/congress-must-reform-sanctions-law-to-avoid-icc-penalties-from-happening-again/">Congress Must Reform Sanctions Law to Avoid ICC Penalties from Happening Again</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/boyleandrew/" title="Posts by Andrew Boyle" class="author url fn" rel="author">Andrew Boyle</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/75741/chinas-dystopian-new-ip-plan-shows-need-for-renewed-us-commitment-to-internet-governance/">China’s Dystopian “New IP&#8221; Plan Shows Need for Renewed US Commitment to Internet Governance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/montgomerymark/" title="Posts by Mark Montgomery" class="author url fn" rel="author">Mark Montgomery</a> and <a href="https://www.justsecurity.org/author/lebryktheo/" title="Posts by Theo Lebryk" class="author url fn" rel="author">Theo Lebryk</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/75729/should-the-covid-19-vaccine-be-required-for-the-military/">Should the COVID-19 Vaccine Be Required for the Military?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/75723/team-of-legal-gladiators-iraqi-militias-tortured-relationship-with-law/">Team of Legal Gladiators? Iraqi Militias’ Tortured Relationship with Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithcrispin/" title="Posts by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>, <a href="https://www.justsecurity.org/author/malikhamdi/" title="Posts by Hamdi Malik" class="author url fn" rel="author">Hamdi Malik</a> and <a href="https://www.justsecurity.org/author/knightsmichael/" title="Posts by Michael Knights" class="author url fn" rel="author">Michael Knights</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/75693/recap-of-recent-articles-on-just-security-april-5-9/">Recap of Recent Articles on Just Security (April 5-9)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/75700/deciphering-irans-position-on-restoring-the-nuclear-deal/">Deciphering Iran’s Position on Restoring the Nuclear Deal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/toossisina/" title="Posts by Sina Toossi" class="author url fn" rel="author">Sina Toossi</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/75686/the-u-s-water-and-wastewater-crisis-how-many-wake-up-calls-are-enough/">The U.S. Water and Wastewater Crisis – How Many Wake-up Calls Are Enough?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/palomarlucia/" title="Posts by Lucía Falcón Palomar" class="author url fn" rel="author">Lucía Falcón Palomar</a>, <a href="https://www.justsecurity.org/author/madukaobinna/" title="Posts by Obinna Maduka" class="author url fn" rel="author">Obinna Maduka</a> and <a href="https://www.justsecurity.org/author/kamufwardjoann/" title="Posts by JoAnn Kamuf Ward" class="author url fn" rel="author">JoAnn Kamuf Ward</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/75681/gender-equality-is-fundamental-to-promoting-democracy/">Gender Equality is Fundamental to Promoting Democracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/markhamsusan/" title="Posts by Susan Markham" class="author url fn" rel="author">Susan Markham</a> and <a href="https://www.justsecurity.org/author/fosterstephenie/" title="Posts by Stephenie Foster" class="author url fn" rel="author">Stephenie Foster</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/75671/investigating-a-crisis-a-comparison-of-six-u-s-congressional-investigatory-commissions/">Investigating a Crisis: A Comparison of Six U.S. Congressional Investigatory Commissions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/szilagyiheather/" title="Posts by Heather Szilagyi" class="author url fn" rel="author">Heather Szilagyi</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Posts by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/75675/to-fix-the-immigration-system-we-need-to-start-with-immigration-courts/">To Fix the Immigration System, We Need To Start With Immigration Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/macklercamille/" title="Posts by Camille J. Mackler" class="author url fn" rel="author">Camille J. Mackler</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/75654/lack-of-officials-cultural-competency-will-hamper-hate-crimes-laws/">Lack of Officials’ Cultural Competency Will Hamper Hate Crimes Laws</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bergerchristine/" title="Posts by Christine Berger" class="author url fn" rel="author">Christine Berger</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/75623/recap-of-recent-articles-on-just-security-march-27-april-2/">Recap of Recent Articles on Just Security (March 27-April 2)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/75598/breaking-biden-revokes-executive-order-sanctioning-intl-criminal-court/">BREAKING: Biden Revokes Executive Order Sanctioning Int’l Criminal Court Principals</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/75630/combating-anti-asian-violence-through-un-human-rights-mechanisms/">Combating Anti-Asian Violence through UN Human Rights Mechanisms</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/yamamotoalyssa/" title="Posts by Alyssa Yamamoto" class="author url fn" rel="author">Alyssa Yamamoto</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/75553/renouncing-reprisals-an-opportunity-for-the-biden-administration/">Renouncing Reprisals: An Opportunity for the Biden Administration</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/75596/on-functional-immunity-of-foreign-officials-and-crimes-under-international-law/">On Functional Immunity of Foreign Officials and Crimes under International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/krebclaus/" title="Posts by Claus Kress" class="author url fn" rel="author">Claus Kress</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/75589/in-absence-of-foreign-agents-registration-reform-doj-tweaks-could-make-a-big-difference/">In Absence of Foreign Agents Registration Reform, DOJ Tweaks Could Make a Big Difference</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/krishnakumartarun/" title="Posts by Tarun Krishnakumar" class="author url fn" rel="author">Tarun Krishnakumar</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/75563/an-alternative-to-impeachment-new-bill-helps-enforce-accountability-for-capitol-riots/">An Alternative to Impeachment: New Bill Helps Enforce Accountability for Capitol Riots</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/aronejonathan/" title="Posts by Jonathan Arone" class="author url fn" rel="author">Jonathan Arone</a> and <a href="https://www.justsecurity.org/author/chimeneweisssara/" title="Posts by Sara Chimene-Weiss" class="author url fn" rel="author">Sara Chimene-Weiss</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/75546/race-to-the-top-brass/">Race to the Top Brass</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brennanliam/" title="Posts by Liam Brennan" class="author url fn" rel="author">Liam Brennan</a> and <a href="https://www.justsecurity.org/author/chenedgar/" title="Posts by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/75519/recap-of-recent-articles-on-just-security-march-20-26/">Recap of Recent Articles on Just Security (March 20-26)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/75514/terrorism-and-other-dangerous-online-content-exporting-the-first-amendment/">Terrorism and Other Dangerous Online Content: Exporting the First Amendment?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/posnermichael/" title="Posts by Michael Posner" class="author url fn" rel="author">Michael Posner</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/75502/adding-ai-to-autonomous-weapons-increases-risks-to-civilians-in-armed-conflict/">Adding AI to Autonomous Weapons Increases Risks to Civilians in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/davisonneil/" title="Posts by Neil Davison" class="author url fn" rel="author">Neil Davison</a> and <a href="https://www.justsecurity.org/author/horowitzjonathan/" title="Posts by Jonathan Horowitz" class="author url fn" rel="author">Jonathan Horowitz</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/">A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eisenstatyael/" title="Posts by Yaël Eisenstat" class="author url fn" rel="author">Yaël Eisenstat</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/75462/the-digital-technology-agenda-at-the-summit-for-democracy/">The Digital Technology Agenda at the Summit for Democracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/donahoeeileen/" title="Posts by Ambassador (ret.) Eileen Donahoe" class="author url fn" rel="author">Ambassador (ret.) Eileen Donahoe</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/75468/corruption-is-a-national-security-threat-the-crook-act-is-a-smart-way-to-fight-it/">Corruption Is a National Security Threat. The CROOK Act Is a Smart Way to Fight It.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wickerrogerf/" title="Posts by Senator Roger F. Wicker" class="author url fn" rel="author">Senator Roger F. Wicker</a> and <a href="https://www.justsecurity.org/author/cardinben/" title="Posts by Senator Ben Cardin" class="author url fn" rel="author">Senator Ben Cardin</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/75429/is-there-a-new-era-for-human-rights-on-the-horizon/">Is There a New Era for Human Rights on the Horizon?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kamufwardjoann/" title="Posts by JoAnn Kamuf Ward" class="author url fn" rel="author">JoAnn Kamuf Ward</a> and <a href="https://www.justsecurity.org/author/dakwarjamil/" title="Posts by Jamil Dakwar" class="author url fn" rel="author">Jamil Dakwar</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/75333/safeguarding-democracy-among-eastern-europes-three-seas/">Safeguarding Democracy Among Eastern Europe’s Three Seas</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/tsvetanovtsvetan/" title="Posts by Tsvetan Tsvetanov" class="author url fn" rel="author">Tsvetan Tsvetanov</a> and <a href="https://www.justsecurity.org/author/valnevpavel/" title="Posts by Pavel Valnev" class="author url fn" rel="author">Pavel Valnev</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/75306/legally-sliding-into-war/">Legally Sliding into War</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ingberrebecca/" title="Posts by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/75285/the-global-fragility-act-could-give-us-assistance-and-diplomacy-a-new-start-for-countries-in-conflict/">The Global Fragility Act Could Give US Assistance and Diplomacy a New Start for Countries in Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/humeliz/" title="Posts by Liz Hume" class="author url fn" rel="author">Liz Hume</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/75185/why-reconciling-domestic-and-global-human-rights-policy-is-a-us-national-security-imperative/">Why Reconciling Domestic and Global Human Rights Policy Is a US National Security Imperative</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/saifeemaryum/" title="Posts by Maryum Saifee" class="author url fn" rel="author">Maryum Saifee</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/75278/germanys-positions-on-international-law-in-cyberspace-part-ii/">Germany’s Positions on International Law in Cyberspace Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/75232/iraqs-legal-responsibility-for-militia-attacks-on-u-s-forces-paths-forward/">Iraq’s Legal Responsibility for Militia Attacks on U.S. Forces: Paths Forward</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithcrispin/" title="Posts by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/75252/red-lines-in-beirut-blast-investigation-how-exactly-lebanese-politicians-escape-accountability/">“Red Lines” in Beirut Blast Investigation: How Exactly Lebanese Politicians Escape Accountability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamtess/" title="Posts by Tess Graham" class="author url fn" rel="author">Tess Graham</a> and <a href="https://www.justsecurity.org/author/hodgeselena/" title="Posts by Elena Hodges" class="author url fn" rel="author">Elena Hodges</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/75205/taking-gender-into-account-to-better-confront-new-security-threats/">Taking Gender Into Account to Better Confront New Security Threats</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/agachianca/" title="Posts by Anca Agachi" class="author url fn" rel="author">Anca Agachi</a> and <a href="https://www.justsecurity.org/author/swydenpriya/" title="Posts by Priya Swyden" class="author url fn" rel="author">Priya Swyden</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/75198/knowns-and-unknowns-of-us-syria-strike-looming-intl-and-domestic-law-issues/">Knowns and Unknowns of US Syria Strike: Looming Int&#8217;l and Domestic Law Issues</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/75157/chinas-military-tech-ambitions-whats-the-u-s-eu-gameplan/">China’s Military Tech Ambitions – What’s the U.S.- EU Gameplan?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kathleendoherty/" title="Posts by Kathleen Doherty" class="author url fn" rel="author">Kathleen Doherty</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/75189/bidens-drone-policy-review-recommendations-for-a-reset/">Biden&#8217;s Drone Policy Review: Recommendations for a Reset</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/74273/principles-for-a-2021-authorization-for-use-of-military-force/">Principles for a 2021 Authorization for Use of Military Force</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/75124/just-security-obtains-overseas-troop-counts-that-the-pentagon-concealed-from-the-public/">Just Security Obtains Overseas Troop Counts That the Pentagon Concealed from the Public</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/abersam/" title="Posts by Sam Aber" class="author url fn" rel="author">Sam Aber</a>, <a href="https://www.justsecurity.org/author/ngnicole/" title="Posts by Nicole Ng" class="author url fn" rel="author">Nicole Ng</a>, <a href="https://www.justsecurity.org/author/spectorphil/" title="Posts by Phil Spector" class="author url fn" rel="author">Phil Spector</a> and <a href="https://www.justsecurity.org/author/willmorebrandon/" title="Posts by Brandon Willmore" class="author url fn" rel="author">Brandon Willmore</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/75106/due-process-at-guantanamo/">Upcoming Cases Provide Opportunities to Reassess the Application of the Due Process Clause at Guantanamo</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hafetzjonathan/" title="Posts by Jonathan Hafetz" class="author url fn" rel="author">Jonathan Hafetz</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/75117/the-khashoggi-ban-and-what-it-does-and-doesnt-mean/">The “Khashoggi Ban” and What It Does and Doesn’t Mean</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schenkkannate/" title="Posts by Nate Schenkkan" class="author url fn" rel="author">Nate Schenkkan</a>, <a href="https://www.justsecurity.org/author/boyajianannie/" title="Posts by Annie Wilcox Boyajian" class="author url fn" rel="author">Annie Wilcox Boyajian</a> and <a href="https://www.justsecurity.org/author/linzerisabel/" title="Posts by Isabel Linzer" class="author url fn" rel="author">Isabel Linzer</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/75066/protecting-the-information-space-in-times-of-armed-conflict/">Protecting the Information Space in Times of Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/robingeiss/" title="Posts by Robin Geiss" class="author url fn" rel="author">Robin Geiss</a> and <a href="https://www.justsecurity.org/author/henninglahmann/" title="Posts by Henning Lahmann" class="author url fn" rel="author">Henning Lahmann</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/75076/what-we-can-learn-from-global-policy-about-preventing-domestic-extremism/">What We Can Learn from Global Policy About Preventing Domestic Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/cortrightdavid/" title="Posts by David Cortright" class="author url fn" rel="author">David Cortright</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/75056/legal-questions-and-some-answers-concerning-the-u-s-military-strike-in-syria/">Legal Questions (and Some Answers) Concerning the U.S. Military Strike in Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/74947/telegram-a-growing-social-media-refuge-for-good-and-ill/">Telegram: A Growing Social Media Refuge, for Good and Ill</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/velchveronika/" title="Posts by Veronika Velch" class="author url fn" rel="author">Veronika Velch</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/74914/is-climate-change-a-national-emergency/">Is Climate Change a National Emergency?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/74936/un-security-council-wont-respond-to-myanmars-coup-but-the-general-assembly-can/">UN Security Council Won’t Respond to Myanmar’s Coup, But the General Assembly Can</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/barberrebecca/" title="Posts by Rebecca Barber" class="author url fn" rel="author">Rebecca Barber</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/74903/trumps-war-powers-legacy-and-questions-for-biden/">Trump’s War Powers Legacy and Questions for Biden</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/74749/families-in-the-crosshairs-of-national-security/">Families in the Crosshairs of National Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a> and <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/74833/oversight-boards-first-rulings-show-facebooks-rules-are-a-mess/">Oversight Board’s First Rulings Show Facebook’s Rules Are a Mess</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/hecht-felellalaura/" title="Posts by Laura Hecht-Felella" class="author url fn" rel="author">Laura Hecht-Felella</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/74739/their-fourteenth-amendment-section-3-and-ours/">Their Fourteenth Amendment, Section 3 and Ours</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grabermark/" title="Posts by Mark A. Graber" class="author url fn" rel="author">Mark A. Graber</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/74725/in-their-own-words-the-43-republicans-explanations-of-their-votes-not-to-convict-trump-in-impeachment-trial/">In Their Own Words: The 43 Republicans&#8217; Explanations of Their Votes Not to Convict Trump in Impeachment Trial</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/asaborjosh/" title="Posts by Josh Asabor" class="author url fn" rel="author">Josh Asabor</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/74664/biden-paused-trumps-wechat-and-tiktok-bans-now-what/">Biden Paused Trump’s WeChat and TikTok Bans: Now What?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/connorstephanie/" title="Posts by Stephanie Connor" class="author url fn" rel="author">Stephanie Connor</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/74619/avoiding-collateral-damage-on-the-battlefield/">Avoiding Collateral Damage on the Battlefield</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/cherryjohn/" title="Posts by Lt. Col. John Cherry" class="author url fn" rel="author">Lt. Col. John Cherry</a>, <a href="https://www.justsecurity.org/author/tinklerkieran/" title="Posts by Sqn. Ldr. Kieran Tinkler" class="author url fn" rel="author">Sqn. Ldr. Kieran Tinkler</a> and <a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/74622/stopthesteal-timeline-of-social-media-and-extremist-activities-leading-to-1-6-insurrection/">#StopTheSteal: Timeline of Social Media and Extremist Activities Leading to 1/6 Insurrection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dfrlab/" title="Posts by Atlantic Council&#039;s DFRLab" class="author url fn" rel="author">Atlantic Council&#039;s DFRLab</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/74597/ugandas-museveni-secured-his-sixth-term-in-office-what-the-international-community-can-do-now/">Uganda’s Museveni Secured His Sixth Term in Office: What the International Community Can Do Now</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/odinkaluchidi/" title="Posts by Chidi Odinkalu" class="author url fn" rel="author">Chidi Odinkalu</a> and <a href="https://www.justsecurity.org/author/coliversandra/" title="Posts by Sandra Coliver" class="author url fn" rel="author">Sandra Coliver</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/74574/a-key-step-in-preventing-a-future-solarwinds/">A Key Step in Preventing a Future SolarWinds</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/thompsonnatalie/" title="Posts by Natalie Thompson" class="author url fn" rel="author">Natalie Thompson</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/74504/movie-at-the-ellipse-a-study-in-fascist-propaganda/">Movie at the Ellipse: A Study in Fascist Propaganda</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stanleyjason/" title="Posts by Jason Stanley" class="author url fn" rel="author">Jason Stanley</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/74477/congress-now-has-more-power-to-shed-light-on-trumps-abuses-of-power/">Congress Now Has More Power to Shed Light on Trump’s Abuses of Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/claflinmolly/" title="Posts by Molly Claflin" class="author url fn" rel="author">Molly Claflin</a> and <a href="https://www.justsecurity.org/author/mcgrathdan/" title="Posts by Daniel McGrath" class="author url fn" rel="author">Daniel McGrath</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/74368/how-to-fix-the-u-s-litigation-position-in-key-pending-cases/">How to Fix the U.S. Litigation Position in Key Pending Cases</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roehmscott/" title="Posts by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a> and <a href="https://www.justsecurity.org/author/shamsihina/" title="Posts by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/74342/de-platforming-is-a-fix-but-only-a-short-term-one/">De-platforming Is a Fix, But Only a Short-Term One</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/markswill/" title="Posts by Will Marks" class="author url fn" rel="author">Will Marks</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/74352/transforming-the-us-human-rights-report-to-reflect-gender-rights-and-security/">Transforming the US Human Rights Report to Reflect Gender Rights &#8212; and Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fosterstephenie/" title="Posts by Stephenie Foster" class="author url fn" rel="author">Stephenie Foster</a> and <a href="https://www.justsecurity.org/author/markhamsusan/" title="Posts by Susan Markham" class="author url fn" rel="author">Susan Markham</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/74241/the-gaps-in-trumps-pardons-how-the-biden-administration-can-still-pursue-justice/">Gaps in Trump’s Pardons: How the Biden Administration Can Still Pursue Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/74258/de-platforming-following-capitol-insurrection-highlights-global-inequities-behind-content-moderation/">De-platforming Following Capitol Insurrection Highlights Global Inequities Behind Content Moderation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/74067/december-brought-harbingers-of-the-regulation-social-media-companies-could-soon-face/">December Brought Harbingers of the Regulation Social Media Companies Could Soon Face</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/falcondossapril/" title="Posts by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/74138/incitement-timeline-year-of-trumps-actions-leading-to-the-attack-on-the-capitol/">Incitement Timeline: Year of Trump’s Actions Leading to the Attack on the Capitol</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Posts by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Posts by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/74040/how-new-congress-can-shine-light-on-trump-era-and-persisting-abuses/">How New Congress Can Shine Light on Trump Era and Persisting Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ahearnjennifer/" title="Posts by Jennifer Ahearn" class="author url fn" rel="author">Jennifer Ahearn</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/74014/the-promises-of-foia-in-2021-a-ready-pathway-to-accountability/">The Promises of FOIA in 2021: A Ready Pathway to Accountability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eversaustin/" title="Posts by Austin Evers" class="author url fn" rel="author">Austin Evers</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security With a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/73946/russias-solarwinds-operation-and-international-law/">Top Expert Backgrounder: Russia’s SolarWinds Operation and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/73905/pandemic-consequences-the-acceleration-of-confrontational-politics/">Pandemic Consequences: The Acceleration of Confrontational Politics</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/carothersthomas/" title="Posts by Thomas Carothers" class="author url fn" rel="author">Thomas Carothers</a> and <a href="https://www.justsecurity.org/author/pressbenjamin/" title="Posts by Benjamin Press" class="author url fn" rel="author">Benjamin Press</a>	</p></div><div class="home__featured__item post_120"><h3 class="story__title"><a href="https://www.justsecurity.org/73874/beyond-the-icc-repositioning-the-core-of-international-accountability/">Beyond the ICC: Repositioning the Core of International Accountability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/davidmatyas/" title="Posts by David Matyas" class="author url fn" rel="author">David Matyas</a>, <a href="https://www.justsecurity.org/author/payamakhavan/" title="Posts by Payam Akhavan" class="author url fn" rel="author">Payam Akhavan</a>, <a href="https://www.justsecurity.org/author/ashraphsareta/" title="Posts by Sareta Ashraph" class="author url fn" rel="author">Sareta Ashraph</a> and <a href="https://www.justsecurity.org/author/barzanbarzani/" title="Posts by Barzan Barzani" class="author url fn" rel="author">Barzan Barzani</a>	</p></div><div class="home__featured__item post_121"><h3 class="story__title"><a href="https://www.justsecurity.org/73825/we-cant-look-forward-on-the-trump-administrations-abuses/">We Can’t “Look Forward” on the Trump Administration’s Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hawkinskatherine/" title="Posts by Katherine Hawkins" class="author url fn" rel="author">Katherine Hawkins</a>	</p></div><div class="home__featured__item post_122"><h3 class="story__title"><a href="https://www.justsecurity.org/73785/the-udhr-digital-authoritarianism-and-human-rights-after-trump/">The UDHR, Digital Authoritarianism, and Human Rights after Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/porterkatie/" title="Posts by Katie Porter" class="author url fn" rel="author">Katie Porter</a> and <a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_123"><h3 class="story__title"><a href="https://www.justsecurity.org/73742/new-zealand-pushes-the-dialogue-on-international-cyber-law-forward/">New Zealand Pushes the Dialogue on International Cyber Law Forward</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_124"><h3 class="story__title"><a href="https://www.justsecurity.org/73599/global-kleptocracy-as-an-american-problem/">Global Kleptocracy as an American Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/logvinenkoigor/" title="Posts by Igor Logvinenko" class="author url fn" rel="author">Igor Logvinenko</a> and <a href="https://www.justsecurity.org/author/michelcasey/" title="Posts by Casey Michel" class="author url fn" rel="author">Casey Michel</a>	</p></div><div class="home__featured__item post_125"><h3 class="story__title"><a href="https://www.justsecurity.org/73538/data-and-democracy-three-things-the-biden-harris-administration-should-do-to-tackle-big-tech/">Data and Democracy: Three Things the Biden-Harris Administration Should Do to Tackle Big Tech</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/falcondossapril/" title="Posts by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a>	</p></div><div class="home__featured__item post_126"><h3 class="story__title"><a href="https://www.justsecurity.org/73430/how-i-came-to-support-the-treaty-prohibiting-nuclear-weapons/">How I Came to Support the Treaty Prohibiting Nuclear Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/korblawrence/" title="Posts by Lawrence Korb" class="author url fn" rel="author">Lawrence Korb</a>	</p></div><div class="home__featured__item post_127"><h3 class="story__title"><a href="https://www.justsecurity.org/73412/revisiting-the-office-of-legal-counsels-override-opinion/">Revisiting the Office of Legal Counsel’s Override Opinion</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/finucanebrian/" title="Posts by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a>	</p></div><div class="home__featured__item post_128"><h3 class="story__title"><a href="https://www.justsecurity.org/73350/a-landmark-report-on-starvation-as-a-method-of-warfare/">A Landmark Report on Starvation as a Method of Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dannenbaumtom/" title="Posts by Tom Dannenbaum" class="author url fn" rel="author">Tom Dannenbaum</a>	</p></div><div class="home__featured__item post_129"><h3 class="story__title"><a href="https://www.justsecurity.org/73258/turning-the-page-a-biden-presidency-and-the-role-for-us/">Turning the Page: A Biden Presidency and the Role for Us</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_130"><h3 class="story__title"><a href="https://www.justsecurity.org/73202/good-governance-paper-no-19-the-criminal-legal-system-toward-a-paradigm-shift/">Good Governance Paper No. 19: The Criminal Legal System — Toward a Paradigm Shift</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/southerlandvincent/" title="Posts by Vincent M. Southerland" class="author url fn" rel="author">Vincent M. Southerland</a>	</p></div><div class="home__featured__item post_131"><h3 class="story__title"><a href="https://www.justsecurity.org/73196/good-governance-paper-no-18-emergency-powers/">Good Governance Paper No. 18: Reforming Emergency Powers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_132"><h3 class="story__title"><a href="https://www.justsecurity.org/73160/good-governance-paper-no-14-war-powers-reform/">Good Governance Paper No. 14: War Powers Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_133"><h3 class="story__title"><a href="https://www.justsecurity.org/73111/the-necessity-of-enforcing-humanitarian-law-and-human-rights-in-the-context-of-counterterrorism/">The Necessity of Enforcing Humanitarian Law and Human Rights in the Context of Counterterrorism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_134"><h3 class="story__title"><a href="https://www.justsecurity.org/72990/good-governance-paper-no-8-how-to-strengthen-oversight-by-congress/">Good Governance Paper No. 8: How to Strengthen Oversight by Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/townsendjim/" title="Posts by Jim Townsend" class="author url fn" rel="author">Jim Townsend</a> and <a href="https://www.justsecurity.org/author/beanelise/" title="Posts by Elise Bean" class="author url fn" rel="author">Elise Bean</a>	</p></div><div class="home__featured__item post_135"><h3 class="story__title"><a href="https://www.justsecurity.org/72968/a-transatlantic-plan-for-racial-equity-and-justice/">A Transatlantic Plan for Racial Equity and Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsonalex/" title="Posts by Alex T. Johnson" class="author url fn" rel="author">Alex T. Johnson</a>, <a href="https://www.justsecurity.org/author/taylorkaren/" title="Posts by Karen Taylor" class="author url fn" rel="author">Karen Taylor</a> and <a href="https://www.justsecurity.org/author/ahmedmuddassar/" title="Posts by Muddassar Ahmed" class="author url fn" rel="author">Muddassar Ahmed</a>	</p></div><div class="home__featured__item post_136"><h3 class="story__title"><a href="https://www.justsecurity.org/72899/a-blueprint-for-the-future-the-cia-in-2021-and-beyond/">A Blueprint for the Future: The CIA in 2021 and Beyond</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a> and <a href="https://www.justsecurity.org/author/woodkristin/" title="Posts by Kristin Wood" class="author url fn" rel="author">Kristin Wood</a>	</p></div><div class="home__featured__item post_137"><h3 class="story__title"><a href="https://www.justsecurity.org/72843/app-stores-as-back-doors-for-government-regulation-of-end-to-end-encryption/">App Stores as Back-Doors for Government Regulation of End-to-End Encryption</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vaglejeffrey/" title="Posts by Jeffrey Vagle" class="author url fn" rel="author">Jeffrey Vagle</a>	</p></div><div class="home__featured__item post_138"><h3 class="story__title"><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bermanemily/" title="Posts by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Posts by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a>	</p></div><div class="home__featured__item post_139"><h3 class="story__title"><a href="https://www.justsecurity.org/72764/prosecuting-the-isis-beatles-a-testament-to-dedicated-us-government-professionalism/">Prosecuting the ISIS &#8220;Beatles:&#8221; A testament to dedicated US government professionalism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_140"><h3 class="story__title"><a href="https://www.justsecurity.org/72604/ten-quick-takeaways-from-the-new-york-times-bombshell-article-on-trumps-tax-returns/">Ten Quick Takeaways from the New York Times’ Bombshell Article on Trump’s Tax Returns</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shavirodaniel/" title="Posts by Daniel Shaviro" class="author url fn" rel="author">Daniel Shaviro</a>	</p></div><div class="home__featured__item post_141"><h3 class="story__title"><a href="https://www.justsecurity.org/72610/an-enduring-impasse-on-autonomous-weapons/">An Enduring Impasse on Autonomous Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lewisdustin/" title="Posts by Dustin Lewis" class="author url fn" rel="author">Dustin Lewis</a>	</p></div><div class="home__featured__item post_142"><h3 class="story__title"><a href="https://www.justsecurity.org/72393/on-9-11-interrogating-the-assumptions-that-undergird-the-forever-war/">On 9/11, Interrogating the Assumptions that Undergird the “Forever War”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_143"><h3 class="story__title"><a href="https://www.justsecurity.org/72388/9-11s-long-shadow-whats-at-stake-in-afghanistan/">9/11’s Long  Shadow: What’s at Stake in Afghanistan</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_144"><h3 class="story__title"><a href="https://www.justsecurity.org/72339/qanon-is-a-nazi-cult-rebranded/">QAnon is a Nazi Cult, Rebranded</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stantongregory/" title="Posts by Gregory Stanton" class="author url fn" rel="author">Gregory Stanton</a>	</p></div><div class="home__featured__item post_145"><h3 class="story__title"><a href="https://www.justsecurity.org/71970/supreme-courts-trump-v-mazars-ruling-gave-attorney-client-privilege-a-boost-in-congress/">Supreme Court’s Trump v. Mazars Ruling Gave Attorney-Client Privilege a Boost in Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_146"><h3 class="story__title"><a href="https://www.justsecurity.org/71939/immigration-maximalism-at-the-supreme-court/">Immigration Maximalism at the Supreme Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arulananthamahilan/" title="Posts by Ahilan Arulanantham" class="author url fn" rel="author">Ahilan Arulanantham</a> and <a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a>	</p></div><div class="home__featured__item post_147"><h3 class="story__title"><a href="https://www.justsecurity.org/71952/the-second-oxford-statement-on-international-law-protections-of-the-healthcare-sector-during-covid-19-safeguarding-vaccine-research/">The Second Oxford Statement on International Law Protections of the Healthcare Sector During Covid-19: Safeguarding Vaccine Research</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/cocoantonio/" title="Posts by Antonio Coco" class="author url fn" rel="author">Antonio Coco</a>, <a href="https://www.justsecurity.org/author/diastalitadesouza/" title="Posts by Talita de Souza Dias" class="author url fn" rel="author">Talita de Souza Dias</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a> and <a href="https://www.justsecurity.org/author/vanbenthemtsvetelina/" title="Posts by Tsvetelina van Benthem" class="author url fn" rel="author">Tsvetelina van Benthem</a>	</p></div><div class="home__featured__item post_148"><h3 class="story__title"><a href="https://www.justsecurity.org/71817/canadas-scattered-and-uncoordinated-cyber-foreign-policy-a-call-for-clarity/">Canada’s Scattered and Uncoordinated Cyber Foreign Policy: A Call for Clarity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jgold/" title="Posts by Josh Gold" class="author url fn" rel="author">Josh Gold</a>, <a href="https://www.justsecurity.org/author/parsonschristopher/" title="Posts by Christopher Parsons" class="author url fn" rel="author">Christopher Parsons</a> and <a href="https://www.justsecurity.org/author/irenepoetranto/" title="Posts by Irene Poetranto" class="author url fn" rel="author">Irene Poetranto</a>	</p></div><div class="home__featured__item post_149"><h3 class="story__title"><a href="https://www.justsecurity.org/71769/beyond-color-blind-national-security-law/">Beyond Color-Blind National Security Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gathiijames/" title="Posts by James Thuo Gathii" class="author url fn" rel="author">James Thuo Gathii</a>	</p></div><div class="home__featured__item post_150"><h3 class="story__title"><a href="https://www.justsecurity.org/71783/a-threat-or-a-warning-russias-weapons-testing-in-space/">A Threat or A Warning: Russia’s Weapons Testing in Space</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nasuhitoshi/" title="Posts by Hitoshi Nasu" class="author url fn" rel="author">Hitoshi Nasu</a> and <a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_151"><h3 class="story__title"><a href="https://www.justsecurity.org/71736/interview-with-christof-heyns-unhrc-general-comment-37-on-the-right-of-peaceful-assembly/">Interview with Christof Heyns: Major New UN Comment on Right of Peaceful Assembly</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/andersenelizabeth/" title="Posts by Elizabeth Andersen" class="author url fn" rel="author">Elizabeth Andersen</a>	</p></div><div class="home__featured__item post_152"><h3 class="story__title"><a href="https://www.justsecurity.org/71485/what-comes-next-the-aftermath-of-european-courts-blow-to-transatlantic-data-transfers/">What Comes Next: The Aftermath of European Court&#8217;s Blow to Transatlantic Data Transfers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>	</p></div><div class="home__featured__item post_153"><h3 class="story__title"><a href="https://www.justsecurity.org/71470/the-surprising-convergence-between-neo-nazis-and-jihadis/">The Surprising Convergence Between Neo-Nazis and Jihadis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kutnermax/" title="Posts by Max Kutner" class="author url fn" rel="author">Max Kutner</a>	</p></div><div class="home__featured__item post_154"><h3 class="story__title"><a href="https://www.justsecurity.org/71418/black-security-and-the-conundrum-of-policing/">Black Security and the Conundrum of Policing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellmonica/" title="Posts by Monica Bell" class="author url fn" rel="author">Monica Bell</a>	</p></div><div class="home__featured__item post_155"><h3 class="story__title"><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Posts by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a>	</p></div><div class="home__featured__item post_156"><h3 class="story__title"><a href="https://www.justsecurity.org/71241/mexicos-priorities-as-an-elected-member-to-the-security-council-for-2021-2022/">Mexico’s Priorities as an Elected Member to the Security Council for 2021-2022</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a> and <a href="https://www.justsecurity.org/author/delafuentejuanramon/" title="Posts by Ambassador H.E. Juan Ramón de la Fuente" class="author url fn" rel="author">Ambassador H.E. Juan Ramón de la Fuente</a>	</p></div><div class="home__featured__item post_157"><h3 class="story__title"><a href="https://www.justsecurity.org/71087/a-rejoinder-to-chinas-response-to-un-human-rights-experts/">A Rejoinder to China’s Response to UN Human Rights Experts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_158"><h3 class="story__title"><a href="https://www.justsecurity.org/70906/how-inter-state-procedures-in-human-rights-treaties-can-support-the-black-lives-matter-movement/">How Inter-State Procedures in Human Rights Treaties Can Support the Black Lives Matter Movement</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nawiukabiala/" title="Posts by Nawi Ukabiala" class="author url fn" rel="author">Nawi Ukabiala</a>	</p></div><div class="home__featured__item post_159"><h3 class="story__title"><a href="https://www.justsecurity.org/70589/the-united-states-racial-justice-problem-is-also-an-international-human-rights-law-problem/">The United States’ Racial Justice Problem Is Also an International Human Rights Law Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/achiumetendayi/" title="Posts by E. Tendayi Achiume" class="author url fn" rel="author">E. Tendayi Achiume</a>	</p></div><div class="home__featured__item post_160"><h3 class="story__title"><a href="https://www.justsecurity.org/70403/jurisdiction-at-guantanamo-the-case-of-long-term-complicity/">Jurisdiction at Guantanamo: The Case of Long-Term Complicity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jdohlin/" title="Posts by Jens David Ohlin" class="author url fn" rel="author">Jens David Ohlin</a>	</p></div><div class="home__featured__item post_161"><h3 class="story__title"><a href="https://www.justsecurity.org/70293/oxford-statement-on-the-international-law-protections-against-cyber-operations-targeting-the-health-care-sector/">Oxford Statement on the International Law Protections Against Cyber Operations Targeting the Health Care Sector</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a> and <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a>	</p></div><div class="home__featured__item post_162"><h3 class="story__title"><a href="https://www.justsecurity.org/70268/turkey-opened-the-door-to-the-european-court-of-human-rights-for-syrian-victims/">Turkey Opened the Door to the European Court of Human Rights for Syrian Victims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/phillipsroger/" title="Posts by Roger Lu Phillips" class="author url fn" rel="author">Roger Lu Phillips</a>	</p></div><div class="home__featured__item post_163"><h3 class="story__title"><a href="https://www.justsecurity.org/70260/the-significance-of-the-supreme-courts-opati-decision-for-states-and-companies-sued-for-terrorism-in-u-s-courts/">The Significance of the Supreme Court’s Opati Decision for States and Companies Sued for Terrorism in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andersonhaley/" title="Posts by Haley S. Anderson" class="author url fn" rel="author">Haley S. Anderson</a>	</p></div><div class="home__featured__item post_164"><h3 class="story__title"><a href="https://www.justsecurity.org/70108/the-importance-of-new-statements-on-sovereignty-in-cyberspace-by-austria-the-czech-republic-and-united-states/">The Importance of New Statements on Sovereignty in Cyberspace by Austria, the Czech Republic and United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roguskiprzemyslaw/" title="Posts by Przemysław Roguski" class="author url fn" rel="author">Przemysław Roguski</a>	</p></div><div class="home__featured__item post_165"><h3 class="story__title"><a href="https://www.justsecurity.org/70001/the-perils-of-hyping-pandemic-response-as-a-national-security-issue/">The Perils of Hyping Pandemic Response as a National Security Issue</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/malleyrobert/" title="Posts by Robert Malley" class="author url fn" rel="author">Robert Malley</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_166"><h3 class="story__title"><a href="https://www.justsecurity.org/69879/top-experts-analyze-inspector-general-report-finding-problems-in-fbi-surveillance/">Top Experts Analyze Inspector General Report Finding Problems in FBI Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>, <a href="https://www.justsecurity.org/author/mccabeandrew/" title="Posts by Andrew G. McCabe" class="author url fn" rel="author">Andrew G. McCabe</a>, <a href="https://www.justsecurity.org/author/mccordmary/" title="Posts by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a> and <a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_167"><h3 class="story__title"><a href="https://www.justsecurity.org/69771/what-counts-as-sufficient-transparency-on-civilian-casualties-in-somalia/">What Counts As Sufficient Transparency on Civilian Casualties in Somalia</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_168"><h3 class="story__title"><a href="https://www.justsecurity.org/69684/whatsapp-v-nso-group-state-immunity-and-cyber-spying/">WhatsApp v. NSO Group: State Immunity and Cyber Spying</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchanrussell/" title="Posts by Russell Buchan" class="author url fn" rel="author">Russell Buchan</a> and <a href="https://www.justsecurity.org/author/franchinidaniel/" title="Posts by Daniel Franchini" class="author url fn" rel="author">Daniel Franchini</a>	</p></div><div class="home__featured__item post_169"><h3 class="story__title"><a href="https://www.justsecurity.org/69677/deepfakes-2-0-the-new-era-of-truth-decay/">Deepfakes 2.0: The New Era of “Truth Decay”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hustonpatrick/" title="Posts by Brig. Gen. R. Patrick Huston" class="author url fn" rel="author">Brig. Gen. R. Patrick Huston</a> and <a href="https://www.justsecurity.org/author/bahmeric/" title="Posts by Lt. Col. M. Eric Bahm" class="author url fn" rel="author">Lt. Col. M. Eric Bahm</a>	</p></div><div class="home__featured__item post_170"><h3 class="story__title"><a href="https://www.justsecurity.org/69556/lawsuit-against-fox-news-over-coronavirus-coverage-can-it-succeed-should-it/">Lawsuit Against Fox News Over Coronavirus Coverage: Can It Succeed? Should It?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ecarroll/" title="Posts by Erin Carroll" class="author url fn" rel="author">Erin Carroll</a>	</p></div><div class="home__featured__item post_171"><h3 class="story__title"><a href="https://www.justsecurity.org/69460/dont-bother-suing-china-for-coronavirus/">Don’t Bother Suing China for Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keitnerchimene/" title="Posts by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>	</p></div><div class="home__featured__item post_172"><h3 class="story__title"><a href="https://www.justsecurity.org/69563/covid-19-shows-how-the-u-s-got-national-security-wrong/">COVID-19 Shows How the U.S. Got National Security Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_173"><h3 class="story__title"><a href="https://www.justsecurity.org/69437/a-chance-to-fix-fisa/">A Chance to Fix FISA</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_174"><h3 class="story__title"><a href="https://www.justsecurity.org/69119/the-defense-departments-measured-take-on-international-law-in-cyberspace/">The Defense Department’s Measured Take on International Law in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_175"><h3 class="story__title"><a href="https://www.justsecurity.org/68622/punching-on-the-edges-of-the-grey-zone-iranian-cyber-threats-and-state-cyber-responses/">Punching on the Edges of the Grey Zone:  Iranian Cyber Threats and State Cyber Responses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel (Retired) Gary Corn" class="author url fn" rel="author">Colonel (Retired) Gary Corn</a>	</p></div><div class="home__featured__item post_176"><h3 class="story__title"><a href="https://www.justsecurity.org/68420/confronting-russias-role-in-transnational-white-supremacist-extremism/">Confronting Russia’s Role in Transnational White Supremacist Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grimmarsenaultelizabeth/" title="Posts by Elizabeth Grimm Arsenault" class="author url fn" rel="author">Elizabeth Grimm Arsenault</a> and <a href="https://www.justsecurity.org/author/stabilejoseph/" title="Posts by Joseph Stabile" class="author url fn" rel="author">Joseph Stabile</a>	</p></div><div class="home__featured__item post_177"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_178"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_179"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_180"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_181"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma Hussein" class="author url fn" rel="author">Rahma Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_182"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_183"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/daily-news-roundup/" rel="tag">Daily News Roundup</a>,</li> <li><a href="https://www.justsecurity.org/tag/featured/" rel="tag">Featured</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/wattsiven/">Siven <span>Watt</span></a></h4>									Associate News Editor at Just Security and Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK. Follow him on Twitter (<a href="https://twitter.com/sivenwatt">@SivenWatt</a>)									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/76133/early-edition-may-12-2021/">Early Edition: May 12, 2021</a></h3>
		<p class="story__date">May 12, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/76076/early-edition-may-11-2021/">Early Edition: May 11, 2021</a></h3>
		<p class="story__date">May 11, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/76060/early-edition-may-10-2021/">Early Edition: May 10, 2021</a></h3>
		<p class="story__date">May 10, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/76043/early-edition-may-7-2021/">Early Edition: May 7, 2021</a></h3>
		<p class="story__date">May 7, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/76026/early-edition-may-6-2021/">Early Edition: May 6, 2021</a></h3>
		<p class="story__date">May 6, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/76014/early-edition-may-5-2021/">Early Edition: May 5, 2021</a></h3>
		<p class="story__date">May 5, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75995/early-edition-may-4-2021/">Early Edition: May 4, 2021</a></h3>
		<p class="story__date">May 4, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75981/early-edition-may-3-2021/">Early Edition: May 3, 2021</a></h3>
		<p class="story__date">May 3, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75961/early-edition-april-30-2021/">Early Edition: April 30, 2021</a></h3>
		<p class="story__date">April 30, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75946/early-edition-april-29-2021/">Early Edition: April 29, 2021</a></h3>
		<p class="story__date">April 29, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75926/early-edition-april-28-2021/">Early Edition: April 28, 2021</a></h3>
		<p class="story__date">April 28, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75902/early-edition-april-27-2021/">Early Edition: April 27, 2021</a></h3>
		<p class="story__date">April 27, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2021 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2021 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<script>
	jQuery(document).ready(function($) {
		$('a[href$=".pdf"]').prop('target', '_blank');
	});
	</script>
	<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
