<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Dozen Experts with Questions Congress Should Ask the Tech CEOS — On Disinformation and Extremism" />
<meta property="og:description" content="Experts draft specific questions — on disinformation and extremism — for Congress to ask Facebook CEO Mark Zuckerberg, Twitter CEO Jack Dorsey, and Google CEO Sundar Pichai in hearing on Thursday." />
<meta property="og:url" content="https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Attack on US Capitol" />
<meta property="article:tag" content="Disinformation" />
<meta property="article:tag" content="Extremism" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="Social Media" />
<meta property="article:section" content="Other" />
<meta property="article:published_time" content="2021-03-20T13:00:05+00:00" />
<meta property="article:modified_time" content="2021-03-20T17:32:53+00:00" />
<meta property="og:updated_time" content="2021-03-20T17:32:53+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2021/03/Facebook-CEO-Mark-Zuckerberg-Testifies-At-Joint-Senate-Commerce-Judiciary-Hearing-GettyImages-945864392-Social-Media-Card-e1616165297961.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2021/03/Facebook-CEO-Mark-Zuckerberg-Testifies-At-Joint-Senate-Commerce-Judiciary-Hearing-GettyImages-945864392-Social-Media-Card-e1616165297961.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Questions — on disinformation and extremism — for Congress to ask Facebook, Twitter, and Google on Thursday." />
<meta name="twitter:title" content="A Dozen Experts with Questions Congress Should Ask the Tech CEOs" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2021/03/Facebook-CEO-Mark-Zuckerberg-Testifies-At-Joint-Senate-Commerce-Judiciary-Hearing-GettyImages-945864392-Social-Media-Card-e1616165297961.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","inLanguage":"en-US","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/#primaryimage","inLanguage":"en-US","url":"https://www.justsecurity.org/wp-content/uploads/2021/03/Facebook-CEO-Mark-Zuckerberg-Testifies-At-Joint-Senate-Commerce-Judiciary-Hearing-GettyImages-945864392.jpg","width":4696,"height":3131},{"@type":"WebPage","@id":"https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/#webpage","url":"https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/","name":"A Dozen Experts with Questions Congress Should Ask the Tech CEOs \u2014 On Disinformation and Extremism","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/#primaryimage"},"datePublished":"2021-03-20T13:00:05+00:00","dateModified":"2021-03-20T17:32:53+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/39f88b0249c1d067c42b2cbe6869a6dc"},"potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/"]}]},{"@type":["Person"],"@id":"https://www.justsecurity.org/#/schema/person/39f88b0249c1d067c42b2cbe6869a6dc","name":"Ya\u00ebl Eisenstat","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ab634b89db006b4ba526c896432b3584?s=96&d=mm&r=g","caption":"Ya\u00ebl Eisenstat"},"description":"Ya\u00ebl Eisenstat (<a href=\"https://twitter.com/YaelEisenstat\">@YaelEisenstat</a>) is a democracy activist and a\u00a0Researcher-in-Residence at <a href=\"http://www.betalab.com\">Betalab</a>, an early-stage investment program catalyzing startup activity around \u201cFixing The Internet\u201d.\u00a0In 2018, she was Facebook\u2019s Global Head of Elections Integrity Operations for political ads. Previously, she spent 18 years working around the globe as a\u00a0CIA officer, a national security advisor to\u00a0Vice President Biden, a\u00a0diplomat, and the head of a\u00a0global political risk firm.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.2.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.justsecurity.org/?p=75439' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F75439%2Fquestions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F75439%2Fquestions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
			<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.archive__container ul li a {
		font-size:19px;
	}
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
	<link rel="icon" href="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
 * Ajax Load More
 * http://wordpress.org/plugins/ajax-load-more/
 *
 * Copyright 2015-2017 Connekt Media - https://connekthq.com
 * Free to use under the GPLv2 license.
 * http://www.gnu.org/licenses/gpl-2.0.html
 *
 * Author: Darren Cooney
 * Twitter: @KaptonKaos
*/
body.single button.alm-load-more-btn,
body.page-template-template-archive button.alm-load-more-btn {
  position: relative;
  left: 0;
  margin-top: 0; }

body.home .alm-btn-wrap {
  border-top: 0;
  margin-top: 0;
  padding-top: 0; }

.alm-btn-wrap {
  border-top: 1px solid  #DDDCD2 !important;
  margin-top: 50px;
  padding-bottom: 10px; }

body.home .alm-btn-wrap {
  max-width: 623px; }

body.single .alm-btn-wrap {
  border: none;
  margin-top: 0px;
  margin-bottom: 30px; }

body.home button.alm-load-more-btn {
  margin-top: 20px; }
  @media (max-width: 767px) {
    body.home button.alm-load-more-btn {
      position: relative;
      left: 0;
      margin-top: 0px; } }

.alm-btn-wrap button.alm-load-more-btn {
  font-size: 14px !important;
  font-family: "Just Security Bold", Helvetica, sans-serif !important;
  width: auto !important;
  height: 30px !important;
  line-height: 42px !important;
  background: none !important;
  color: #B8B8B8 !important;
  text-transform: uppercase !important;
  letter-spacing: .37 !important;
  border: none !important;
  -webkit-border-radius: 0px !important;
  -moz-border-radius: 0px !important;
  border-radius: 0px !important;
  margin: 0 0 4px !important;
  padding: 0 20px !important;
  display: inline-block !important;
  position: relative;
  -webkit-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  -moz-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  text-align: center;
  text-decoration: none;
  -webkit-appearance: none;
  -moz-appearance: none;
  appearance: none;
  -webkit-touch-callout: none;
  -webkit-user-select: none;
  -moz-user-select: -moz-none;
  -ms-user-select: none;
  user-select: none;
  cursor: pointer; }

button.alm-load-more-btn.loading {
  padding-left: 40px; }

button.alm-load-more-btn.loading:before {
  background: transparent url("../images/ajax-loader.gif") no-repeat center center !important;
  width: 40px !important;
  height: 24px !important;
  background-size: 40px 24px !important;
  margin-top: 10px !important;
  border-radius: none;
  display: inline-block;
  z-index: 0;
  content: '';
  position: absolute;
  left: -30px !important;
  top: 0;
  overflow: hidden;
  -webkit-transition: width 0.5s ease-in-out !important;
  transition: width 0.5s ease-in-out !important; }

body.single button.alm-load-more-btn:after {
  background-image: none !important; }

button.alm-load-more-btn:after {
  content: '';
  background-image: url(../images/load-down.png) !important;
  background-position: right 3px !important;
  background-repeat: no-repeat;
  padding-left: 25px;
  background-size: 14px 10px; }

button.alm-load-more-btn.done {
  cursor: default;
  opacity: .1;
  filter: alpha(opacity=0.1);
  background-color: none !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important;
  color: #000 !important; }

.ajax-load-more-wrap.infinite button.alm-load-more-btn {
  outline: none !important; }

button.alm-load-more-btn:hover {
  background-color: none !important;
  background: none;
  color: #373731;
  text-decoration: none;
  outline: none !important; }

button.alm-load-more-btn:active {
  -webkit-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  -moz-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  text-decoration: none;
  outline: none !important; }

/* Loading */
button.alm-load-more-btn.loading {
  padding-left: 44px; }

/* Loaded / Done */
button.alm-load-more-btn.done {
  cursor: default;
  opacity: 0.1;
  filter: alpha(opacity=10);
  background-color: transparent !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important; }

/* Loading Icon */
button.alm-load-more-btn:before,
button.alm-load-more-btn.done:before {
  background: none;
  width: 0; }

/* caption adjustments */
.wp-caption {
	max-width:310px !important;
	min-width:inherit !important;
	float:left;
	padding:0 25px 5px 0;
}
.wp-caption img {
	margin:8px 0 5px 0;
}
.wp-caption p.wp-caption-text {
	font-size:16px;
	font-style:italic;
	line-height:1.4;
	margin-bottom:0;
}
.page-template-guest-authors h3:first-child {
	display:none;
}
@media (max-width:600px) {
	.wp-caption {
		width:250px !important;
	}
}
@media (max-width:500px) {
	.wp-caption {
		width:100% !important;
		float:none;
	}
}		</style>
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-75439 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Key Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Key Topics</a></li>
<li id="menu-item-75099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75099 nordic-menu-item"><a title="Trump Litigation Tracker" href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/" class="no-kids-here nav-link">Trump Litigation Tracker</a></li>
<li id="menu-item-74935" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-74935 nordic-menu-item"><a title="Biden Litigation Tracker" href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/" class="no-kids-here nav-link">Biden Litigation Tracker</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2021/03/Just-Security-Masthead-03.16.2021.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-75384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75384 nordic-menu-item"><a title="Upcoming Events" href="https://www.justsecurity.org/the-pipeline/" class="no-kids-here nav-link">Upcoming Events</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://www.justsecurity.org/wp-content/uploads/2021/03/Facebook-CEO-Mark-Zuckerberg-Testifies-At-Joint-Senate-Commerce-Judiciary-Hearing-GettyImages-945864392.jpg);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/eisenstatyael/" title="Posts by Yaël Eisenstat" class="author url fn" rel="author">Yaël Eisenstat</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></h5>
						<p>March 20, 2021</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/&t=A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F75439%2Fquestions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism%2F&text=A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/&title=A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/eisenstatyael/" title="Posts by Yaël Eisenstat" class="author url fn" rel="author">Yaël Eisenstat</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></h5>
								<p>March 20, 2021</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/&t=A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F75439%2Fquestions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism%2F&text=A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/&title=A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p><span style="font-weight: 400;">On Thursday, March 25th, two subcomittees of the House Energy &amp; Commerce Committee will hold a </span><a href="https://energycommerce.house.gov/committee-activity/hearings/hearing-on-disinformation-nation-social-medias-role-in-promoting"><span style="font-weight: 400;">joint hearing</span></a><span style="font-weight: 400;"> on “the misinformation and disinformation plaguing online platforms.” Facebook CEO Mark Zuckerberg, Twitter CEO Jack Dorsey, and Google CEO Sundar Pichai will testify and respond to questions from lawmakers. And Senator Chris Coons (D-DE) has now </span><a href="https://www.politico.com/news/2021/03/18/chris-coons-facebook-twitter-hearing-477080"><span style="font-weight: 400;">said</span></a><span style="font-weight: 400;"> that the Senate Judiciary subcommittee he chairs is “very likely” to call Zuckerberg and Dorsey to testify as well, with a focus on how algorithms amplify misinformation and the spread of extremism.</span></p>
<p><span style="font-weight: 400;">Next Thursday will be the first time the tech CEOs will face Congress since the January 6th siege on the U.S. Capitol, where different groups of individuals incited by disinformation campaigns led by former President Donald Trump and his allies sought to prevent the certification of the presidential election. Questions about the role of the tech platforms in contributing to radicalization and extremism and propagating disinformation related to the election are expected, according to a </span><a href="https://energycommerce.house.gov/newsroom"><span style="font-weight: 400;">press release</span></a><span style="font-weight: 400;"> from the Committee. They are also interested in the spread of disinformation about the coronavirus pandemic. </span></p>
<p><span style="font-weight: 400;">“This hearing will continue the Committee’s work of holding online platforms accountable for the growing rise of misinformation and disinformation,” Energy and Commerce Committee Chair Frank Pallone, Jr. (D-NJ) and the chairs of the Communications and Technology and Consumer Protection and Commerce subcommittees, Mike Doyle (D-PA) and Jan Schakowsky (D-IL), said in a </span><a href="https://energycommerce.house.gov/newsroom/press-releases/ec-committee-announces-hearing-with-tech-ceos-on-the-misinformation-and"><span style="font-weight: 400;">statement</span></a><span style="font-weight: 400;">. “For far too long, big tech has failed to acknowledge the role they’ve played in fomenting and elevating blatantly false information to its online audiences. Industry self-regulation has failed. We must begin the work of changing incentives driving social media companies to allow and even promote misinformation and disinformation.”</span></p>
<p><span style="font-weight: 400;">Unfortunately, prior Congressional hearings have occasionally highlighted the gap in understanding of tech issues on Capitol Hill, such as Senator Orrin Hatch’s much pilloried </span><a href="https://www.nbcnews.com/video/senator-asks-how-facebook-remains-free-zuckerberg-smirks-we-run-ads-1207622211889"><span style="font-weight: 400;">query</span></a><span style="font-weight: 400;"> on how Facebook makes money, since its service is free for users (Zuckerberg’s response- “Senator, we run ads”- is now </span><a href="https://www.complex.com/life/2018/04/mark-zuckerberg-testifying-to-congress-yields-memes/"><span style="font-weight: 400;">a meme</span></a><span style="font-weight: 400;">). The general understanding of these issues has certainly improved; but after four years of such hearings, getting the questions right has never been more urgent, nor the circumstances more severe. </span></p>
<p><span style="font-weight: 400;">There are signs this hearing may go into a substantial level of detail. Last month, for instance, the Committee sent a </span><a href="https://energycommerce.house.gov/sites/democrats.energycommerce.house.gov/files/documents/Facebook%20Letter%20re%20Misinformation%20Feb%202021.pdf"><span style="font-weight: 400;">letter to Facebook</span></a><span style="font-weight: 400;"> CEO Mark Zuckerberg with requests for specific information, including internal documents and presentations, related to “Facebook’s research on divisive content and user behavior, the reported presentations and recommendations made to Facebook executives and their actions in response, and the steps Facebook leadership has taken to reduce polarization on its platform.” A similar </span><a href="https://energycommerce.house.gov/sites/democrats.energycommerce.house.gov/files/documents/Letter%20re%20YouTube%20Extremism.pdf"><span style="font-weight: 400;">letter</span></a><span style="font-weight: 400;"> in early March to Google CEO Sundar Pichai requested specific details on YouTube’s “policies and practices for combating extremism,” asking for specific information about YouTube’s recommendation system and content moderation practices. And another </span><a href="https://energycommerce.house.gov/sites/democrats.energycommerce.house.gov/files/documents/Facebook%20Letter%20re%20Advertising%20Practices%202021.pdf"><span style="font-weight: 400;">letter</span></a><span style="font-weight: 400;"> to Facebook on March 8th requested specific information about “ads showing gun accessories and protective equipment next to content that amplified election misinformation,” as well as information about content related to the siege at the Capitol.</span></p>
<p><span style="font-weight: 400;">It is important that the American public understand how the design choices and business decisions these companies make helped foment and facilitate the violent attack on democracy on January 6th, and how they contribute to radicalization, extremism and the spread of disinformation generally. That’s why we asked a range of experts to provide potential questions for lawmakers to pose. Responses came in from:</span></p>
<p style="padding-left: 40px;">● <a href="https://www.counterhate.com/our-people">Imran Ahmed</a>, CEO of Center for Countering Digital Hate (<span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-poiln3 r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://twitter.com/Imi_Ahmed" data-focusable="true">@Imi_Ahmed</a>)</span><br />
● <a href="https://damiancollins.com">Damian Collins</a>, Minister of Parliament for Folkestone and Hythe (<span class="r-18u37iz"><a href="https://twitter.com/DamianCollins">@DamianCollins</a>)</span><br />
● <a href="https://fsi.stanford.edu/people/renee-diresta">Renee DiResta</a>, Research Manager at the Stanford Internet Observatory (<span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-poiln3 r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://twitter.com/noUpside" data-focusable="true">@noUpside</a>)</span><br />
● <a href="https://www.law.miami.edu/faculty/mary-anne-franks">Dr. Mary Anne Franks</a>, President of the Cyber Civil Rights Initiative and Professor of Law at the University of Miami (<span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-poiln3 r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://twitter.com/ma_franks" data-focusable="true">@ma_franks</a>)<br />
</span>● <a href="https://www.linkedin.com/in/dbryanjones/"><span style="font-weight: 400;">Bryan Jones</span></a><span style="font-weight: 400;">, Chairman, Tech Policy Press (</span><a href="https://twitter.com/dbryanjones?lang=en"><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">@dbryanjones</span></a><span style="font-weight: 400;">)</span><br />
● <a href="https://tech.cornell.edu/people/mor-naaman/">Mor Naaman</a>, Professor at Jacobs Technion-Cornell Institute at Cornell Tech and Information Science Department at Cornell University (<span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-poiln3 r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://twitter.com/informor" data-focusable="true">@informor</a>)</span><br />
● <a href="https://www.techtransparencyproject.org/about-us">Katie Paul</a>, Director of the Tech Transparency Project (<span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-poiln3 r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://twitter.com/TTP_updates" data-focusable="true">@TTP_updates</a>)</span><br />
● <a href="https://www.counteringcrime.org/team/gretchen-peters">Gretchen Peters</a>, Executive Director, Alliance to Counter Crime Online (<span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-poiln3 r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://twitter.com/GretchenSPeters" data-focusable="true">@GretchenSPeters</a>)</span><br />
● <a href="https://mediajustice.org/staff/erin-shields/">Erin Shields</a>, National Field Organizer, MediaJustice (<span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-poiln3 r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://twitter.com/mediajustice" data-focusable="true">@mediajustice</a></span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">)</span><br />
● <a href="https://hls.harvard.edu/faculty/directory/10992/Zittrain">Jonathan Zittrain</a>, Professor of Law and Professor of Computer Science, Harvard University (<span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-poiln3 r-bcqeeo r-qvutc0" dir="ltr" role="link" href="https://twitter.com/zittrain" data-focusable="true">@zittrain</a>)</span></p>
<p><span style="font-weight: 400;">We encourage readers to propose additional questions by sending suggestions to </span><a href="mailto:lte@justsecurity.org"><span style="font-weight: 400;">lte@justsecurity.org</span></a><span style="font-weight: 400;">. We will add selected readers’ questions to the list with attribution, but let us know if you prefer anonymity.</span></p>
<h3><strong>Questions for all three Tech CEOs</strong></h3>
<p><span style="font-weight: 400;">1. The First Amendment is often erroneously invoked to suggest that your companies cannot or should not restrict content. But as you know, the First Amendment actually gives you, as private businesses, the right to set terms of service as you see fit, including what kind of content and conduct to allow, and to deny the use of your services to those who violate those terms. What specific actions are each of your companies doing to exercise those First Amendment rights to ensure that your platforms and services are not plagued with dangerous misinformation? (Mary Anne Franks)</span></p>
<p><span style="font-weight: 400;">2. One highly influential piece of misinformation is that the </span><a href="https://bhr.stern.nyu.edu/bias-report-release-page"><span style="font-weight: 400;">tech industry is biased</span></a><span style="font-weight: 400;"> against conservative figures and conservative content. Conservative figures and content actually </span><a href="https://www.nytimes.com/2020/08/27/technology/what-if-facebook-is-the-real-silent-majority.html"><span style="font-weight: 400;">perform very well</span></a><span style="font-weight: 400;"> on social media sites such as Facebook, even though they </span><a href="https://www.npr.org/2021/03/06/974394783/far-right-misinformation-is-thriving-on-facebook-a-new-study-shows-just-how-much"><span style="font-weight: 400;">disproportionately violate</span></a><span style="font-weight: 400;"> companies’ policies against misinformation and other abuse. Are each of you willing to commit, going forward, to enforcing your policies against misinformation and other abuses of your policies </span><span style="font-weight: 400;">regardless o</span><span style="font-weight: 400;">f </span><span style="font-weight: 400;">accusations of political bias&#8221;?</span><span style="font-weight: 400;"> (Mary Anne Franks)</span></p>
<p><span style="font-weight: 400;">3. The principle of </span><a href="https://www.nytimes.com/2019/10/09/opinion/mass-shooting-responsibility.html"><span style="font-weight: 400;">collective responsibility</span></a><span style="font-weight: 400;"> is a familiar concept in the physical world. A person can be partly responsible for harm even if he did not intend for it to happen and was not its direct cause. For instance, a hotel can be held accountable for failing to provide adequate security measures against foreseeable criminal activity against its guests. An employer can be liable for failing to address sexual harassment in the workplace. Do you believe that tech companies are exempt from the principle of collective responsibility, and if so, why? (Mary Anne Franks)</span></p>
<p><span style="font-weight: 400;">4. Do you think your services&#8217; responsibilities to address disinformation vary depending on whether the content is organically posted by users, versus placed as paid advertising? (Jonathan Zittrain)</span></p>
<p><span style="font-weight: 400;">5. Along with law enforcement agencies, Congress is conducting multiple lines of inquiry into January 6th and there may indeed be a National Commission that will have the role of the tech platforms in its remit. Have you taken proactive steps to preserve evidence that may be relevant to the election disinformation campaign that resulted in the January 6th siege on the Capitol, and to preserve all accounts, groups and exchanges of information on your sites that may be associated with parties that participated in it? (Justin Hendrix)</span></p>
<p><span style="font-weight: 400;">6. Looking beyond content moderation, can you explain what exactly you have done to ensure your tools — your algorithms, recommendation engines, and targeting tools — are not amplifying conspiracy theories and disinformation, connecting people to dangerous content, or recommending hate groups or purveyors of disinformation and conspiracy theories to people? For example, can you provide detailed answers on some of the Capitol riot suspects’ use history, to include the following:</span></p>
<ul>
<li><span style="font-weight: 400;">Facebook: Which Facebook groups were they members of? Did Facebook recommend those groups, or did the individuals search for the specific groups on their own? What ads were targeted at them based on either the data you gathered or interests you inferred about them? Were they connected to any known conspiracy theorists, QAnon believers, or other known January 6th rioters due to Facebook’s recommendations? </span></li>
<li><span style="font-weight: 400;">YouTube: Of the videos the individuals watched with Stop the Steal content, calls to question the election, white supremacy content and other hate and conspiracy content, how many were recommended by YouTube to the viewer?</span></li>
<li><span style="font-weight: 400;">Twitter: Were any of the conspiracy theorists or other purveyors of electoral misinformation and Stop the Steal activity recommended to them as people to follow? Were their feeds curated to show more Stop the Steal and other conspiracy theory tweets than authoritative sources?</span></li>
<li><span style="font-weight: 400;">And to all: Will you allow any academics and members of this committee to view the data to answer these questions? (Yael Eisenstat)</span></li>
</ul>
<p><span style="font-weight: 400;">7. There is a growing body of research on the disproportionate effects of disinformation and white supremacist extremism on </span><a href="https://www.wilsoncenter.org/publication/malign-creativity-how-gender-sex-and-lies-are-weaponized-against-women-online"><span style="font-weight: 400;">women</span></a><span style="font-weight: 400;"> and </span><a href="https://www.nytimes.com/2020/06/19/technology/facebook-youtube-twitter-black-lives-matter.html?"><span style="font-weight: 400;">people of color</span></a><span style="font-weight: 400;">. This week, there was violence against the Asian American community- the </span><a href="https://www.nytimes.com/2021/03/19/technology/how-anti-asian-activity-online-set-the-stage-for-real-world-violence.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage"><span style="font-weight: 400;">New York Times reports</span></a><span style="font-weight: 400;"> racist memes and posts about Asian-Americans “have created fear and dehumanization,” setting the stage for real-world violence. Can you describe the specific investments you are making on threat analysis and mitigation for these communities? (Justin Hendrix)</span></p>
<h3><span style="font-weight: 400;">Questions for Facebook CEO Mark Zuckerberg</span></h3>
<p><span style="font-weight: 400;">1. Mr. Zuckerberg, you and other Facebook executives have routinely testified to lawmakers and regulators that their AI finds and removes as much as 99% of some forms of objectionable content, such as</span><a href="https://www.scientificamerican.com/article/can-ai-really-solve-facebooks-problems1/"> <span style="font-weight: 400;">terrorist propaganda</span></a><span style="font-weight: 400;">,</span><a href="https://www.bloomberg.com/news/videos/2019-10-23/zuckerberg-in-heated-exchange-says-facebook-working-to-combat-sex-trafficking-video"> <span style="font-weight: 400;">human trafficking content</span></a><span style="font-weight: 400;"> and, more recently,</span><a href="https://about.fb.com/news/2018/10/fighting-child-exploitation/"> <span style="font-weight: 400;">child sex exploitation content</span></a><span style="font-weight: 400;">. It is normally understood to mean that Facebook AI and moderators remove 99% of overall content. But can you define clearly that you mean to say your AI removes 99% of what you remove, rather than the total amount of such content? Does Facebook have evidence about its overall rate of removal of terror content, human trafficking content, and child sexual abuse material (CSAM) that it can provide to this Committee?</span><a href="https://morningconsult.com/opinions/weve-tracked-extremist-content-on-facebook-for-years-it-doesnt-get-removed-for-long/"> <span style="font-weight: 400;">Studies</span></a><span style="font-weight: 400;"> by the Alliance to Counter Crime Online indicate you are removing only about 25-30%. Can you explain the discrepancy? (Gretchen Peters)</span></p>
<p><span style="font-weight: 400;">2. Facebook executives like to claim that Facebook is just a mirror to society. But multiple studies &#8212; including, apparently,</span><a href="https://www.wsj.com/articles/facebook-knew-calls-for-violence-plagued-groups-now-plans-overhaul-11612131374"> <span style="font-weight: 400;">internal Facebook studies</span></a><span style="font-weight: 400;"> &#8212; have shown that Facebook recommendation tools and groups</span><a href="https://www.freep.com/story/news/local/michigan/2021/03/05/whitmer-kidnapping-plot-hearing-musico-morrison-bellar/4591203001/"> <span style="font-weight: 400;">connect bad actors</span></a><span style="font-weight: 400;">, amplify</span><a href="https://apnews.com/article/bea1b35f0194b418b39fd75c13b244c7"> <span style="font-weight: 400;">illegal</span></a><span style="font-weight: 400;"> and</span><a href="https://www.wired.com/story/facebook-groups-are-destroying-america/"> <span style="font-weight: 400;">objectionable content</span></a><span style="font-weight: 400;"> and</span><a href="https://www.axios.com/facebook-groups-are-turning-into-election-disinformation-vectors-47118f14-4c82-4e12-b28d-a4fc30647ba7.html"> <span style="font-weight: 400;">amplify conspiracies and misinformation</span></a><span style="font-weight: 400;">. Why can&#8217;t you, or won&#8217;t you, shut down these tools, at least for criminal and disinformation content? (Gretchen Peters)</span></p>
<p><span style="font-weight: 400;">3. Aside from labeling misinformation or outright deleting it, there&#8217;s also the possibility of simply making it circulate less. (a) Is an assessment of misinformation taken into account as Facebook decides what to promote or recommend in feeds? (b) Could users be told if such adjustments are to be applied to what they are sharing? (2) Decisions about content moderation often entail obscuring or deleting some information. Would Facebook be willing to automatically document those actions as they happen, perhaps embargoing or escrowing them with independent research libraries, so that decisions might be understood and evaluated by researchers, and trends made known to the public, later on? (Jonathan Zittrain)</span></p>
<p><span style="font-weight: 400;">4. Why is it that Facebook and Instagram </span><a href="http://www.counterhate.com/failure-to-act"><span style="font-weight: 400;">act to remove fewer than one in twenty pieces</span></a><span style="font-weight: 400;"> of misinformation on Covid and vaccines reported to them by users? (Imran Ahmed)</span></p>
<p><span style="font-weight: 400;">5. There is </span><a href="http://www.counterhate.com/malgorithm"><span style="font-weight: 400;">clear evidence</span></a><span style="font-weight: 400;"> that Instagram&#8217;s algorithm recommends misinformation from well-known anti-vaxxers whose accounts have even been granted verified status. With lives depending on the vaccine rollout, when will Facebook address this problem and fix Instagram&#8217;s algorithm? Did Facebook perform safety checks to prevent the algorithmic amplification of Covid-19 misinformation? Why were posts with content warnings, for example content warnings about Covid-19 misinformation, promoted into Instagram feeds? What is the process for suggesting and promoting posts that are not verified first? (Imran Ahmed)</span></p>
<p><span style="font-weight: 400;">6. </span><span style="font-weight: 400;">Former Facebook policy employees came forward to </span><a href="https://www.buzzfeednews.com/article/ryanmac/mark-zuckerberg-joel-kaplan-facebook-alex-jones"><span style="font-weight: 400;">say</span></a><span style="font-weight: 400;"> that &#8220;Mark personally didn’t like the punishment, so he changed the rules,” when it came to banning Alex Jones and other extremists like the Oath Keepers. What role do you play in the moderation of misinformation and deciding what harmful content qualifies for removal? (Imran Ahmed)</span></p>
<p><span style="font-weight: 400;">7. 2016 research from Facebook showed that 64% of people who joined FB groups promoting extremist content did so at the prompting of Facebook’s recommendation tools. Facebook reportedly changed its policies. You were previously </span><a href="https://www.rev.com/transcript-editor/shared/1hQHsUpmuEPTVKuyOVq_M_s5Nk40pQBc7ZR_YHEhQr1yQ3qT2a39sCKXTzTvsOeRrmOTgNgW0IIpuGzC1BPMuc4QbSk?loadFrom=PastedDeeplink&amp;ts=2945.95"><span style="font-weight: 400;">asked </span></a><span style="font-weight: 400;">in a Senate hearing whether you had seen a reduction in your platform&#8217;s facilitation of extremist group recruitment since those policies were changed, to which you responded, “Senator, I&#8217;m not familiar with that specific study.” Are you now familiar with that study, and what’s your response now &#8212; did you see a reduction in your platform&#8217;s facilitation of extremist group recruitment since those policies were changed? (Damian Collins)</span></p>
<p><span style="font-weight: 400;">8. Did Facebook complete the app audit it promised during the Cambridge Analytica scandal? Have you found evidence of other apps harvesting Facebook user data in a similar way to Alexander Kogan’s app? Will you make public a list of such apps? (Damian Collins)</span></p>
<p><span style="font-weight: 400;">9. A </span><a href="https://www.washingtonpost.com/technology/2021/03/14/facebook-vaccine-hesistancy-qanon/"><span style="font-weight: 400;">Washington Post story</span></a><span style="font-weight: 400;"> referenced internal Facebook research that focused on super spreaders of anti-vaccine content. What are the remedies you are considering to balance freedom of expression while recognizing that a committed handful of people are repeatedly responsible for spreading harmful content across Facebook as well as Instagram? (Renée DiResta)</span></p>
<p><span style="font-weight: 400;">10. A recent </span><a href="https://www.technologyreview.com/2021/03/11/1020600/facebook-responsible-ai-misinformation/"><span style="font-weight: 400;">report in MIT </span><i><span style="font-weight: 400;">Technology Review</span></i></a> <span style="font-weight: 400;">found that there is no single team at Facebook tasked with understanding how to alter Facebook’s “content-ranking models to tamp down misinformation and extremism.” Will you commit today to create a department at Facebook that has dominion over all other departments to solve these problems, even if it hurts Facebook’s short term business interests? (Justin Hendrix)</span></p>
<p>11. The <i>Technology Review</i> report also found that you have limited efforts to explore this question because of the influence of your policy team, in particular Joel Kaplan, Facebook’s vice president of global public policy. The Technology Review report said that when deciding whether a model intended to address misinformation is fair with respect to political ideology, the Facebook Responsible AI team determined that “fairness” does not mean the model should affect conservative and liberal users equally. “If conservatives are posting a greater fraction of misinformation, as judged by public consensus, then the model should flag a greater fraction of conservative content. If liberals are posting more misinformation, it should flag their content more often too.” But the article says members of Joel Kaplan’s team “followed exactly the opposite approach: they took ‘fairness’ to mean that these models should not affect conservatives more than liberals. When a model did so, they would stop its deployment and demand a change. Once, they blocked a medical-misinformation detector that had noticeably reduced the reach of anti-vaccine campaigns, the former researcher told me. They told the researchers that the model could not be deployed until the team fixed this discrepancy. But that effectively made the model meaningless.” In other words, the change would have literally no impact on the actual problem of misinformation. Is it Facebook’s policy to seek political balance even when that means allowing harmful misinformation and disinformation to remain on its platform? (Justin Hendrix)</p>
<p><span style="font-weight: 400;">12. As Facebook continues development of artificial intelligence through its Responsible AI project, how is the company deploying this technology to limit the impact of hate speech, misinformation, and disinformation campaigns on its platform? By recent accounts, Facebook is deploying AI in service of platform growth and not necessarily in the interest of communities they claim to care about. (Erin Shields)</span></p>
<p><span style="font-weight: 400;">13. With respect to the January 6 attacks, Sheryl Sandberg said, “I think these events were largely organized on platforms that don&#8217;t have our abilities to stop hate and don&#8217;t have our standards and don&#8217;t have our transparency.” We now know that Facebook was the most cited social media site in charging documents the Justice Department filed against members of the Capitol Hill mob. Can you provide us an accurate answer to how many people discussed these plans in Facebook groups or on the platform? Of those groups where discussions of Stop the Steal or the events of January 6 occurred, how many had been flagged for violating your own policies? How many remained up, despite either internal flags or reports from external groups? Why did they remain up? (Yael Eisenstat)</span></p>
<p><span style="font-weight: 400;">14. After a group is found to be engaged in the propagation of disinformation or planning violence, such as the Stop the Steal group that </span><a href="https://www.nytimes.com/2020/11/05/technology/stop-the-steal-facebook-group.html"><span style="font-weight: 400;">was terminated</span></a><span style="font-weight: 400;"> shortly after the November 3rd election, what steps do you take? Do you continue to monitor the activities of group organizers? Facebook had </span><a href="https://www.theverge.com/2020/11/20/21579293/facebook-stop-the-steal-groups-election-trump-disinformation"><span style="font-weight: 400;">hundreds</span></a><span style="font-weight: 400;"> of Stop the Steal pages that were not deactivated, and many </span><a href="https://www.cnn.com/2021/01/15/tech/facebook-stop-the-steal-evasion/index.html"><span style="font-weight: 400;">remained active</span></a><span style="font-weight: 400;"> into this year, even after the Capitol siege. What steps do you take to limit the propagation of false claims in these groups? Do you monitor how accounts that participate in banned groups later reconnect in new ones? Do you communicate to the participating accounts about why the group was deactivated? (Bryan Jones)</span></p>
<p><span style="font-weight: 400;">15. In April of last year, the Tech Transparency Project </span><a href="https://www.techtransparencyproject.org/articles/extremists-are-using-facebook-to-organize-for-civil-war-amid-coronavirus"><span style="font-weight: 400;">identified</span></a><span style="font-weight: 400;"> 125 Facebook groups devoted to the boogaloo boys, with some sharing tips on tactical organizing and instructions for making gasoline bombs and Molotov cocktails.  Just weeks after TTP’s report, multiple boogaloo supporters </span><a href="https://www.justice.gov/usao-nv/pr/joint-terrorism-task-force-charges-three-men-who-allegedly-sought-exploit-protests-las"><span style="font-weight: 400;">were arrested</span></a><span style="font-weight: 400;"> by the FBI Joint Terrorism Task Force in Las Vegas on terrorism-related charges. They had met in some of the same Facebook groups identified by TTP. It was not until after these arrests that </span><a href="https://www.reuters.com/article/us-facebook-boogaloo/facebook-limits-spread-of-boogaloo-groups-amid-protests-idUSKBN23C011"><span style="font-weight: 400;">Facebook said</span></a><span style="font-weight: 400;"> it would stop recommending groups and pages related to the boogaloo movement.  But the problem continued. A short time later, authorities arrested alleged boogaloo supporters </span><a href="https://dig.abclocal.go.com/kgo/PDF/061620-kgo-carrillo-complaint-pdf.pdf"><span style="font-weight: 400;">Steven Carrillo</span></a><span style="font-weight: 400;"> and </span><a href="https://dig.abclocal.go.com/kgo/PDF/061620-kgo-justus-complaint-pdf.pdf"><span style="font-weight: 400;">Robert Justus</span></a><span style="font-weight: 400;"> for the </span><a href="https://abc7news.com/steven-carrillo-robert-alvin-justus-jr-pat-underwood-killed-oakland/6250277/"><span style="font-weight: 400;">murder</span></a><span style="font-weight: 400;"> of a Santa Cruz County deputy officer. Both men were members of Facebook boogaloo groups. Facebook finally acted to </span><a href="https://about.fb.com/news/2020/06/banning-a-violent-network-in-the-us/"><span style="font-weight: 400;">ban the militant boogaloo</span></a><span style="font-weight: 400;"> movement from its platform on June 30, a month </span><i><span style="font-weight: 400;">after </span></i><span style="font-weight: 400;">someone was murdered. We saw a similar failure by Facebook to address these issues in the Kenosha shootings, where BuzzFeed News found that the Kenosha Guard militia’s event listing was </span><a href="https://www.buzzfeednews.com/article/ryanmac/kenosha-militia-facebook-reported-455-times-moderators"><span style="font-weight: 400;">reported 455 times</span></a><span style="font-weight: 400;"> and not removed until after the shooting had taken place. Facebook </span><a href="https://www.buzzfeednews.com/article/ryanmac/facebook-failed-kenosha"><span style="font-weight: 400;">told</span></a><span style="font-weight: 400;"> the media that it had removed the event, which turned out to be false. The militia group that organized the event actually </span><a href="https://www.buzzfeednews.com/article/ryanmac/facebook-failed-kenosha"><span style="font-weight: 400;">removed it</span></a><span style="font-weight: 400;">, not Facebook.  And just this month, the FBI informant in the foiled militia plot to kidnap Michigan Gov. Gretchen Whitmer </span><a href="https://www.bridgemi.com/michigan-government/fbi-informant-facebook-led-me-infiltrate-plot-kidnap-gretchen-whitmer"><span style="font-weight: 400;">said that he joined</span></a><span style="font-weight: 400;"> the militia’s Facebook group because it was recommended by your algorithms—he didn’t even search for it. Facebook vice president for global policy management and counterterrorism Monika Bickert </span><a href="https://www.c-span.org/video/?464404-1/violence-extremism-online"><span style="font-weight: 400;">told</span></a><span style="font-weight: 400;"> the Senate Commerce Committee in September 2019 the company has “a team of more than 350 people who are primarily dedicated in their jobs to countering terrorism and hate.” Why is it that even with your specialized teams and AI tools, outside researchers and journalists continue to easily find this content on your platform? (Katie Paul)</span></p>
<p>16. <span style="font-weight: 400;">Mr. Zuckerberg, in November you told the Senate Judiciary Committee that “we&#8217;re also clearly not like a news publisher in that we don&#8217;t create the content.” But an SEC </span><a href="https://www.whistleblowers.org/wp-content/uploads/2019/05/Facebook-SEC-Petition-2019.pdf"><span style="font-weight: 400;">whistleblower petition</span></a><span style="font-weight: 400;"> in spring 2019 found that Facebook was actually auto-generating business pages for white supremacist and terrorist groups, and that these pages created by Facebook can serve as a rolodex for extremist recruiters. Just weeks after this revelation made headlines, your VP, Monika Bickert, </span><a href="https://www.c-span.org/video/?462052-1/social-media-content-monitoring"><span style="font-weight: 400;">was asked about</span></a><span style="font-weight: 400;"> this auto-generation of extremist content at a House hearing.   One year later, however, little appears to have changed. A </span><a href="https://www.techtransparencyproject.org/sites/default/files/Facebook-White-Supremacy-Report.pdf"><span style="font-weight: 400;">May 2020 report</span></a><span style="font-weight: 400;"> from the Tech Transparency Project found that Facebook was still auto-generating business pages for white supremacist groups.  How do you expect this Congress, the public, and your investors to trust that your AI can solve these issues when that same AI is not only failing to catch, but actually creating, pages for extremists? (Katie Paul)</span></p>
<p>17. <span style="font-weight: 400;">After the January 6 Capitol insurrection, a </span><a href="https://www.buzzfeednews.com/article/ryanmac/facebook-profits-military-gear-ads-capitol-riot"><span style="font-weight: 400;">report</span></a><span style="font-weight: 400;"> from BuzzFeed News revealed that Facebook’s algorithms were offering up advertisements for armor and weapons accessories to users alongside election disinformation and posts about the Capitol riot. After </span><a href="https://beta.documentcloud.org/documents/20457291-210115-duckworth-blumenthal-brown-joint-letter-to-facebook-accountability-and-action-following-january-6-attack"><span style="font-weight: 400;">complaints</span></a><span style="font-weight: 400;"> from lawmakers and Facebook employees, you announced that Facebook would be pausing these military gear ads through inauguration—but that doesn’t appear to have happened. In the days following Facebook’s announcement, BuzzFeed reporters and the Tech Transparency Project </span><a href="https://www.buzzfeednews.com/article/ryanmac/facebook-pauses-ads-for-gun-accessories-and-military-gear"><span style="font-weight: 400;">continued to find</span></a> <a href="https://twitter.com/TTP_updates/status/1351563303932321796?s=20"><span style="font-weight: 400;">ads</span></a><span style="font-weight: 400;"> for military gear in Facebook feeds, often posted alongside algorithmic recommendations for militia groups. This is yet another instance of your company promising something will be dealt with and not following through. Why should Congress, your investors, or the public believe that you will address harmful content? Thus far, profit has prevailed. (Katie Paul)</span></p>
<h3><strong>Questions for Google CEO Sundar Pichai</strong></h3>
<p>1. <span style="font-weight: 400;">To what extent do you view Google Web search as simply about &#8220;relevance,&#8221; rather than tweaking for accuracy? For example, if Google search offers a site containing rank disinformation as the first hit on a given search, under what circumstances, if any, would the company think itself responsible for refactoring the search to surface more accurate information? (Jonathan Zittrain)</span></p>
<p>2. <span style="font-weight: 400;">On a recent </span><a href="https://www.youtube.com/watch?v=_0Nl-pl667U"><span style="font-weight: 400;">Atlantic Council webinar</span></a><span style="font-weight: 400;">, YouTube CEO Susan Wojcicki explained that YouTube did not implement a policy about election misinformation until after the states certified the election, on December 9.  She said that starting then, a person could no longer allege the election was due to widespread fraud. First, this begs the obvious question: Why did you wait until December 9?  (Yael Eisenstat)</span></p>
<p>3. <span style="font-weight: 400;">She then </span><a href="https://techpolicy.press/youtube-ceo-says-donald-trump-suspension-isnt-permanent-because-of-grace-period/"><span style="font-weight: 400;">continued to explain</span></a><span style="font-weight: 400;"> that due to a “grace period” after the policy was finally made, Donald Trump’s numerous violations didn’t count, and he only has one actual strike against him and will be reinstated when YouTube deems there is no longer a threat of violence. How will you make that assessment? How will you, YouTube, decide that there is no longer a threat of violence? And does that mean you will allow Donald Trump, or others with strikes against them, to reinstate their accounts and be allowed to continue spreading mis- and disinformation and conspiracy theories? (Yael Eisenstat)</span></p>
<p>4. <span style="font-weight: 400;">At the Atlantic Council, </span><a href="https://youtu.be/_0Nl-pl667U?t=2427"><span style="font-weight: 400;">when asked</span></a><span style="font-weight: 400;"> about testifying to Congress </span><span style="font-weight: 400;">Wojcicki also said: &#8220;If asked, I would always attend and be there.&#8221; It is my understanding she has turned down numerous requests to testify. Can you confirm that she will attend the next time she is invited by Congress to testify? Youtube is the second most used social media platform boasting 2.3 billion active users each month clocking in 1 billion hours of watch time daily. YouTube has flown under the radar of most as a huge contributor to the erosion of public trust in information and remains reluctant to engage with stakeholders about these policies. The public needs to </span>hear directly from executives approving and instigating the policy decisions that impact content moderation policies on the platform. (Erin Shields)</p>
<p>5. I<span style="font-weight: 400;">n the months leading up to the election, Google </span><a href="https://www.blog.google/technology/safety-security/supporting-2020-us-election/"><span style="font-weight: 400;">claimed</span></a><span style="font-weight: 400;"> that it would “protect our users from harm and abuse, especially during elections.” But an </span><a href="https://www.techtransparencyproject.org/articles/google-pushing-scam-ads-americans-searching-how-vote"><span style="font-weight: 400;">investigation</span></a><span style="font-weight: 400;"> from the Tech Transparency Project (TTP) found that search terms like “register to vote,” “vote by mail,” and “where is my polling place” generated ads linking to websites that charge bogus fees for voter registration, harvest user data, or plant unwanted software on people’s browsers. When questioned about the malicious scam ads, Google </span><a href="https://www.nbcnews.com/tech/tech-news/google-removes-ads-misleading-voter-registration-info-n1232457"><span style="font-weight: 400;">told</span></a><span style="font-weight: 400;"> media outlets it had removed some of the ads that charged large fees to register to vote or sought to harvest user data. But a second investigation by TTP less than four months later found that Google continued allowing some kinds of misleading ads, just weeks before the November election. Is Google unable—or unwilling—to fix problems in its advertising apparatus given that a topic like voting, which was the subject of intense national attention and one that Google had promised to monitor closely, continued exhibiting problems the company said it addressed? (Katie Paul)</span></p>
<p>6. <span style="font-weight: 400;">As </span><a href="https://voterfraud2020.io/"><span style="font-weight: 400;">research from Cornell</span></a><span style="font-weight: 400;"> and the </span><a href="https://www.eipartnership.net/report"><span style="font-weight: 400;">Election Integrity Partnership</span></a><span style="font-weight: 400;"> makes clear, YouTube serves as a library of disinformation content that is often used to populate posts on Twitter and Facebook. Because of your three strike system, it is possible that offending content, no matter how popular, can continue to be shared and available from YouTube. Is it reasonable to have a policy where misleading videos can remain intact on YouTube because an account has failed to accrue three strikes? (Mor Naaman)</span></p>
<h3><strong>Questions for Twitter CEO Jack Dorsey</strong></h3>
<p>1. On several occasions you&#8217;ve touted a decentralized version of Twitter, such as &#8220;<a href="https://www.theverge.com/2019/12/11/21010856/twitter-jack-dorsey-bluesky-decentralized-social-network-research-moderation">Bluesky</a>.&#8221; How do you envision interventions for disinformation taking place on a distributed version of Twitter, if at all, and what business model, if any, would Twitter contemplate for such a version? How far along is it, and how open is it in its conception, whether in code or in participation by other software developers and organizations? (Jonathan Zittrain)</p>
<p>2. <span style="font-weight: 400;">Does Twitter believe its labels and other restrictions on Trump and other tweets that shared election disinformation were effective? How exactly do you measure that effectiveness? Why, or why not? What criteria was used to decide on these sanctions and who applied them? (Mor Naaman)</span></p>
<p>3. <span style="font-weight: 400;">As the volume and spread of false claims was becoming obvious, when did you first consider taking action on some of the most prominent accounts spreading disinformation? Researchers have identified several top accounts that were most active in spreading these false claims, including in </span><a href="https://voterfraud2020.io/?page=Explore+The+Dataset"><span style="font-weight: 400;">research</span></a><span style="font-weight: 400;"> from the Social Technologies Lab at Cornell Tech, and in a report from the </span><a href="https://www.eipartnership.net/report"><span style="font-weight: 400;">Election Integrity Partnership</span></a><span style="font-weight: 400;">. Was anyone at Twitter tasked with monitoring or understanding this influencer network as it was evolving? Who was responsible for the decision to continue to allow these accounts to use the platform, or to suspend them, and where and when were these decisions made? (Mor Naaman)</span></p>
<p>4. <span style="font-weight: 400;">Mr. Dorsey, following the deadly siege on the US Capitol on January 6th, you </span><a href="https://blog.twitter.com/en_us/topics/company/2021/protecting--the-conversation-following-the-riots-in-washington--.html"><span style="font-weight: 400;">introduced</span></a><span style="font-weight: 400;"> a detailed strike system specifically for civic integrity policy. Has Twitter applied this new policy since its creation? And do you intend to expand the strike system to other problem areas, such as COVID19 misinformation? (Justin Hendrix)</span></p>
<p style="text-align: center;">* * *</p>
<p><span style="font-weight: 400;">“Should social media companies continue their pattern of negligence, governments must use every power &#8211; including new legislation, fines and criminal prosecutions &#8211; to stop the harms being created,” Imran Ahmed, CEO of Center for Countering Digital Hate wrote in the introduction to his </span><a href="https://www.counterhate.com/malgorithm"><span style="font-weight: 400;">recent report</span></a>, <i><span style="font-weight: 400;">Malgorithm: How Instagram&#8217;s algorithm publishes misinformation and hate to millions during a pandemic. </span></i><span style="font-weight: 400;">“Lies cost lives.” </span></p>
<p><span style="font-weight: 400;">Certainly, Congress learned that lesson all too well when it was attacked on January 6th. As the CEOs prepare their responses, </span><span style="font-weight: 400;">they should keep this in mind. We are well past the point where platitudes and evasions are acceptable- Americans deserve complete answers to the questions our elected Representatives pose. </span></p>
<p><em>Published jointly with <a href="https://techpolicy.press/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/">Tech Policy Press</a>.</em></p>
<h6><em>Photo:  Zach Gibson/Getty Images</em></h6>
<p><span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/">A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eisenstatyael/" title="Posts by Yaël Eisenstat" class="author url fn" rel="author">Yaël Eisenstat</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/75428/recap-of-recent-articles-on-just-security-march-13-19/">Recap of Recent Articles on Just Security (March 13-19)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/75429/is-there-a-new-era-for-human-rights-on-the-horizon/">Is There a New Era for Human Rights on the Horizon?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kamufwardjoann/" title="Posts by JoAnn Kamuf Ward" class="author url fn" rel="author">JoAnn Kamuf Ward</a> and <a href="https://www.justsecurity.org/author/dakwarjamil/" title="Posts by Jamil Dakwar" class="author url fn" rel="author">Jamil Dakwar</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/75394/pluses-and-minuses-of-pelosis-draft-jan-6-commission-proposal/">Pluses and Minuses of Pelosi’s Draft Jan. 6 Commission Proposal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/75385/the-fight-for-marib-threatens-millions-of-lives-in-yemen/">The Fight for Marib Threatens Millions of Lives in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/paulscott/" title="Posts by Scott Paul" class="author url fn" rel="author">Scott Paul</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/75333/safeguarding-democracy-among-eastern-europes-three-seas/">Safeguarding Democracy Among Eastern Europe’s Three Seas</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/tsvetanovtsvetan/" title="Posts by Tsvetan Tsvetanov" class="author url fn" rel="author">Tsvetan Tsvetanov</a> and <a href="https://www.justsecurity.org/author/valnevpavel/" title="Posts by Pavel Valnev" class="author url fn" rel="author">Pavel Valnev</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/75357/in-india-us-defense-secretary-austin-must-not-overlook-its-democratic-decline/">In India, US Defense Secretary Austin Must Not Overlook Its Democratic Decline</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/funkallie/" title="Posts by Allie Funk" class="author url fn" rel="author">Allie Funk</a> and <a href="https://www.justsecurity.org/author/slipowitzamy/" title="Posts by Amy Slipowitz" class="author url fn" rel="author">Amy Slipowitz</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/75340/its-never-too-late-to-say-im-sorry-sovereign-apologies-over-the-years/">It’s Never Too Late to Say “I’m Sorry”: Sovereign Apologies Over the Years</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daniellastoltz/" title="Posts by Daniella Stoltz" class="author url fn" rel="author">Daniella Stoltz</a> and <a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/75306/legally-sliding-into-war/">Legally Sliding into War</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ingberrebecca/" title="Posts by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/75322/recap-of-recent-articles-on-just-security-march-6-12/">Recap of Recent Articles on Just Security (March 6-12)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mihmkarl/" title="Posts by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Posts by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Posts by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/75314/making-inclusive-uniform-service-more-resilient-through-congressional-support/">Making Inclusive Uniform Service More Resilient through Congressional Support</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meisexander/" title="Posts by Alexandra A.K. Meise" class="author url fn" rel="author">Alexandra A.K. Meise</a> and <a href="https://www.justsecurity.org/author/schleusenerluke/" title="Posts by Lucas Schleusener" class="author url fn" rel="author">Lucas Schleusener</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/75285/the-global-fragility-act-could-give-us-assistance-and-diplomacy-a-new-start-for-countries-in-conflict/">The Global Fragility Act Could Give US Assistance and Diplomacy a New Start for Countries in Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/humeliz/" title="Posts by Liz Hume" class="author url fn" rel="author">Liz Hume</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/75185/why-reconciling-domestic-and-global-human-rights-policy-is-a-us-national-security-imperative/">Why Reconciling Domestic and Global Human Rights Policy Is a US National Security Imperative</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/saifeemaryum/" title="Posts by Maryum Saifee" class="author url fn" rel="author">Maryum Saifee</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/75278/germanys-positions-on-international-law-in-cyberspace-part-ii/">Germany’s Positions on International Law in Cyberspace Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/75232/iraqs-legal-responsibility-for-militia-attacks-on-u-s-forces-paths-forward/">Iraq’s Legal Responsibility for Militia Attacks on U.S. Forces: Paths Forward</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithcrispin/" title="Posts by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/75261/el-salvador-needs-to-stop-prosecuting-obstetric-emergencies-as-homicides/">El Salvador Needs to Stop Prosecuting Obstetric Emergencies as Homicides</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wnukowska-mtongasusan/" title="Posts by Susan Wnukowska-Mtonga " class="author url fn" rel="author">Susan Wnukowska-Mtonga </a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/75252/red-lines-in-beirut-blast-investigation-how-exactly-lebanese-politicians-escape-accountability/">“Red Lines” in Beirut Blast Investigation: How Exactly Lebanese Politicians Escape Accountability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamtess/" title="Posts by Tess Graham" class="author url fn" rel="author">Tess Graham</a> and <a href="https://www.justsecurity.org/author/hodgeselena/" title="Posts by Elena Hodges" class="author url fn" rel="author">Elena Hodges</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/75242/germanys-positions-on-international-law-in-cyberspace/">Germany’s Positions on International Law in Cyberspace Part I</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/">Litigation Tracker: Major Decisions Facing the Biden Administration</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Posts by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Posts by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Posts by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/mihmkarl/" title="Posts by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/75205/taking-gender-into-account-to-better-confront-new-security-threats/">Taking Gender Into Account to Better Confront New Security Threats</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/agachianca/" title="Posts by Anca Agachi" class="author url fn" rel="author">Anca Agachi</a> and <a href="https://www.justsecurity.org/author/swydenpriya/" title="Posts by Priya Swyden" class="author url fn" rel="author">Priya Swyden</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/75158/recap-of-recent-articles-on-just-security-feb-27-march-5/">Recap of Recent Articles on Just Security (Feb 27-March 5)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/75198/knowns-and-unknowns-of-us-syria-strike-looming-intl-and-domestic-law-issues/">Knowns and Unknowns of US Syria Strike: Looming Int&#8217;l and Domestic Law Issues</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/75157/chinas-military-tech-ambitions-whats-the-u-s-eu-gameplan/">China’s Military Tech Ambitions – What’s the U.S.- EU Gameplan?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kathleendoherty/" title="Posts by Kathleen Doherty" class="author url fn" rel="author">Kathleen Doherty</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/75189/bidens-drone-policy-review-recommendations-for-a-reset/">Biden&#8217;s Drone Policy Review: Recommendations for a Reset</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/74273/principles-for-a-2021-authorization-for-use-of-military-force/">Principles for a 2021 Authorization for Use of Military Force</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/75124/just-security-obtains-overseas-troop-counts-that-the-pentagon-concealed-from-the-public/">Just Security Obtains Overseas Troop Counts That the Pentagon Concealed from the Public</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/abersam/" title="Posts by Sam Aber" class="author url fn" rel="author">Sam Aber</a>, <a href="https://www.justsecurity.org/author/ngnicole/" title="Posts by Nicole Ng" class="author url fn" rel="author">Nicole Ng</a>, <a href="https://www.justsecurity.org/author/spectorphil/" title="Posts by Phil Spector" class="author url fn" rel="author">Phil Spector</a> and <a href="https://www.justsecurity.org/author/willmorebrandon/" title="Posts by Brandon Willmore" class="author url fn" rel="author">Brandon Willmore</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/75106/due-process-at-guantanamo/">Upcoming Cases Provide Opportunities to Reassess the Application of the Due Process Clause at Guantanamo</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hafetzjonathan/" title="Posts by Jonathan Hafetz" class="author url fn" rel="author">Jonathan Hafetz</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/75117/the-khashoggi-ban-and-what-it-does-and-doesnt-mean/">The “Khashoggi Ban” and What It Does and Doesn’t Mean</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schenkkannate/" title="Posts by Nate Schenkkan" class="author url fn" rel="author">Nate Schenkkan</a>, <a href="https://www.justsecurity.org/author/boyajianannie/" title="Posts by Annie Wilcox Boyajian" class="author url fn" rel="author">Annie Wilcox Boyajian</a> and <a href="https://www.justsecurity.org/author/linzerisabel/" title="Posts by Isabel Linzer" class="author url fn" rel="author">Isabel Linzer</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/75066/protecting-the-information-space-in-times-of-armed-conflict/">Protecting the Information Space in Times of Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/robingeiss/" title="Posts by Robin Geiss" class="author url fn" rel="author">Robin Geiss</a> and <a href="https://www.justsecurity.org/author/henninglahmann/" title="Posts by Henning Lahmann" class="author url fn" rel="author">Henning Lahmann</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/75076/what-we-can-learn-from-global-policy-about-preventing-domestic-extremism/">What We Can Learn from Global Policy About Preventing Domestic Extremism?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/cortrightdavid/" title="Posts by David Cortright" class="author url fn" rel="author">David Cortright</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/75072/put-yemens-civil-society-and-accountability-at-the-center-of-the-push-for-peace/">Put Yemen’s Civil Society – and Accountability &#8212; at the Center of the Push for Peace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/abrantesmendesmarta/" title="Posts by Marta Abrantes Mendes" class="author url fn" rel="author">Marta Abrantes Mendes</a> and <a href="https://www.justsecurity.org/author/rogerschris/" title="Posts by Chris Rogers" class="author url fn" rel="author">Chris Rogers</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/75046/letting-diplomacy-lead-us-counterterrorism-what-would-that-look-like/">Letting Diplomacy Lead US Counterterrorism: What Would That Look Like?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/75056/legal-questions-and-some-answers-concerning-the-u-s-military-strike-in-syria/">Legal Questions (and Some Answers) Concerning the U.S. Military Strike in Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/74964/recap-of-recent-articles-on-just-security-feb-14-26/">Recap of Recent Articles on Just Security (Feb 14-26)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/75004/how-biden-congress-and-us-business-and-civic-leaders-can-deliver-justice-for-jamal-khashoggi/">How Biden, Congress, and US Business and Civic Leaders Can Deliver Justice for Jamal Khashoggi</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jafferjameel/" title="Posts by Jameel Jaffer" class="author url fn" rel="author">Jameel Jaffer</a> and <a href="https://www.justsecurity.org/author/simonjoel/" title="Posts by Joel Simon" class="author url fn" rel="author">Joel Simon</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/75010/bidens-first-strike-and-the-international-law-of-self-defense/">Biden’s First Strike and the International Law of Self-Defense</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/74947/telegram-a-growing-social-media-refuge-for-good-and-ill/">Telegram: A Growing Social Media Refuge, for Good and Ill</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/velchveronika/" title="Posts by Veronika Velch" class="author url fn" rel="author">Veronika Velch</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/74914/is-climate-change-a-national-emergency/">Is Climate Change a National Emergency?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/74953/biden-risks-playing-into-the-hands-of-iranian-hardliners/">Biden Risks Playing into the Hands of Iranian Hardliners</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/toossisina/" title="Posts by Sina Toossi" class="author url fn" rel="author">Sina Toossi</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/74936/un-security-council-wont-respond-to-myanmars-coup-but-the-general-assembly-can/">UN Security Council Won’t Respond to Myanmar’s Coup, But the General Assembly Can</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/barberrebecca/" title="Posts by Rebecca Barber" class="author url fn" rel="author">Rebecca Barber</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/74925/how-a-january-6-commission-can-succeed-what-empirical-research-tells-us/">How a January 6 Commission Can Succeed: What Empirical Research Tells Us</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/tamajordan/" title="Posts by Jordan Tama" class="author url fn" rel="author">Jordan Tama</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/74903/trumps-war-powers-legacy-and-questions-for-biden/">Trump’s War Powers Legacy and Questions for Biden</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/74907/unpacking-biden-administration-vs-congressional-tension-in-the-mcgahn-case/">Unpacking Biden Administration vs. Congressional Tension in the McGahn Case</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/74749/families-in-the-crosshairs-of-national-security/">Families in the Crosshairs of National Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a> and <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/74883/lessons-from-the-9-11-commission/">Lessons from the 9/11 Commission</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roemertim/" title="Posts by Ambassador Tim Roemer" class="author url fn" rel="author">Ambassador Tim Roemer</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/74833/oversight-boards-first-rulings-show-facebooks-rules-are-a-mess/">Oversight Board’s First Rulings Show Facebook’s Rules Are a Mess</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/hecht-felellalaura/" title="Posts by Laura Hecht-Felella" class="author url fn" rel="author">Laura Hecht-Felella</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/74841/facebooks-unconscionable-action-in-australia-and-what-it-means-for-the-rest-of-the-world/">Facebook’s Unconscionable Action in Australia – and What It Means for the Rest of the World</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/74803/us-can-restore-leadership-on-human-rights-by-promoting-accountability-in-sri-lanka/">US Can Restore Leadership on Human Rights by Promoting Accountability in Sri Lanka</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rappstephen/" title="Posts by Ambassador Stephen J. Rapp" class="author url fn" rel="author">Ambassador Stephen J. Rapp</a> and <a href="https://www.justsecurity.org/author/pickardduncan/" title="Posts by Duncan Pickard" class="author url fn" rel="author">Duncan Pickard</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/74774/comparison-of-similar-republican-and-democratic-draft-legislation-on-jan-6-commission-hr410-hr275/">Comparison of (Similar) Republican and Democratic Draft Legislation on Jan. 6 Commission</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Posts by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a> and <a href="https://www.justsecurity.org/author/szilagyiheather/" title="Posts by Heather Szilagyi" class="author url fn" rel="author">Heather Szilagyi</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/74753/leaving-the-war-in-yemen-the-mostly-good-the-bad-and-the-muddled/">Leaving the War in Yemen: The Mostly Good, the Bad, and the Muddled</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hurshjohn/" title="Posts by John Hursh" class="author url fn" rel="author">John Hursh</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/74739/their-fourteenth-amendment-section-3-and-ours/">Their Fourteenth Amendment, Section 3 and Ours</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grabermark/" title="Posts by Mark A. Graber" class="author url fn" rel="author">Mark A. Graber</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/74725/in-their-own-words-the-43-republicans-explanations-of-their-votes-not-to-convict-trump-in-impeachment-trial/">In Their Own Words: The 43 Republicans&#8217; Explanations of Their Votes Not to Convict Trump in Impeachment Trial</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/asaborjosh/" title="Posts by Josh Asabor" class="author url fn" rel="author">Josh Asabor</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/74709/former-un-high-commissioner-pillay-says-its-time-for-the-human-rights-council-to-act-on-sri-lanka/">Former UN High Commissioner Pillay Says It’s Time for the Human Rights Council to Act on Sri Lanka</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fletcherlaurel/" title="Posts by Laurel E. Fletcher" class="author url fn" rel="author">Laurel E. Fletcher</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/74664/biden-paused-trumps-wechat-and-tiktok-bans-now-what/">Biden Paused Trump’s WeChat and TikTok Bans: Now What?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/connorstephanie/" title="Posts by Stephanie Connor" class="author url fn" rel="author">Stephanie Connor</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/74619/avoiding-collateral-damage-on-the-battlefield/">Avoiding Collateral Damage on the Battlefield</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/cherryjohn/" title="Posts by Lt. Col. John Cherry" class="author url fn" rel="author">Lt. Col. John Cherry</a>, <a href="https://www.justsecurity.org/author/tinklerkieran/" title="Posts by Sqn. Ldr. Kieran Tinkler" class="author url fn" rel="author">Sqn. Ldr. Kieran Tinkler</a> and <a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/74622/stopthesteal-timeline-of-social-media-and-extremist-activities-leading-to-1-6-insurrection/">#StopTheSteal: Timeline of Social Media and Extremist Activities Leading to 1/6 Insurrection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dfrlab/" title="Posts by Atlantic Council&#039;s DFRLab" class="author url fn" rel="author">Atlantic Council&#039;s DFRLab</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/74597/ugandas-museveni-secured-his-sixth-term-in-office-what-the-international-community-can-do-now/">Uganda’s Museveni Secured His Sixth Term in Office: What the International Community Can Do Now</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/odinkaluchidi/" title="Posts by Chidi Odinkalu" class="author url fn" rel="author">Chidi Odinkalu</a> and <a href="https://www.justsecurity.org/author/coliversandra/" title="Posts by Sandra Coliver" class="author url fn" rel="author">Sandra Coliver</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/74574/a-key-step-in-preventing-a-future-solarwinds/">A Key Step in Preventing a Future SolarWinds</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/thompsonnatalie/" title="Posts by Natalie Thompson" class="author url fn" rel="author">Natalie Thompson</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/74547/diplomats-top-experts-reactions-to-biden-foreign-policy-speech/">Diplomats, Top Experts’ Reactions to Biden Foreign Policy Speech</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/74504/movie-at-the-ellipse-a-study-in-fascist-propaganda/">Movie at the Ellipse: A Study in Fascist Propaganda</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stanleyjason/" title="Posts by Jason Stanley" class="author url fn" rel="author">Jason Stanley</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/74477/congress-now-has-more-power-to-shed-light-on-trumps-abuses-of-power/">Congress Now Has More Power to Shed Light on Trump’s Abuses of Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/claflinmolly/" title="Posts by Molly Claflin" class="author url fn" rel="author">Molly Claflin</a> and <a href="https://www.justsecurity.org/author/mcgrathdan/" title="Posts by Dan McGrath" class="author url fn" rel="author">Dan McGrath</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/74470/why-guantanamo-detainees-should-have-access-to-covid-vaccines-law-of-armed-conflict-and-good-policy/">Why Guantánamo Detainees Should Have Access to COVID Vaccines Part I: Law of Armed Conflict and Good Policy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/74425/if-the-us-wants-to-push-back-on-authoritarian-agendas-at-the-un-get-counterterrorism-right/">If the US Wants to Push Back on Authoritarian Agendas at the UN, Get Counterterrorism Right</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rogerschris/" title="Posts by Chris Rogers" class="author url fn" rel="author">Chris Rogers</a> and <a href="https://www.justsecurity.org/author/streetjordan/" title="Posts by Jordan Street" class="author url fn" rel="author">Jordan Street</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/74387/new-aid-for-israeli-palestinian-peacebuilding-aims-at-issues-underlying-security/">New Aid for Israeli-Palestinian Peacebuilding Aims at Issues Underlying Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hararydavid/" title="Posts by David Harary" class="author url fn" rel="author">David Harary</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/74366/nato-and-the-nuclear-weapons-ban-treaty-options-for-the-biden-administration/">NATO and the Nuclear Weapons Ban Treaty: Options for the Biden Administration</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/egelandkjolv/" title="Posts by Kjølv Egeland" class="author url fn" rel="author">Kjølv Egeland</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/74368/how-to-fix-the-u-s-litigation-position-in-key-pending-cases/">How to Fix the U.S. Litigation Position in Key Pending Cases</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roehmscott/" title="Posts by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a> and <a href="https://www.justsecurity.org/author/shamsihina/" title="Posts by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/74342/de-platforming-is-a-fix-but-only-a-short-term-one/">De-platforming Is a Fix, But Only a Short-Term One</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/markswill/" title="Posts by Will Marks" class="author url fn" rel="author">Will Marks</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/74352/transforming-the-us-human-rights-report-to-reflect-gender-rights-and-security/">Transforming the US Human Rights Report to Reflect Gender Rights &#8212; and Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fosterstephenie/" title="Posts by Stephenie Foster" class="author url fn" rel="author">Stephenie Foster</a> and <a href="https://www.justsecurity.org/author/markhamsusan/" title="Posts by Susan Markham" class="author url fn" rel="author">Susan Markham</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/74241/the-gaps-in-trumps-pardons-how-the-biden-administration-can-still-pursue-justice/">UPDATE: Gaps in Trump’s Pardons Apply to Bannon Criminal Charges As Well</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/74305/the-demise-of-arms-control-extends-far-beyond-nuclear-weapons/">The Demise of Arms Control Extends Far Beyond Nuclear Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Posts by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a> and <a href="https://www.justsecurity.org/author/turpenelizabeth/" title="Posts by Elizabeth Turpen" class="author url fn" rel="author">Elizabeth Turpen</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/74284/shifting-contours-but-the-same-solution-swiftly-returning-to-the-iran-nuclear-deal/">Shifting Contours, But the Same Solution: Swiftly Returning to the Iran Nuclear Deal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ghaffarishervin/" title="Posts by Shervin Ghaffari" class="author url fn" rel="author">Shervin Ghaffari</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/74258/de-platforming-following-capitol-insurrection-highlights-global-inequities-behind-content-moderation/">De-platforming Following Capitol Insurrection Highlights Global Inequities Behind Content Moderation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/74084/us-human-rights-policy-how-to-really-build-back-better/">US Human Rights Policy: How to Really Build Back Better</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bencosmefrancisco/" title="Posts by Francisco Bencosme" class="author url fn" rel="author">Francisco Bencosme</a> and <a href="https://www.justsecurity.org/author/margonsarah/" title="Posts by Sarah Margon" class="author url fn" rel="author">Sarah Margon</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/74235/mlk-believed-no-justice-no-peace/">MLK Believed “No Justice, No Peace”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/joshiyuvraj/" title="Posts by Yuvraj Joshi" class="author url fn" rel="author">Yuvraj Joshi</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/74199/ousted-autocratic-presidents-and-their-backers-in-the-legislative-branch/">Ousted Autocratic Presidents and Their Backers in the Legislative Branch</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/74067/december-brought-harbingers-of-the-regulation-social-media-companies-could-soon-face/">December Brought Harbingers of the Regulation Social Media Companies Could Soon Face</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/falcondossapril/" title="Posts by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/74138/incitement-timeline-year-of-trumps-actions-leading-to-the-attack-on-the-capitol/">Incitement Timeline: Year of Trump’s Actions Leading to the Attack on the Capitol</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Posts by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Posts by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/74040/how-new-congress-can-shine-light-on-trump-era-and-persisting-abuses/">How New Congress Can Shine Light on Trump Era and Persisting Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ahearnjennifer/" title="Posts by Jennifer Ahearn" class="author url fn" rel="author">Jennifer Ahearn</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/74014/the-promises-of-foia-in-2021-a-ready-pathway-to-accountability/">The Promises of FOIA in 2021: A Ready Pathway to Accountability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eversaustin/" title="Posts by Austin Evers" class="author url fn" rel="author">Austin Evers</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security With a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/73989/solarwinds-as-a-constitutive-moment-a-new-agenda-for-the-international-law-of-intelligence/">SolarWinds as a Constitutive Moment: A New Agenda for the International Law of Intelligence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubinasaf/" title="Posts by Asaf Lubin" class="author url fn" rel="author">Asaf Lubin</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/73976/pardongate-2-0-prosecutors-and-congress-investigated-clintons-pardons-the-same-should-happen-to-trump/">Pardongate 2.0: Prosecutors and Congress Investigated Clinton’s Pardons. The Same Should Happen to Trump.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/davidsonjared/" title="Posts by Jared Davidson" class="author url fn" rel="author">Jared Davidson</a> and <a href="https://www.justsecurity.org/author/junejaaditi/" title="Posts by Aditi Juneja" class="author url fn" rel="author">Aditi Juneja</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/73943/shifting-norms-about-secretary-of-defense-has-long-term-consequences-on-the-austin-nomination/">Shifting Norms About Secretary of Defense Has Long-Term Consequences: On the Austin Nomination</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blankshainjessica/" title="Posts by Jessica Blankshain" class="author url fn" rel="author">Jessica Blankshain</a>, <a href="https://www.justsecurity.org/author/marguliesmax/" title="Posts by Max Margulies" class="author url fn" rel="author">Max Margulies</a> and <a href="https://www.justsecurity.org/author/luptondanielle/" title="Posts by Danielle Lupton" class="author url fn" rel="author">Danielle Lupton</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/73946/russias-solarwinds-operation-and-international-law/">Top Expert Backgrounder: Russia’s SolarWinds Operation and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/73905/pandemic-consequences-the-acceleration-of-confrontational-politics/">Pandemic Consequences: The Acceleration of Confrontational Politics</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/carothersthomas/" title="Posts by Thomas Carothers" class="author url fn" rel="author">Thomas Carothers</a> and <a href="https://www.justsecurity.org/author/pressbenjamin/" title="Posts by Benjamin Press" class="author url fn" rel="author">Benjamin Press</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/73874/beyond-the-icc-repositioning-the-core-of-international-accountability/">Beyond the ICC: Repositioning the Core of International Accountability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/davidmatyas/" title="Posts by David Matyas" class="author url fn" rel="author">David Matyas</a>, <a href="https://www.justsecurity.org/author/payamakhavan/" title="Posts by Payam Akhavan" class="author url fn" rel="author">Payam Akhavan</a>, <a href="https://www.justsecurity.org/author/ashraphsareta/" title="Posts by Sareta Ashraph" class="author url fn" rel="author">Sareta Ashraph</a> and <a href="https://www.justsecurity.org/author/barzanbarzani/" title="Posts by Barzan Barzani" class="author url fn" rel="author">Barzan Barzani</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/73870/reviving-the-us-commitment-to-womens-rights-and-gender-equality-the-un-commission-on-the-status-of-women/">Reviving the US Commitment to Women’s Rights and Gender Equality: The UN Commission on the Status of Women</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/markhamsusan/" title="Posts by Susan Markham" class="author url fn" rel="author">Susan Markham</a> and <a href="https://www.justsecurity.org/author/fosterstephenie/" title="Posts by Stephenie Foster" class="author url fn" rel="author">Stephenie Foster</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/73825/we-cant-look-forward-on-the-trump-administrations-abuses/">We Can’t “Look Forward” on the Trump Administration’s Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hawkinskatherine/" title="Posts by Katherine Hawkins" class="author url fn" rel="author">Katherine Hawkins</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/73785/the-udhr-digital-authoritarianism-and-human-rights-after-trump/">The UDHR, Digital Authoritarianism, and Human Rights after Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/porterkatie/" title="Posts by Katie Porter" class="author url fn" rel="author">Katie Porter</a> and <a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/73742/new-zealand-pushes-the-dialogue-on-international-cyber-law-forward/">New Zealand Pushes the Dialogue on International Cyber Law Forward</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/73599/global-kleptocracy-as-an-american-problem/">Global Kleptocracy as an American Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/logvinenkoigor/" title="Posts by Igor Logvinenko" class="author url fn" rel="author">Igor Logvinenko</a> and <a href="https://www.justsecurity.org/author/michelcasey/" title="Posts by Casey Michel" class="author url fn" rel="author">Casey Michel</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/73625/the-need-for-more-chris-stevenses/">The Need for More Chris Stevenses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wilsondoug/" title="Posts by Doug Wilson" class="author url fn" rel="author">Doug Wilson</a>, <a href="https://www.justsecurity.org/author/youngangelic/" title="Posts by Angelic Young" class="author url fn" rel="author">Angelic Young</a> and <a href="https://www.justsecurity.org/author/pascalalexander/" title="Posts by Alex Pascal" class="author url fn" rel="author">Alex Pascal</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/73538/data-and-democracy-three-things-the-biden-harris-administration-should-do-to-tackle-big-tech/">Data and Democracy: Three Things the Biden-Harris Administration Should Do to Tackle Big Tech</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/falcondossapril/" title="Posts by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/73430/how-i-came-to-support-the-treaty-prohibiting-nuclear-weapons/">How I Came to Support the Treaty Prohibiting Nuclear Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/korblawrence/" title="Posts by Lawrence Korb" class="author url fn" rel="author">Lawrence Korb</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/73412/revisiting-the-office-of-legal-counsels-override-opinion/">Revisiting the Office of Legal Counsel’s Override Opinion</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/finucanebrian/" title="Posts by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/73380/nestle-cargill-v-doe-introduction-to-a-symposium/">Nestlé &#038; Cargill v. Doe: Introduction to a Symposium</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a> and <a href="https://www.justsecurity.org/author/chrismoxley/" title="Posts by Chris Moxley" class="author url fn" rel="author">Chris Moxley</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/73350/a-landmark-report-on-starvation-as-a-method-of-warfare/">A Landmark Report on Starvation as a Method of Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dannenbaumtom/" title="Posts by Tom Dannenbaum" class="author url fn" rel="author">Tom Dannenbaum</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/73304/covid-19-and-international-law-series-introduction/">COVID-19 and International Law Series: Introduction</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>, <a href="https://www.justsecurity.org/author/limpreston/" title="Posts by Preston Lim" class="author url fn" rel="author">Preston Lim</a>, <a href="https://www.justsecurity.org/author/stevensmark/" title="Posts by Mark Stevens" class="author url fn" rel="author">Mark Stevens</a> and <a href="https://www.justsecurity.org/author/alasdairphillipsrobins/" title="Posts by Alasdair Phillips-Robins" class="author url fn" rel="author">Alasdair Phillips-Robins</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/73287/a-letter-to-president-elect-biden-on-restoring-relations-with-the-intelligence-community/">A Letter to President-Elect Biden on Restoring Relations with the Intelligence Community</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a> and <a href="https://www.justsecurity.org/author/sipherjohn/" title="Posts by John Sipher" class="author url fn" rel="author">John Sipher</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/73258/turning-the-page-a-biden-presidency-and-the-role-for-us/">Turning the Page: A Biden Presidency and the Role for Us</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/73202/good-governance-paper-no-19-the-criminal-legal-system-toward-a-paradigm-shift/">Good Governance Paper No. 19: The Criminal Legal System — Toward a Paradigm Shift</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/southerlandvincent/" title="Posts by Vincent M. Southerland" class="author url fn" rel="author">Vincent M. Southerland</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/73196/good-governance-paper-no-18-emergency-powers/">Good Governance Paper No. 18: Reforming Emergency Powers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/73160/good-governance-paper-no-14-war-powers-reform/">Good Governance Paper No. 14: War Powers Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/73111/the-necessity-of-enforcing-humanitarian-law-and-human-rights-in-the-context-of-counterterrorism/">The Necessity of Enforcing Humanitarian Law and Human Rights in the Context of Counterterrorism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/72990/good-governance-paper-no-8-how-to-strengthen-oversight-by-congress/">Good Governance Paper No. 8: How to Strengthen Oversight by Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/townsendjim/" title="Posts by Jim Townsend" class="author url fn" rel="author">Jim Townsend</a> and <a href="https://www.justsecurity.org/author/beanelise/" title="Posts by Elise Bean" class="author url fn" rel="author">Elise Bean</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/72968/a-transatlantic-plan-for-racial-equity-and-justice/">A Transatlantic Plan for Racial Equity and Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsonalex/" title="Posts by Alex T. Johnson" class="author url fn" rel="author">Alex T. Johnson</a>, <a href="https://www.justsecurity.org/author/taylorkaren/" title="Posts by Karen Taylor" class="author url fn" rel="author">Karen Taylor</a> and <a href="https://www.justsecurity.org/author/ahmedmuddassar/" title="Posts by Muddassar Ahmed" class="author url fn" rel="author">Muddassar Ahmed</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/72947/the-president-and-immigration-law-series-reflections-on-the-future-of-american-immigration-policy/">The President and Immigration Law Series: Reflections on the Future of American Immigration Policy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rodriguezcristina/" title="Posts by Cristina Rodríguez" class="author url fn" rel="author">Cristina Rodríguez</a> and <a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/72899/a-blueprint-for-the-future-the-cia-in-2021-and-beyond/">A Blueprint for the Future: The CIA in 2021 and Beyond</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a> and <a href="https://www.justsecurity.org/author/woodkristin/" title="Posts by Kristin Wood" class="author url fn" rel="author">Kristin Wood</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/72863/the-president-and-immigration-law-the-danger-and-promise-of-presidential-power/">The President and Immigration Law: The Danger and Promise of Presidential Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guttentaglucas/" title="Posts by Lucas Guttentag" class="author url fn" rel="author">Lucas Guttentag</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/72843/app-stores-as-back-doors-for-government-regulation-of-end-to-end-encryption/">App Stores as Back-Doors for Government Regulation of End-to-End Encryption</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vaglejeffrey/" title="Posts by Jeffrey Vagle" class="author url fn" rel="author">Jeffrey Vagle</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bermanemily/" title="Posts by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Posts by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/72764/prosecuting-the-isis-beatles-a-testament-to-dedicated-us-government-professionalism/">Prosecuting the ISIS &#8220;Beatles:&#8221; A testament to dedicated US government professionalism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/72604/ten-quick-takeaways-from-the-new-york-times-bombshell-article-on-trumps-tax-returns/">Ten Quick Takeaways from the New York Times’ Bombshell Article on Trump’s Tax Returns</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shavirodaniel/" title="Posts by Daniel Shaviro" class="author url fn" rel="author">Daniel Shaviro</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/72610/an-enduring-impasse-on-autonomous-weapons/">An Enduring Impasse on Autonomous Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lewisdustin/" title="Posts by Dustin Lewis" class="author url fn" rel="author">Dustin Lewis</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/72393/on-9-11-interrogating-the-assumptions-that-undergird-the-forever-war/">On 9/11, Interrogating the Assumptions that Undergird the “Forever War”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/72388/9-11s-long-shadow-whats-at-stake-in-afghanistan/">9/11’s Long  Shadow: What’s at Stake in Afghanistan</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/72339/qanon-is-a-nazi-cult-rebranded/">QAnon is a Nazi Cult, Rebranded</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stantongregory/" title="Posts by Gregory Stanton" class="author url fn" rel="author">Gregory Stanton</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/71970/supreme-courts-trump-v-mazars-ruling-gave-attorney-client-privilege-a-boost-in-congress/">Supreme Court’s Trump v. Mazars Ruling Gave Attorney-Client Privilege a Boost in Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_120"><h3 class="story__title"><a href="https://www.justsecurity.org/71939/immigration-maximalism-at-the-supreme-court/">Immigration Maximalism at the Supreme Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arulananthamahilan/" title="Posts by Ahilan Arulanantham" class="author url fn" rel="author">Ahilan Arulanantham</a> and <a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a>	</p></div><div class="home__featured__item post_121"><h3 class="story__title"><a href="https://www.justsecurity.org/71952/the-second-oxford-statement-on-international-law-protections-of-the-healthcare-sector-during-covid-19-safeguarding-vaccine-research/">The Second Oxford Statement on International Law Protections of the Healthcare Sector During Covid-19: Safeguarding Vaccine Research</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/cocoantonio/" title="Posts by Antonio Coco" class="author url fn" rel="author">Antonio Coco</a>, <a href="https://www.justsecurity.org/author/diastalitadesouza/" title="Posts by Talita de Souza Dias" class="author url fn" rel="author">Talita de Souza Dias</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a> and <a href="https://www.justsecurity.org/author/vanbenthemtsvetelina/" title="Posts by Tsvetelina van Benthem" class="author url fn" rel="author">Tsvetelina van Benthem</a>	</p></div><div class="home__featured__item post_122"><h3 class="story__title"><a href="https://www.justsecurity.org/71817/canadas-scattered-and-uncoordinated-cyber-foreign-policy-a-call-for-clarity/">Canada’s Scattered and Uncoordinated Cyber Foreign Policy: A Call for Clarity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jgold/" title="Posts by Josh Gold" class="author url fn" rel="author">Josh Gold</a>, <a href="https://www.justsecurity.org/author/parsonschristopher/" title="Posts by Christopher Parsons" class="author url fn" rel="author">Christopher Parsons</a> and <a href="https://www.justsecurity.org/author/irenepoetranto/" title="Posts by Irene Poetranto" class="author url fn" rel="author">Irene Poetranto</a>	</p></div><div class="home__featured__item post_123"><h3 class="story__title"><a href="https://www.justsecurity.org/71769/beyond-color-blind-national-security-law/">Beyond Color-Blind National Security Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gathiijames/" title="Posts by James Thuo Gathii" class="author url fn" rel="author">James Thuo Gathii</a>	</p></div><div class="home__featured__item post_124"><h3 class="story__title"><a href="https://www.justsecurity.org/71783/a-threat-or-a-warning-russias-weapons-testing-in-space/">A Threat or A Warning: Russia’s Weapons Testing in Space</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nasuhitoshi/" title="Posts by Hitoshi Nasu" class="author url fn" rel="author">Hitoshi Nasu</a> and <a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_125"><h3 class="story__title"><a href="https://www.justsecurity.org/71736/interview-with-christof-heyns-unhrc-general-comment-37-on-the-right-of-peaceful-assembly/">Interview with Christof Heyns: Major New UN Comment on Right of Peaceful Assembly</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/andersenelizabeth/" title="Posts by Elizabeth Andersen" class="author url fn" rel="author">Elizabeth Andersen</a>	</p></div><div class="home__featured__item post_126"><h3 class="story__title"><a href="https://www.justsecurity.org/71485/what-comes-next-the-aftermath-of-european-courts-blow-to-transatlantic-data-transfers/">What Comes Next: The Aftermath of European Court&#8217;s Blow to Transatlantic Data Transfers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>	</p></div><div class="home__featured__item post_127"><h3 class="story__title"><a href="https://www.justsecurity.org/71470/the-surprising-convergence-between-neo-nazis-and-jihadis/">The Surprising Convergence Between Neo-Nazis and Jihadis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kutnermax/" title="Posts by Max Kutner" class="author url fn" rel="author">Max Kutner</a>	</p></div><div class="home__featured__item post_128"><h3 class="story__title"><a href="https://www.justsecurity.org/71418/black-security-and-the-conundrum-of-policing/">Black Security and the Conundrum of Policing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellmonica/" title="Posts by Monica Bell" class="author url fn" rel="author">Monica Bell</a>	</p></div><div class="home__featured__item post_129"><h3 class="story__title"><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Posts by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a>	</p></div><div class="home__featured__item post_130"><h3 class="story__title"><a href="https://www.justsecurity.org/71241/mexicos-priorities-as-an-elected-member-to-the-security-council-for-2021-2022/">Mexico’s Priorities as an Elected Member to the Security Council for 2021-2022</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a> and <a href="https://www.justsecurity.org/author/delafuentejuanramon/" title="Posts by Ambassador H.E. Juan Ramón de la Fuente" class="author url fn" rel="author">Ambassador H.E. Juan Ramón de la Fuente</a>	</p></div><div class="home__featured__item post_131"><h3 class="story__title"><a href="https://www.justsecurity.org/71111/introducing-an-open-letter-from-former-u-s-military-commanders-judge-advocates-commander-authority-to-administer-the-ucmj/">A Solution in Search of a Problem: The Dangerous Invalidity of Divesting Military Commanders of Disposition Authority for Military Criminal Offenses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngeoffrey/" title="Posts by Geoffrey S. Corn" class="author url fn" rel="author">Geoffrey S. Corn</a>, <a href="https://www.justsecurity.org/author/jenkschris/" title="Posts by Chris Jenks" class="author url fn" rel="author">Chris Jenks</a> and <a href="https://www.justsecurity.org/author/macdonnelltimothyc/" title="Posts by Timothy C. MacDonnell" class="author url fn" rel="author">Timothy C. MacDonnell</a>	</p></div><div class="home__featured__item post_132"><h3 class="story__title"><a href="https://www.justsecurity.org/71087/a-rejoinder-to-chinas-response-to-un-human-rights-experts/">A Rejoinder to China’s Response to UN Human Rights Experts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_133"><h3 class="story__title"><a href="https://www.justsecurity.org/70987/the-united-nations-charter-at-75-between-force-and-self-defense-part-two/">The United Nations Charter at 75: Between Force and Self-Defense — Part Two</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_134"><h3 class="story__title"><a href="https://www.justsecurity.org/70906/how-inter-state-procedures-in-human-rights-treaties-can-support-the-black-lives-matter-movement/">How Inter-State Procedures in Human Rights Treaties Can Support the Black Lives Matter Movement</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nawiukabiala/" title="Posts by Nawi Ukabiala" class="author url fn" rel="author">Nawi Ukabiala</a>	</p></div><div class="home__featured__item post_135"><h3 class="story__title"><a href="https://www.justsecurity.org/70589/the-united-states-racial-justice-problem-is-also-an-international-human-rights-law-problem/">The United States’ Racial Justice Problem Is Also an International Human Rights Law Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/achiumetendayi/" title="Posts by E. Tendayi Achiume" class="author url fn" rel="author">E. Tendayi Achiume</a>	</p></div><div class="home__featured__item post_136"><h3 class="story__title"><a href="https://www.justsecurity.org/70403/jurisdiction-at-guantanamo-the-case-of-long-term-complicity/">Jurisdiction at Guantanamo: The Case of Long-Term Complicity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jdohlin/" title="Posts by Jens David Ohlin" class="author url fn" rel="author">Jens David Ohlin</a>	</p></div><div class="home__featured__item post_137"><h3 class="story__title"><a href="https://www.justsecurity.org/70293/oxford-statement-on-the-international-law-protections-against-cyber-operations-targeting-the-health-care-sector/">Oxford Statement on the International Law Protections Against Cyber Operations Targeting the Health Care Sector</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a> and <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a>	</p></div><div class="home__featured__item post_138"><h3 class="story__title"><a href="https://www.justsecurity.org/70268/turkey-opened-the-door-to-the-european-court-of-human-rights-for-syrian-victims/">Turkey Opened the Door to the European Court of Human Rights for Syrian Victims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/phillipsroger/" title="Posts by Roger Lu Phillips" class="author url fn" rel="author">Roger Lu Phillips</a>	</p></div><div class="home__featured__item post_139"><h3 class="story__title"><a href="https://www.justsecurity.org/70260/the-significance-of-the-supreme-courts-opati-decision-for-states-and-companies-sued-for-terrorism-in-u-s-courts/">The Significance of the Supreme Court’s Opati Decision for States and Companies Sued for Terrorism in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andersonhaley/" title="Posts by Haley S. Anderson" class="author url fn" rel="author">Haley S. Anderson</a>	</p></div><div class="home__featured__item post_140"><h3 class="story__title"><a href="https://www.justsecurity.org/70108/the-importance-of-new-statements-on-sovereignty-in-cyberspace-by-austria-the-czech-republic-and-united-states/">The Importance of New Statements on Sovereignty in Cyberspace by Austria, the Czech Republic and United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roguskiprzemyslaw/" title="Posts by Przemysław Roguski" class="author url fn" rel="author">Przemysław Roguski</a>	</p></div><div class="home__featured__item post_141"><h3 class="story__title"><a href="https://www.justsecurity.org/70001/the-perils-of-hyping-pandemic-response-as-a-national-security-issue/">The Perils of Hyping Pandemic Response as a National Security Issue</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/malleyrobert/" title="Posts by Robert Malley" class="author url fn" rel="author">Robert Malley</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_142"><h3 class="story__title"><a href="https://www.justsecurity.org/69879/top-experts-analyze-inspector-general-report-finding-problems-in-fbi-surveillance/">Top Experts Analyze Inspector General Report Finding Problems in FBI Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>, <a href="https://www.justsecurity.org/author/mccabeandrew/" title="Posts by Andrew G. McCabe" class="author url fn" rel="author">Andrew G. McCabe</a>, <a href="https://www.justsecurity.org/author/mccordmary/" title="Posts by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a> and <a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_143"><h3 class="story__title"><a href="https://www.justsecurity.org/69771/what-counts-as-sufficient-transparency-on-civilian-casualties-in-somalia/">What Counts As Sufficient Transparency on Civilian Casualties in Somalia</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_144"><h3 class="story__title"><a href="https://www.justsecurity.org/69684/whatsapp-v-nso-group-state-immunity-and-cyber-spying/">WhatsApp v. NSO Group: State Immunity and Cyber Spying</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchanrussell/" title="Posts by Russell Buchan" class="author url fn" rel="author">Russell Buchan</a> and <a href="https://www.justsecurity.org/author/franchinidaniel/" title="Posts by Daniel Franchini" class="author url fn" rel="author">Daniel Franchini</a>	</p></div><div class="home__featured__item post_145"><h3 class="story__title"><a href="https://www.justsecurity.org/69677/deepfakes-2-0-the-new-era-of-truth-decay/">Deepfakes 2.0: The New Era of “Truth Decay”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hustonpatrick/" title="Posts by Brig. Gen. R. Patrick Huston" class="author url fn" rel="author">Brig. Gen. R. Patrick Huston</a> and <a href="https://www.justsecurity.org/author/bahmeric/" title="Posts by Lt. Col. M. Eric Bahm" class="author url fn" rel="author">Lt. Col. M. Eric Bahm</a>	</p></div><div class="home__featured__item post_146"><h3 class="story__title"><a href="https://www.justsecurity.org/69556/lawsuit-against-fox-news-over-coronavirus-coverage-can-it-succeed-should-it/">Lawsuit Against Fox News Over Coronavirus Coverage: Can It Succeed? Should It?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ecarroll/" title="Posts by Erin Carroll" class="author url fn" rel="author">Erin Carroll</a>	</p></div><div class="home__featured__item post_147"><h3 class="story__title"><a href="https://www.justsecurity.org/69460/dont-bother-suing-china-for-coronavirus/">Don’t Bother Suing China for Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keitnerchimene/" title="Posts by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>	</p></div><div class="home__featured__item post_148"><h3 class="story__title"><a href="https://www.justsecurity.org/69563/covid-19-shows-how-the-u-s-got-national-security-wrong/">COVID-19 Shows How the U.S. Got National Security Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_149"><h3 class="story__title"><a href="https://www.justsecurity.org/69437/a-chance-to-fix-fisa/">A Chance to Fix FISA</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_150"><h3 class="story__title"><a href="https://www.justsecurity.org/69119/the-defense-departments-measured-take-on-international-law-in-cyberspace/">The Defense Department’s Measured Take on International Law in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_151"><h3 class="story__title"><a href="https://www.justsecurity.org/68622/punching-on-the-edges-of-the-grey-zone-iranian-cyber-threats-and-state-cyber-responses/">Punching on the Edges of the Grey Zone:  Iranian Cyber Threats and State Cyber Responses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel (Retired) Gary Corn" class="author url fn" rel="author">Colonel (Retired) Gary Corn</a>	</p></div><div class="home__featured__item post_152"><h3 class="story__title"><a href="https://www.justsecurity.org/68420/confronting-russias-role-in-transnational-white-supremacist-extremism/">Confronting Russia’s Role in Transnational White Supremacist Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grimmarsenaultelizabeth/" title="Posts by Elizabeth Grimm Arsenault" class="author url fn" rel="author">Elizabeth Grimm Arsenault</a> and <a href="https://www.justsecurity.org/author/stabilejoseph/" title="Posts by Joseph Stabile" class="author url fn" rel="author">Joseph Stabile</a>	</p></div><div class="home__featured__item post_153"><h3 class="story__title"><a href="https://www.justsecurity.org/68227/international-criminal-court-and-the-question-of-palestines-statehood-part-ii/">International Criminal Court and the Question of Palestine&#8217;s Statehood: Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_154"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_155"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_156"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_157"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_158"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma Hussein" class="author url fn" rel="author">Rahma Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_159"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_160"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/attack-on-us-capitol/" rel="tag">Attack on US Capitol</a>,</li> <li><a href="https://www.justsecurity.org/tag/disinformation/" rel="tag">Disinformation</a>,</li> <li><a href="https://www.justsecurity.org/tag/extremism/" rel="tag">Extremism</a>,</li> <li><a href="https://www.justsecurity.org/tag/facebook/" rel="tag">Facebook</a>,</li> <li><a href="https://www.justsecurity.org/tag/social-media/" rel="tag">Social Media</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/eisenstatyael/">Yaël <span>Eisenstat</span></a></h4>									Yaël Eisenstat (<a href="https://twitter.com/YaelEisenstat">@YaelEisenstat</a>) is a democracy activist and a Researcher-in-Residence at Betalab; former Global Head of Elections Integrity Operations for political ads for Facebook; former CIA officer; and former national security advisor to Vice President Biden.									
																		
								</p>
								
							</div>
														
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/hendrixjustin/">Justin <span>Hendrix</span></a></h4>									Cofounder and CEO of Tech Policy Press and a researcher on disinformation and emerging media technology. Opinions expressed here are entirely his own. Follow him on Twitter (<a href="https://twitter.com/justinhendrix">@justinhendrix</a>).
									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2021/03/Speaker-Pelosi-Holds-Weekly-Press-Conference-On-Capitol-Hill-GettyImages-1306518573-e1616006034561-560x370.jpg" class="img-fluid wp-post-image" alt="Speaker of the House Nancy Pelosi (D-CA) wears a face mask as she speaks at her weekly news conference one day after Congress passed a $1.9 trillion COVID-related stimulus package at the U.S. Capitol Visitors Center on March 11, 2021 in Washington, DC. Two flags of the House of Representatives can be seen behind her." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75394/pluses-and-minuses-of-pelosis-draft-jan-6-commission-proposal/">Pluses and Minuses of Pelosi’s Draft Jan. 6 Commission Proposal</a></h3>
		<p class="story__date">March 18, 2021 by <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2021/03/Speaker-Pelosi-Holds-Weekly-News-Conference-GettyImages-1231376623-e1615918419571-560x370.jpg" class="img-fluid wp-post-image" alt="U.S. Speaker of the House Rep. Nancy Pelosi wears a face mask as she speaks at a weekly news conference at the U.S. Capitol on February 25, 2021 in Washington, DC. Behind her are American flags and flags for the House of Representatives." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75373/chart-comparing-pelosis-draft-legislation-on-jan-6-commission-to-other-bills-and-prior-commissions/">Chart: Comparing Pelosi&#8217;s Draft Legislation on Jan. 6 Commission to Other Bills and Prior Commissions</a></h3>
		<p class="story__date">March 16, 2021 by <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Posts by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a> and <a href="https://www.justsecurity.org/author/szilagyiheather/" title="Posts by Heather Szilagyi" class="author url fn" rel="author">Heather Szilagyi</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2021/03/India-farmers-protests-soldiers-e1615899578311-560x370.jpg" class="img-fluid wp-post-image" alt="Farmers in India protest against new harmful farming laws while Indian paramilitary soldiers watch them behind barricades on December 13, 2020 at the Delhi-Uttar Pradesh border in Ghaziabad, India." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75357/in-india-us-defense-secretary-austin-must-not-overlook-its-democratic-decline/">In India, US Defense Secretary Austin Must Not Overlook Its Democratic Decline</a></h3>
		<p class="story__date">March 16, 2021 by <a href="https://www.justsecurity.org/author/funkallie/" title="Posts by Allie Funk" class="author url fn" rel="author">Allie Funk</a> and <a href="https://www.justsecurity.org/author/slipowitzamy/" title="Posts by Amy Slipowitz" class="author url fn" rel="author">Amy Slipowitz</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2021/02/try-3_-BeFunky-collage-1-2-e1614550138414-560x370.jpg" class="img-fluid wp-post-image" alt="Side by side images of Georgia District Attorney Fani Willis on the Rachel Maddow Show; Manhattan District Attorney Cy Vance speaking with media outdoors; and NY Attorney General Letitia James speaking at a podium." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h3>
		<p class="story__date">March 13, 2021 by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Posts by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Posts by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Posts by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2021/03/GettyImages-1230087842-560x370.jpg" class="img-fluid wp-post-image" alt="Members of the Proud Boys join supporters of US President Donald Trump as they demonstrate in Washington, DC, on December 12, 2020. They dress in black and yellow with bullet-proof vests. A few wear masks but the majority do not. Trump supporters in the background waive American flags and Trump banners. A few wear face masks but many do not." srcset="https://www.justsecurity.org/wp-content/uploads/2021/03/GettyImages-1230087842-560x370.jpg 560w, https://www.justsecurity.org/wp-content/uploads/2021/03/GettyImages-1230087842-300x197.jpg 300w, https://www.justsecurity.org/wp-content/uploads/2021/03/GettyImages-1230087842-1024x674.jpg 1024w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75064/covid-19-and-terrorism-in-the-west-has-radicalization-really-gone-viral/">COVID-19 and Terrorism in the West: Has Radicalization Really Gone Viral?</a></h3>
		<p class="story__date">March 4, 2021 by <a href="https://www.justsecurity.org/author/kingmichael/" title="Posts by Michael King" class="author url fn" rel="author">Michael King</a> and <a href="https://www.justsecurity.org/author/mullinssam/" title="Posts by Sam Mullins" class="author url fn" rel="author">Sam Mullins</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2021/03/GettyImages-1090433882-1-e1614634703662-560x370.jpg" class="img-fluid wp-post-image" alt="A AFP journalist views a video on January 25, 2019, manipulated with artificial intelligence to potentially deceive viewers, or &quot;deepfake&quot; at his newsdesk in Washington, DC." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75066/protecting-the-information-space-in-times-of-armed-conflict/">Protecting the Information Space in Times of Armed Conflict</a></h3>
		<p class="story__date">March 3, 2021 by <a href="https://www.justsecurity.org/author/robingeiss/" title="Posts by Robin Geiss" class="author url fn" rel="author">Robin Geiss</a> and <a href="https://www.justsecurity.org/author/henninglahmann/" title="Posts by Henning Lahmann" class="author url fn" rel="author">Henning Lahmann</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2021/03/GettyImages-1230457865-1-560x370.jpg" class="img-fluid wp-post-image" alt="Insurgents gather in front of the U.S. Capitol Building on January 6, 2021 in Washington, DC. Many wear bright orange caps, others wear red MAGA caps and wear American flags. Most people do not wear face masks." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/75076/what-we-can-learn-from-global-policy-about-preventing-domestic-extremism/">What We Can Learn from Global Policy About Preventing Domestic Extremism?</a></h3>
		<p class="story__date">March 2, 2021 by <a href="https://www.justsecurity.org/author/cortrightdavid/" title="Posts by David Cortright" class="author url fn" rel="author">David Cortright</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2021/02/GettyImages-1269488557-e1614102810908-560x370.jpg" class="img-fluid wp-post-image" alt="A man waves a QAnon conspiracy flag at a protest of coronavirus skeptics, right-wing extremists and others angry over coronavirus-related restrictions and government policy on August 29, 2020 in Berlin, Germany. People do not wear face masks." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74919/right-wing-extremism-an-international-threat/">Right-Wing Extremism: An International Threat</a></h3>
		<p class="story__date">February 26, 2021 by <a href="https://www.justsecurity.org/author/danverswilliam/" title="Posts by William Danvers" class="author url fn" rel="author">William Danvers</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2021/02/Telegram-app-Russia-e1614189001997-560x370.jpg" class="img-fluid wp-post-image" alt="An activist of Vesna (Spring) youth movement fills a bag with two thousand paper planes, as a symbol of Telegram, during a flash-mob near the Roskomnadzor building in Saint Petersburg on April 13, 2018, as they protest against the blocking of the popular messaging app &quot;Telegram&quot; in Russia, after it refused to give state security services access to private conversations." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74947/telegram-a-growing-social-media-refuge-for-good-and-ill/">Telegram: A Growing Social Media Refuge, for Good and Ill</a></h3>
		<p class="story__date">February 26, 2021 by <a href="https://www.justsecurity.org/author/velchveronika/" title="Posts by Veronika Velch" class="author url fn" rel="author">Veronika Velch</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2021/02/9-11-Commssion-GettyImages-3123570-560x370.jpg" class="img-fluid wp-post-image" alt="Secretary of Defense Donald Rumsfeld is seen on a television monitor as he testifies before the bipartisan September 11 commission, formally known as the National Commission on Terrorist Attacks Upon The U.S., on Capitol Hill March 23, 2004 in Washington, DC. Photographers can be seen kneeling on the floor with cameras and officials sit at tables around the room." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74925/how-a-january-6-commission-can-succeed-what-empirical-research-tells-us/">How a January 6 Commission Can Succeed: What Empirical Research Tells Us</a></h3>
		<p class="story__date">February 24, 2021 by <a href="https://www.justsecurity.org/author/tamajordan/" title="Posts by Jordan Tama" class="author url fn" rel="author">Jordan Tama</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2021/02/9-11-Commission-Hearing-Testimony-560x370.jpg" class="img-fluid wp-post-image" alt="Secretary of Defense Donald H. Rumsfeld gives his opening remarks before the 9-11 Commission on March 23, 2004. He sits next to two others testifying." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74883/lessons-from-the-9-11-commission/">Lessons from the 9/11 Commission</a></h3>
		<p class="story__date">February 20, 2021 by <a href="https://www.justsecurity.org/author/roemertim/" title="Posts by Ambassador Tim Roemer" class="author url fn" rel="author">Ambassador Tim Roemer</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2021/02/Facebook-Uganda-election-e1613699073794-560x370.jpg" class="img-fluid wp-post-image" alt="A man browses Facebook on his smart phone after the mobile internet went back online in Kampala, Uganda, on January 18, 2021. He stands next to a stack of tires." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74833/oversight-boards-first-rulings-show-facebooks-rules-are-a-mess/">Oversight Board’s First Rulings Show Facebook’s Rules Are a Mess</a></h3>
		<p class="story__date">February 19, 2021 by <a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/hecht-felellalaura/" title="Posts by Laura Hecht-Felella" class="author url fn" rel="author">Laura Hecht-Felella</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2021 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2021 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<script>
	jQuery(document).ready(function($) {
		$('a[href$=".pdf"]').prop('target', '_blank');
	});
	</script>
	<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
