<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Early Edition: February 5, 2021 - Just Security</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justsecurity.org/74561/early-edition-february-5-2021/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Early Edition: February 5, 2021 - Just Security" />
<meta property="og:description" content="Today&#039;s Early Edition, a curated guide to major national security news and developments over the past 24 hours." />
<meta property="og:url" content="https://www.justsecurity.org/74561/early-edition-february-5-2021/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Daily News Roundup" />
<meta property="article:tag" content="Featured" />
<meta property="article:section" content="Daily News Roundup" />
<meta property="article:published_time" content="2021-02-05T13:21:59+00:00" />
<meta property="article:modified_time" content="2021-02-05T14:10:44+00:00" />
<meta property="og:updated_time" content="2021-02-05T14:10:44+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Today&#039;s Early Edition, a curated guide to major national security news and developments over the past 24 hours." />
<meta name="twitter:title" content="Early Edition: February 5, 2021 - Just Security" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","inLanguage":"en-US","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.justsecurity.org/74561/early-edition-february-5-2021/#primaryimage","inLanguage":"en-US","url":"https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg","width":3000,"height":1162},{"@type":"WebPage","@id":"https://www.justsecurity.org/74561/early-edition-february-5-2021/#webpage","url":"https://www.justsecurity.org/74561/early-edition-february-5-2021/","name":"Early Edition: February 5, 2021 - Just Security","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.justsecurity.org/74561/early-edition-february-5-2021/#primaryimage"},"datePublished":"2021-02-05T13:21:59+00:00","dateModified":"2021-02-05T14:10:44+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/0fdc87caa5619a1353ae90c9c81b3335"},"potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/74561/early-edition-february-5-2021/"]}]},{"@type":["Person"],"@id":"https://www.justsecurity.org/#/schema/person/0fdc87caa5619a1353ae90c9c81b3335","name":"Siven Watt","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/64ba4a370b993ef7009e71d0b9988e55?s=96&d=mm&r=g","caption":"Siven Watt"},"description":"Siven Watt (<a href=\"https://twitter.com/sivenwatt\"><span class=\"css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0\">@SivenWatt</span></a>) is Assistant Editor at Just Security and a Legal Fellow at JUSTICE.\r\n\r\nBefore joining JUSTICE, Siven completed a BA in Politics, Philosophy and History at Birkbeck College, before going on to complete the Graduate Diploma in Law at the University of Law. He is currently studying for an LLM in International Human Rights at the University of Law and is the recipient of the Lord Blunkett Widening Access Award scholarship; he is completing his studies online in the evenings and on weekends.\r\n\r\nSiven\u2019s previous experience includes: working for Acas as an Employment Law (Helpline) Adviser, assisting members of the public on a breadth of issues ranging from discrimination, harassment and whistleblowing; Committee Member and General Secretary for the Black Solicitors Network North; Volunteer at the East Manchester Legal Advice Clinic (part of the University of Law\u2019s Pro-bono team); working closely with employment law and discrimination barrister Barry Harwood-Ferreira, assisting him on case preparation and delivering workshops to corporate clients; and a number of community voluntary roles working with young people in youth centres and those with substance abuse problems.\r\n\r\nSiven is intent on pursuing a career at the Bar, with a particular enthusiasm for civil liberties, public law issues that intersect with criminal justice matters, criminal defence, coronial law, police law, prison law and human rights.\r\n\r\nHe is currently assisting with research and drafting for the <a href=\"https://justice.org.uk/our-work/criminal-justice-system/criminal-justice-system/current-work-criminal-justice/racial-disparity-in-youth-justice/\"><em>Racial Disparity in Youth Justice </em></a>Working Party and has also written an extremely well-received paper for the <a href=\"https://justice.org.uk/our-work/system-wide-reform/when-things-go-wrong/\"><em>When Things Go Wrong</em></a> Working Party.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.2.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.justsecurity.org/?p=74561' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F74561%2Fearly-edition-february-5-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F74561%2Fearly-edition-february-5-2021%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
			<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.archive__container ul li a {
		font-size:19px;
	}
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
	<link rel="icon" href="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
 * Ajax Load More
 * http://wordpress.org/plugins/ajax-load-more/
 *
 * Copyright 2015-2017 Connekt Media - https://connekthq.com
 * Free to use under the GPLv2 license.
 * http://www.gnu.org/licenses/gpl-2.0.html
 *
 * Author: Darren Cooney
 * Twitter: @KaptonKaos
*/
body.single button.alm-load-more-btn,
body.page-template-template-archive button.alm-load-more-btn {
  position: relative;
  left: 0;
  margin-top: 0; }

body.home .alm-btn-wrap {
  border-top: 0;
  margin-top: 0;
  padding-top: 0; }

.alm-btn-wrap {
  border-top: 1px solid  #DDDCD2 !important;
  margin-top: 50px;
  padding-bottom: 10px; }

body.home .alm-btn-wrap {
  max-width: 623px; }

body.single .alm-btn-wrap {
  border: none;
  margin-top: 0px;
  margin-bottom: 30px; }

body.home button.alm-load-more-btn {
  margin-top: 20px; }
  @media (max-width: 767px) {
    body.home button.alm-load-more-btn {
      position: relative;
      left: 0;
      margin-top: 0px; } }

.alm-btn-wrap button.alm-load-more-btn {
  font-size: 14px !important;
  font-family: "Just Security Bold", Helvetica, sans-serif !important;
  width: auto !important;
  height: 30px !important;
  line-height: 42px !important;
  background: none !important;
  color: #B8B8B8 !important;
  text-transform: uppercase !important;
  letter-spacing: .37 !important;
  border: none !important;
  -webkit-border-radius: 0px !important;
  -moz-border-radius: 0px !important;
  border-radius: 0px !important;
  margin: 0 0 4px !important;
  padding: 0 20px !important;
  display: inline-block !important;
  position: relative;
  -webkit-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  -moz-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  text-align: center;
  text-decoration: none;
  -webkit-appearance: none;
  -moz-appearance: none;
  appearance: none;
  -webkit-touch-callout: none;
  -webkit-user-select: none;
  -moz-user-select: -moz-none;
  -ms-user-select: none;
  user-select: none;
  cursor: pointer; }

button.alm-load-more-btn.loading {
  padding-left: 40px; }

button.alm-load-more-btn.loading:before {
  background: transparent url("../images/ajax-loader.gif") no-repeat center center !important;
  width: 40px !important;
  height: 24px !important;
  background-size: 40px 24px !important;
  margin-top: 10px !important;
  border-radius: none;
  display: inline-block;
  z-index: 0;
  content: '';
  position: absolute;
  left: -30px !important;
  top: 0;
  overflow: hidden;
  -webkit-transition: width 0.5s ease-in-out !important;
  transition: width 0.5s ease-in-out !important; }

body.single button.alm-load-more-btn:after {
  background-image: none !important; }

button.alm-load-more-btn:after {
  content: '';
  background-image: url(../images/load-down.png) !important;
  background-position: right 3px !important;
  background-repeat: no-repeat;
  padding-left: 25px;
  background-size: 14px 10px; }

button.alm-load-more-btn.done {
  cursor: default;
  opacity: .1;
  filter: alpha(opacity=0.1);
  background-color: none !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important;
  color: #000 !important; }

.ajax-load-more-wrap.infinite button.alm-load-more-btn {
  outline: none !important; }

button.alm-load-more-btn:hover {
  background-color: none !important;
  background: none;
  color: #373731;
  text-decoration: none;
  outline: none !important; }

button.alm-load-more-btn:active {
  -webkit-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  -moz-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  text-decoration: none;
  outline: none !important; }

/* Loading */
button.alm-load-more-btn.loading {
  padding-left: 44px; }

/* Loaded / Done */
button.alm-load-more-btn.done {
  cursor: default;
  opacity: 0.1;
  filter: alpha(opacity=10);
  background-color: transparent !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important; }

/* Loading Icon */
button.alm-load-more-btn:before,
button.alm-load-more-btn.done:before {
  background: none;
  width: 0; }

/* caption adjustments */
.wp-caption {
	max-width:310px !important;
	min-width:inherit !important;
	float:left;
	padding:0 25px 5px 0;
}
.wp-caption img {
	margin:8px 0 5px 0;
}
.wp-caption p.wp-caption-text {
	font-size:16px;
	font-style:italic;
	line-height:1.4;
	margin-bottom:0;
}
@media (max-width:600px) {
	.wp-caption {
		width:250px !important;
	}
}
@media (max-width:500px) {
	.wp-caption {
		width:100% !important;
		float:none;
	}
}		</style>
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-74561 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Coronavirus" target="_blank" href="https://www.justsecurity.org/tag/coronavirus/" class="no-kids-here nav-link">Coronavirus</a></li>
<li id="menu-item-70819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70819 nordic-menu-item"><a title="Racial Justice" href="https://www.justsecurity.org/tag/racial-justice" class="no-kids-here nav-link">Racial Justice</a></li>
<li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2021/01/Just-Security-Masthead-01.27.2021-1.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>Early Edition: February 5, 2021</h1>
												<p>A curated guide to major national security news and developments over the past 24 hours. </p>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></h5>
						<p>February 5, 2021</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/74561/early-edition-february-5-2021/&t=Early Edition: February 5, 2021" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F74561%2Fearly-edition-february-5-2021%2F&text=Early Edition: February 5, 2021&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/74561/early-edition-february-5-2021/&title=Early Edition: February 5, 2021"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></h5>
								<p>February 5, 2021</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/74561/early-edition-february-5-2021/&t=Early Edition: February 5, 2021" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F74561%2Fearly-edition-february-5-2021%2F&text=Early Edition: February 5, 2021&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/74561/early-edition-february-5-2021/&title=Early Edition: February 5, 2021"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>Signup to receive the Early Edition in your inbox <a href="https://www.justsecurity.org/early-edition-email-signup/">here</a>.</p>
<p>A curated guide to major national security news and developments over the past 24 hours. Here’s today’s news.</p>
<p><strong><em>US RELATIONS</em></strong></p>
<p><strong>President Biden has halted the planned withdrawal of US troops from Germany which was ordered by the Trump administration last year; a review will be led by Defense Secretary Austin in “close coordination” with Secretary of State Antony Blinken.</strong> Austin will ensure “our military footprint is appropriately aligned with our foreign policy and national security priorities,” Biden said. Rebecca Kheel reports for <a href="https://thehill.com/policy/defense/537374-biden-to-freeze-germany-drawdown" data-cke-saved-href="https://thehill.com/policy/defense/537374-biden-to-freeze-germany-drawdown">The Hill</a>.</p>
<p><strong>Turkish Interior Minister Suleyman Soylu yesterday accused the US of managing a 2016 coup attempt which Turkey alleges was carried out by Fethullah Gulen, a US-based Muslim preacher and businessman,</strong> adding that “Europe was enthusiastic about it.” The State Department denied the allegations: “The United States had no involvement in the 2016 attempted coup in Turkey and promptly condemned it. Recent assertions to the contrary made by senior Turkish officials are wholly false,” adding, “unfounded and irresponsible claims of US responsibility for events in Turkey are inconsistent with Turkey’s status as a NATO Ally and strategic partner of the United States.” <a href="https://www.aljazeera.com/news/2021/2/5/turkish-minister-says-us-behind-2016-failed-coup-newspaper" data-cke-saved-href="https://www.aljazeera.com/news/2021/2/5/turkish-minister-says-us-behind-2016-failed-coup-newspaper">Al Jazeera</a> reporting.</p>
<p><strong>Biden announced his pick of Timothy Lenderking as special envoy to Yemen.</strong> Warren P. Strobel reports for the <a href="https://www.wsj.com/articles/biden-to-name-special-envoy-to-yemen-launching-fresh-effort-to-end-the-fighting-11612450815" data-cke-saved-href="https://www.wsj.com/articles/biden-to-name-special-envoy-to-yemen-launching-fresh-effort-to-end-the-fighting-11612450815">Wall Street Journal</a>.</p>
<p><strong>Biden gave a wide-ranging speech on US foreign policy</strong> at the Department of State (<a href="https://www.justsecurity.org/wp-content/uploads/2021/02/remarks-by-president-biden-state-department-february-4-2021.pdf">full text</a>). Announcements made in that speech are interspersed below. On Thursday night, <a href="https://www.justsecurity.org/74547/diplomats-top-experts-reactions-to-biden-foreign-policy-speech/">Just Security</a> published reactions to the president&#8217;s speech by top former diplomats and experts in human rights and international security.</p>
<p><strong><em>US CAPITOL ATTACK</em></strong></p>
<p><strong>It is costing around $480 million to keep thousands of National Guard members deployed at the Capitol until mid-March.</strong> Anthony Capaccio reports for <a href="https://www.bloomberg.com/news/articles/2021-02-04/national-guard-s-post-riot-deployment-cost-at-least-480-million?sref=IYQ5mP1s" data-cke-saved-href="https://www.bloomberg.com/news/articles/2021-02-04/national-guard-s-post-riot-deployment-cost-at-least-480-million?sref=IYQ5mP1s">Bloomberg</a>.</p>
<p><strong>Several House lawmakers are considering establishing a commission to review the Capitol attack as well as new domestic terrorism legislation.</strong> Rebecca Beitsch reports for <a href="https://thehill.com/policy/national-security/537424-lawmakers-mull-domestic-terrorism-statute-in-wake-of-jan-6-attack" data-cke-saved-href="https://thehill.com/policy/national-security/537424-lawmakers-mull-domestic-terrorism-statute-in-wake-of-jan-6-attack">The Hill</a>.</p>
<p><strong>The “QAnon shaman” charged for his involvement in the Capitol riot was yesterday moved to a jail in Virginia to accommodate his request for an organic diet,</strong> which lawyers argued was based on medical reasons as well as his religious beliefs in shamanism. Josh Grstein reports for <a href="https://www.politico.com/news/2021/02/04/qanon-shaman-jail-capitol-riot-466098" data-cke-saved-href="https://www.politico.com/news/2021/02/04/qanon-shaman-jail-capitol-riot-466098">POLITICO</a>.</p>
<p><strong>A breakdown of all those arrested thus far for their involvement in the Jan. 6 Capitol attack</strong> is provided by Jennifer Valentino-DeVries, Grace Ashford, Denise Lu, Eleanor Lutz, Alex Leeds Matthews and Karen Yourish for the <a href="https://www.nytimes.com/interactive/2021/02/04/us/capitol-arrests.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage" data-cke-saved-href="https://www.nytimes.com/interactive/2021/02/04/us/capitol-arrests.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage">New York Times</a>.</p>
<p><strong><em>TRUMP</em></strong></p>
<p><strong>Former President Trump will not testify in his impeachment trial in the Senate next week, nor will he submit a written statement,</strong> his lawyers said earlier today after House impeachment managers requested Trump’s appearance. Nicholas Fandos, Michael S. Schmidt and Maggie Haberman report for the <a href="https://www.nytimes.com/2021/02/04/us/politics/trump-impeachment-capitol-riot.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage" data-cke-saved-href="https://www.nytimes.com/2021/02/04/us/politics/trump-impeachment-capitol-riot.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage">New York Times</a>.</p>
<p><strong>50 percent of Americans said in a poll that Trump should be convicted in his Senate impeachment trial,</strong> according to a new <a href="https://poll.qu.edu/images/polling/us/us02042021_ustp93.pdf" data-cke-saved-href="https://poll.qu.edu/images/polling/us/us02042021_ustp93.pdf">poll</a> from Quinnipiac University. Daniel Payne reports for <a href="https://www.politico.com/news/2021/02/04/half-support-trump-impeachment-conviction-465931" data-cke-saved-href="https://www.politico.com/news/2021/02/04/half-support-trump-impeachment-conviction-465931">POLITICO</a>.</p>
<p><strong>The intelligence community (IC) will review any requests for intelligence briefings from Trump,</strong> White House press secretary Jen Psaki told CNN yesterday. Phil Mattingly and Maegan Vazquez report for <a href="https://edition.cnn.com/2021/02/04/politics/intelligence-briefings-joe-biden-donald-trump/index.html" data-cke-saved-href="https://edition.cnn.com/2021/02/04/politics/intelligence-briefings-joe-biden-donald-trump/index.html">CNN</a>.</p>
<p><strong><em>OTHER US DEVELOPMENTS</em></strong></p>
<p><strong>The House voted yesterday evening to remove Republican Rep. Marjorie Taylor Greene from her committee assignments,</strong> after she spouted countless conspiracy theories and aimed violent rhetoric at politicians and law enforcement agents. The vote tally was 230-199; 11 Republicans voted in favor of her removal. Greene will not however be removed from the House, only from sitting on any committee panels. Mike DeBonis report for the <a href="https://www.washingtonpost.com/politics/house-poised-to-eject-marjorie-taylor-greene-from-committees-over-extremist-remarks/2021/02/04/670601e4-6703-11eb-8468-21bc48f07fe5_story.html" data-cke-saved-href="https://www.washingtonpost.com/politics/house-poised-to-eject-marjorie-taylor-greene-from-committees-over-extremist-remarks/2021/02/04/670601e4-6703-11eb-8468-21bc48f07fe5_story.html">Washington Post</a>.</p>
<p><strong>The 11 Republicans who voted to remove Greene</strong> are detailed by Paul LeBlanc for <a href="https://edition.cnn.com/2021/02/04/politics/11-republicans-marjorie-taylor-greene-vote/index.html" data-cke-saved-href="https://edition.cnn.com/2021/02/04/politics/11-republicans-marjorie-taylor-greene-vote/index.html">CNN</a>.</p>
<p><strong>President Biden is launching an “urgent review” of US cybersecurity</strong>. Maggie Millere reports for <a href="https://thehill.com/policy/cybersecurity/537436-biden-says-administration-launching-urgent-initiative-to-improve-nations" data-cke-saved-href="https://thehill.com/policy/cybersecurity/537436-biden-says-administration-launching-urgent-initiative-to-improve-nations">The Hill</a>.</p>
<p><strong>US Customs and Border Protection (CBP) is increasingly releasing asylum-seeking families into the US following Mexico’s recent refusal to allow many families into the Central American nation,</strong> U.S. officials said. Alicia A. Caldwell and Jose de Cordoba report for the <a href="https://www.wsj.com/articles/border-patrol-releases-more-migrants-into-u-s-after-mexico-stops-taking-some-back-11612466615?mod=hp_listb_pos2" data-cke-saved-href="https://www.wsj.com/articles/border-patrol-releases-more-migrants-into-u-s-after-mexico-stops-taking-some-back-11612466615?mod=hp_listb_pos2">Wall Street Journal</a>.</p>
<p><strong>Border Patrol agents arrested 11 Iranians in Arizona after they were found illegally entering the US via the Mexican border, </strong>a <a href="https://www.cbp.gov/newsroom/local-media-release/yuma-sector-bp-agents-arrest-group-iranians" data-cke-saved-href="https://www.cbp.gov/newsroom/local-media-release/yuma-sector-bp-agents-arrest-group-iranians">statement</a> from the CBP said. Lexi Lonas reports for <a href="https://thehill.com/policy/national-security/537437-border-patrol-arrests-11-iranians-entering-us-from-mexico-in-arizona" data-cke-saved-href="https://thehill.com/policy/national-security/537437-border-patrol-arrests-11-iranians-entering-us-from-mexico-in-arizona">The Hill</a>.</p>
<p><strong>Judge Emmet G. Sullivan of the DC District Court will retire from full-time duty April 3,</strong> notifying President Biden by <a href="https://www.washingtonpost.com/context/letter-from-judge-emmet-g-sullivan-to-president-biden/8472c16d-0b32-4c98-bf6e-ffae6e8dc3a3/?itid=lk_inline_manual_3" data-cke-saved-href="https://www.washingtonpost.com/context/letter-from-judge-emmet-g-sullivan-to-president-biden/8472c16d-0b32-4c98-bf6e-ffae6e8dc3a3/?itid=lk_inline_manual_3">letter</a> yesterday. Spencer S. Hsu and  Ann E. Marimow report for the <a href="https://www.washingtonpost.com/local/legal-issues/judge-emmet-sullivan-retiring/2021/02/04/8788f754-66f5-11eb-8c64-9595888caa15_story.html" data-cke-saved-href="https://www.washingtonpost.com/local/legal-issues/judge-emmet-sullivan-retiring/2021/02/04/8788f754-66f5-11eb-8c64-9595888caa15_story.html">Washington Post</a>.</p>
<p><strong><em>CORONAVIRUS</em></strong></p>
<p><strong>The novel coronavirus has infected over 26.67 million and now killed over 455,000 people in the United States</strong>, according to <a href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=f657ec0423&amp;e=7a7a5fad61" data-cke-saved-href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=f657ec0423&amp;e=7a7a5fad61">data</a> compiled by Johns Hopkins University. Globally, there have been over 104.94 million confirmed coronavirus cases and over 2.28 million deaths. Sergio Hernandez, Sean O’Key, Amanda Watts, Byron Manley and Henrik Pettersson report for <a href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=f8c913a21a&amp;e=7a7a5fad61" data-cke-saved-href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=f8c913a21a&amp;e=7a7a5fad61">CNN</a>.</p>
<p><strong>Pharmaceutical giant Johnson &amp; Johnson (J&amp;J) yesterday sought authorization from the Food and Drug Administration for the emergency use of its Covid-19 vaccine.</strong> J&amp;J said in a <a href="https://www.jnj.com/johnson-johnson-announces-submission-of-application-to-the-u-s-fda-for-emergency-use-authorization-of-its-investigational-single-shot-janssen-covid-19-vaccine-candidate" data-cke-saved-href="https://www.jnj.com/johnson-johnson-announces-submission-of-application-to-the-u-s-fda-for-emergency-use-authorization-of-its-investigational-single-shot-janssen-covid-19-vaccine-candidate">statement</a> that if the vaccine is approved it would supply 100 million doses by mid-2021. “It has shown to be <a href="https://www.jnj.com/johnson-johnson-announces-single-shot-janssen-covid-19-vaccine-candidate-met-primary-endpoints-in-interim-analysis-of-its-phase-3-ensemble-trial" data-cke-saved-href="https://www.jnj.com/johnson-johnson-announces-single-shot-janssen-covid-19-vaccine-candidate-met-primary-endpoints-in-interim-analysis-of-its-phase-3-ensemble-trial">66% effective</a> overall in preventing moderate to severe COVID-19 four weeks after the shot is administered. Johnson &amp; Johnson said the vaccine was 72% effective in the United States, compared to 66% in Latin America and 57% in South Africa,” reports Dustin Jones for <a href="https://www.npr.org/sections/coronavirus-live-updates/2021/02/04/964264102/johnson-johnson-applies-for-emergency-use-authorization-for-anti-covid-19-vaccin" data-cke-saved-href="https://www.npr.org/sections/coronavirus-live-updates/2021/02/04/964264102/johnson-johnson-applies-for-emergency-use-authorization-for-anti-covid-19-vaccin">NPR</a>.</p>
<p><strong>“Effective immediately, all individuals on military installations &#8230; and all individuals performing official duties on behalf of the Department from any location other than the individual&#8217;s home, including outdoor shared spaces, will wear masks in accordance with the most current CDC guidelines,”</strong> Defense Secretary Lloyd Austin wrote in <a href="https://media.defense.gov/2021/Feb/04/2002576265/-1/-1/1/DOD-ANNOUNCES-USE-OF-MASKS-AND-OTHER-PUBLIC-HEALTH-MEASURES.PDF" data-cke-saved-href="https://media.defense.gov/2021/Feb/04/2002576265/-1/-1/1/DOD-ANNOUNCES-USE-OF-MASKS-AND-OTHER-PUBLIC-HEALTH-MEASURES.PDF">memo</a>. Ellen Mitchell reports for <a href="https://thehill.com/policy/defense/537444-pentagon-mandates-masks-for-all-personnel-working-indoors-and-outdoors" data-cke-saved-href="https://thehill.com/policy/defense/537444-pentagon-mandates-masks-for-all-personnel-working-indoors-and-outdoors">The Hill</a>.</p>
<p><strong>The Atlantic has published its <a href="https://www.theatlantic.com/health/archive/2021/02/covid-19-deaths-are-finally-decline/617936/" data-cke-saved-href="https://www.theatlantic.com/health/archive/2021/02/covid-19-deaths-are-finally-decline/617936/">latest weekly report</a> in its <a href="https://www.theatlantic.com/author/covid-tracking-project/" data-cke-saved-href="https://www.theatlantic.com/author/covid-tracking-project/">COVID Tracking Project</a></strong></p>
<p><strong>A tracker for the number of people in the US who have received one dose of the vaccine</strong> is provided by the <a href="https://www.washingtonpost.com/graphics/2020/health/covid-vaccine-states-distribution-doses/" data-cke-saved-href="https://www.washingtonpost.com/graphics/2020/health/covid-vaccine-states-distribution-doses/">Washington Post</a>.</p>
<p><strong>A map and analysis of all confirmed cases of the virus in the US</strong> is available at the <a href="https://www.nytimes.com/interactive/2020/world/coronavirus-maps.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage&amp;action=click&amp;module=Spotlight&amp;pgtype=Homepage" data-cke-saved-href="https://www.nytimes.com/interactive/2020/world/coronavirus-maps.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage&amp;action=click&amp;module=Spotlight&amp;pgtype=Homepage">New York Times</a>.</p>
<p><strong>US and worldwide maps tracking the spread of the pandemic</strong> are available at the <a href="https://www.washingtonpost.com/world/2020/01/22/mapping-spread-new-coronavirus/?arc404=true" data-cke-saved-href="https://www.washingtonpost.com/world/2020/01/22/mapping-spread-new-coronavirus/?arc404=true">Washington Post</a>.</p>
<p><strong>A state-by-state guide to lockdown measures and reopenings</strong> is provided by the <a href="https://www.nytimes.com/interactive/2020/us/states-reopen-map-coronavirus.html" data-cke-saved-href="https://www.nytimes.com/interactive/2020/us/states-reopen-map-coronavirus.html">New York Times</a>.</p>
<p><strong>Latest updates on the pandemic</strong> at <a href="https://www.theguardian.com/world/live/2021/feb/05/coronavirus-live-news-us-records-40000-deaths-in-two-weeks-mexico-runs-out-of-vaccine" data-cke-saved-href="https://www.theguardian.com/world/live/2021/feb/05/coronavirus-live-news-us-records-40000-deaths-in-two-weeks-mexico-runs-out-of-vaccine">The Guardian</a>.</p>
<p><strong><em>US-SAUDI ARABIA RELATIONS</em></strong></p>
<p><strong>Biden announced an end to his support for offensive operations in the Saudi Arabia-led war in Yemen. </strong><a href="https://www.washingtonpost.com/world/national-security/biden-ending-us-support-for-saudi-led-offensive-in-yemen/2021/02/04/6609b5f8-6765-11eb-bab8-707f8769d785_story.html" data-cke-saved-href="https://www.washingtonpost.com/world/national-security/biden-ending-us-support-for-saudi-led-offensive-in-yemen/2021/02/04/6609b5f8-6765-11eb-bab8-707f8769d785_story.html">AP</a> reporting.</p>
<p><strong>Despite Biden stating that the kingdom would “pay the price” for human rights violations and that he would “make them in fact the pariah that they are,” <a href="https://www.washingtonpost.com/world/national-security/pariah-with-benefits-us-aiding-saudi-defense-despite-chill/2021/02/05/c15798b6-6775-11eb-bab8-707f8769d785_story.html" data-cke-saved-href="https://www.washingtonpost.com/world/national-security/pariah-with-benefits-us-aiding-saudi-defense-despite-chill/2021/02/05/c15798b6-6775-11eb-bab8-707f8769d785_story.html">AP</a> writes that the kingdom will remain a “pariah with benefits,” </strong>adding, “his administration is making clear it won’t abandon U.S. military assistance for the kingdom and plans to help Saudi Arabia strengthen its own defenses.”</p>
<p><strong><em>US-CHINA RELATIONS</em></strong></p>
<p><strong>US warship USS John S. McCain sailed near the Chinese-controlled Paracel Islands in the disputed South China Sea today in assertion of “navigational rights and freedoms,”</strong> the U.S. Navy’s 7th Fleet said, the first such operation since Biden took office. <a href="https://www.reuters.com/article/us-southchinasea-usa/u-s-warship-sails-near-chinese-controlled-south-china-sea-islands-idUSKBN2A50T0" data-cke-saved-href="https://www.reuters.com/article/us-southchinasea-usa/u-s-warship-sails-near-chinese-controlled-south-china-sea-islands-idUSKBN2A50T0">Reuters</a> reporting.</p>
<p><strong>“The U.S. move is a repeat of its old trick of ‘mixed manipulation’ of the situation across the Taiwan Strait, deliberately creating tensions and disrupting regional peace and stability. We are resolutely opposed to this,”</strong> the Eastern Theatre Command of China’s People’s Liberation Army said in response to the US naval move. <a href="https://www.reuters.com/article/us-china-usa-taiwan/china-says-u-s-creating-tensions-after-warship-sails-near-taiwan-idUSKBN2A500N" data-cke-saved-href="https://www.reuters.com/article/us-china-usa-taiwan/china-says-u-s-creating-tensions-after-warship-sails-near-taiwan-idUSKBN2A500N">Reuters</a> reporting.</p>
<p><strong><em>US-RUSSIA RELATIONS</em></strong></p>
<p><strong>Biden asserts that the US will no longer be “rolling over” when it comes to Russia, pledging a new, tougher approach by the administration.</strong> “I made it clear to President Putin in a manner very different from my predecessor, that the days the United States rolling over in the face of Russia’s aggressive actions, interfering with our elections, cyber attacks, poisoning citizens are over,” Biden said, adding, “We will not hesitate to raise the cost on Russia and defend our vital interests and our people, and we will be more effective in dealing with Russia when we work in coalition and coordination with other like-minded partners.” Alexandra Alper and Steve Holland report for <a href="https://www.reuters.com/article/us-russia-usa-biden/biden-tells-putin-u-s-no-longer-rolling-over-idUSKBN2A42QZ" data-cke-saved-href="https://www.reuters.com/article/us-russia-usa-biden/biden-tells-putin-u-s-no-longer-rolling-over-idUSKBN2A42QZ">Reuters</a>.</p>
<p><strong>During a call with Russian Foreign Minister Sergei Lavrov, Secretary of State Blinken called for the release of Americans detained in Russian as well as discussing the nuclear arms control, China, Russian interference in the 2020 election and the poisoning and imprisonment of Kremlin critic Alexei Navalny. </strong><a href="https://www.reuters.com/article/us-usa-russia-call/blinken-discusses-u-s-detainees-navalny-and-arms-control-with-russias-lavrov-idUSKBN2A42MV" data-cke-saved-href="https://www.reuters.com/article/us-usa-russia-call/blinken-discusses-u-s-detainees-navalny-and-arms-control-with-russias-lavrov-idUSKBN2A42MV">Reuters</a> reporting.</p>
<p><strong>Navalny was also returned to court today to face trial for slander charges.</strong> <a href="https://www.aljazeera.com/news/2021/2/5/russias-navalny-to-stand-trial-for-slander-amid-eu-kremlin-talks" data-cke-saved-href="https://www.aljazeera.com/news/2021/2/5/russias-navalny-to-stand-trial-for-slander-amid-eu-kremlin-talks">Al Jazeera</a> reporting.</p>
<p><strong><em>ANNE SACOOLAS</em></strong></p>
<p><strong>Anne Sacoolas, the woman who fled the UK with her family in Aug. 2019 after killing British teenager Harry Dunn while driving on the wrong side of the road in England, was working for US intelligence at the time of the incident,</strong>her lawyer told a Virginia court Wednesday. Sacoolas had previously been said to have been in the UK with her husband, a U.S. diplomat, but her lawyer told the court that her work was “especially a factor” for her fleeing the UK, citing “security issues” and concerns of a “fair trial.” Patrick Wintour reports for <a href="https://www.theguardian.com/uk-news/2021/feb/04/harry-dunn-anne-sacoolass-diplomatic-immunity-in-question-us-court-is-told" data-cke-saved-href="https://www.theguardian.com/uk-news/2021/feb/04/harry-dunn-anne-sacoolass-diplomatic-immunity-in-question-us-court-is-told">The Guardian</a>.</p>
<p><strong>Sacoolas’s lawyer, John McGavin told the court that he was unable to “completely candidly” explain the family’s departure: “I know the answer, but I cannot disclose it,” he said,</strong> according to Press Association. Karla Adam reports for the <a href="https://www.washingtonpost.com/world/europe/anne-sacoolas-intelligence-harry-dunn/2021/02/04/d2389f52-670e-11eb-bab8-707f8769d785_story.html" data-cke-saved-href="https://www.washingtonpost.com/world/europe/anne-sacoolas-intelligence-harry-dunn/2021/02/04/d2389f52-670e-11eb-bab8-707f8769d785_story.html">Washington Post</a>.</p>
<p><strong><em>MYANMAR COUP</em></strong></p>
<p><strong>National security advisor Jake Sullivan said yesterday that the administration is considering an executive order and also targeted sanctions on individuals and military-controlled entities. </strong><a href="https://www.reuters.com/article/us-myanmar-politics-usa/u-s-considering-targeted-sanctions-after-myanmar-coup-sullivan-idUSKBN2A42FT" data-cke-saved-href="https://www.reuters.com/article/us-myanmar-politics-usa/u-s-considering-targeted-sanctions-after-myanmar-coup-sullivan-idUSKBN2A42FT">Reuters</a> reporting.</p>
<p><strong>“The Burmese military should relinquish power they have seized and release the advocates and activists and officials they have detained, lift the restrictions on telecommunications and refrain from violence,”</strong> Biden said yesterday. <a href="https://www.reuters.com/article/us-myanmar-politics-usa-biden/myanmar-military-should-step-down-free-detainees-biden-says-in-foreign-policy-speech-idUSKBN2A42QG" data-cke-saved-href="https://www.reuters.com/article/us-myanmar-politics-usa-biden/myanmar-military-should-step-down-free-detainees-biden-says-in-foreign-policy-speech-idUSKBN2A42QG">Reuters</a> reporting.</p>
<p><strong>Democratic Sen. Ben Cardin and Republican Sen. Todd Young were expected to introduced a resolution yesterday calling for Myanmar’s military to halt its coup,</strong> Cardin told <a href="https://www.reuters.com/article/us-myanmar-politics-usa-senate/u-s-senators-look-to-back-up-biden-administration-over-myanmar-coup-idUSKBN2A42O8" data-cke-saved-href="https://www.reuters.com/article/us-myanmar-politics-usa-senate/u-s-senators-look-to-back-up-biden-administration-over-myanmar-coup-idUSKBN2A42O8">Reuters</a>.</p>
<p><strong><em>GLOBAL DEVELOPMENTS</em></strong></p>
<p><strong>The UAE is using Sudanese fighter in its fight against the internationally recognized Libyan government,</strong> a <a href="https://documents-dds-ny.un.org/doc/UNDOC/GEN/N20/382/45/PDF/N2038245.pdf?OpenElement" data-cke-saved-href="https://documents-dds-ny.un.org/doc/UNDOC/GEN/N20/382/45/PDF/N2038245.pdf?OpenElement">report</a> by the Panel of Experts on the Sudan reveals. Amy Mackinnon reports for the <a href="https://foreignpolicy.com/2021/02/04/libya-conflict-un-report-uae-haftar/" data-cke-saved-href="https://foreignpolicy.com/2021/02/04/libya-conflict-un-report-uae-haftar/">Foreign Policy</a>.</p>
<p><strong>“Guyana abruptly terminated an agreement with Taiwan to open an office in the South American country on Thursday after China urged them to “correct their mistake,””</strong> reports <a href="https://edition.cnn.com/2021/02/05/asia/guyana-taiwan-office-china-intl-hnk/index.html" data-cke-saved-href="https://edition.cnn.com/2021/02/05/asia/guyana-taiwan-office-china-intl-hnk/index.html">Reuters and CNN</a>.</p>
<p><strong>The situation in Ethiopia’s embattled Tigray region has become “extremely alarming,” the United Nations said in a new report.</strong> <a href="https://www.washingtonpost.com/world/africa/un-situation-in-ethiopias-tigray-now-extremely-alarming/2021/02/05/4005e0e4-6791-11eb-bab8-707f8769d785_story.html" data-cke-saved-href="https://www.washingtonpost.com/world/africa/un-situation-in-ethiopias-tigray-now-extremely-alarming/2021/02/05/4005e0e4-6791-11eb-bab8-707f8769d785_story.html">AP</a> reporting.</p>
<p><strong>“A Belgian court sentenced an Iranian diplomat to 20 years in prison for plotting a bomb attack against a gathering of Iranian dissidents outside Paris in 2018, in a case that has strained Tehran’s ties with Europe,”</strong> reports Sune Engel Rasmussen for the <a href="https://www.wsj.com/articles/iranian-diplomat-sentenced-to-20-years-for-foiled-bomb-plot-in-france-11612439873" data-cke-saved-href="https://www.wsj.com/articles/iranian-diplomat-sentenced-to-20-years-for-foiled-bomb-plot-in-france-11612439873">Wall Street Journal</a>.<span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/74547/diplomats-top-experts-reactions-to-biden-foreign-policy-speech/">Diplomats, Top Experts’ Reactions to Biden Foreign Policy Speech</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/74504/movie-at-the-ellipse-a-study-in-fascist-propaganda/">Movie at the Ellipse: A Study in Fascist Propaganda</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stanleyjason/" title="Posts by Jason Stanley" class="author url fn" rel="author">Jason Stanley</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/74377/why-we-havent-made-progress-on-civilian-protection/">Why We Haven’t Made Progress on Civilian Protection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lewislarry/" title="Posts by Larry Lewis" class="author url fn" rel="author">Larry Lewis</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/74477/congress-now-has-more-power-to-shed-light-on-trumps-abuses-of-power/">Congress Now Has More Power to Shed Light on Trump’s Abuses of Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/claflinmolly/" title="Posts by Molly Claflin" class="author url fn" rel="author">Molly Claflin</a> and <a href="https://www.justsecurity.org/author/mcgrathdan/" title="Posts by Dan McGrath" class="author url fn" rel="author">Dan McGrath</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/74470/why-guantanamo-detainees-should-have-access-to-covid-vaccines-law-of-armed-conflict-and-good-policy/">Why Guantánamo Detainees Should Have Access to COVID Vaccines Part I: Law of Armed Conflict and Good Policy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/74425/if-the-us-wants-to-push-back-on-authoritarian-agendas-at-the-un-get-counterterrorism-right/">If the US Wants to Push Back on Authoritarian Agendas at the UN, Get Counterterrorism Right</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rogerschris/" title="Posts by Christopher Rogers" class="author url fn" rel="author">Christopher Rogers</a> and <a href="https://www.justsecurity.org/author/streetjordan/" title="Posts by Jordan Street" class="author url fn" rel="author">Jordan Street</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/74424/recap-of-recent-articles-on-just-security-january-23-29/">Recap of Recent Articles on Just Security (January 23-29)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/74387/new-aid-for-israeli-palestinian-peacebuilding-aims-at-issues-underlying-security/">New Aid for Israeli-Palestinian Peacebuilding Aims at Issues Underlying Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hararydavid/" title="Posts by David Harary" class="author url fn" rel="author">David Harary</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/74421/unprecedented-threats-to-journalists-civil-society-activists-are-threatening-afghanistan/">Unprecedented Threats to Journalists &#038; Civil Society Activists Are Threatening Afghanistan</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andishahamida/" title="Posts by J. Hamida Andisha" class="author url fn" rel="author">J. Hamida Andisha</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/74337/the-biden-administration-should-engage-with-the-icc-the-evidence-shows-that-it-saves-lives/">The Biden Administration Should Engage with the ICC &#8211; the Evidence Shows That It Saves Lives</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stuartford/" title="Posts by Stuart Ford" class="author url fn" rel="author">Stuart Ford</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/74366/nato-and-the-nuclear-weapons-ban-treaty-options-for-the-biden-administration/">NATO and the Nuclear Weapons Ban Treaty: Options for the Biden Administration</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/egelandkjolv/" title="Posts by Kjølv Egeland" class="author url fn" rel="author">Kjølv Egeland</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/74368/how-to-fix-the-u-s-litigation-position-in-key-pending-cases/">How to Fix the U.S. Litigation Position in Key Pending Cases</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roehmscott/" title="Posts by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a> and <a href="https://www.justsecurity.org/author/shamsihina/" title="Posts by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/74342/de-platforming-is-a-fix-but-only-a-short-term-one/">De-platforming Is a Fix, But Only a Short-Term One</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/markswill/" title="Posts by Will Marks" class="author url fn" rel="author">Will Marks</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/74352/transforming-the-us-human-rights-report-to-reflect-gender-rights-and-security/">Transforming the US Human Rights Report to Reflect Gender Rights &#8212; and Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fosterstephenie/" title="Posts by Stephenie Foster" class="author url fn" rel="author">Stephenie Foster</a> and <a href="https://www.justsecurity.org/author/markhamsusan/" title="Posts by Susan Markham" class="author url fn" rel="author">Susan Markham</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/74335/fight-for-trump-video-evidence-of-incitement-at-the-capitol/">“Fight for Trump”: Video Evidence of Incitement at the Capitol</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/74241/the-gaps-in-trumps-pardons-how-the-biden-administration-can-still-pursue-justice/">UPDATE: Gaps in Trump’s Pardons Apply to Bannon Criminal Charges As Well</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/74297/recap-of-recent-articles-on-just-security-january-16-22/">Recap of Recent Articles on Just Security (January 16-22)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/74305/the-demise-of-arms-control-extends-far-beyond-nuclear-weapons/">The Demise of Arms Control Extends Far Beyond Nuclear Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Posts by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a> and <a href="https://www.justsecurity.org/author/turpenelizabeth/" title="Posts by Elizabeth Turpen" class="author url fn" rel="author">Elizabeth Turpen</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/74273/principles-for-a-2021-authorization-for-use-of-military-force/">Principles for a 2021 Authorization for Use of Military Force</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/74284/shifting-contours-but-the-same-solution-swiftly-returning-to-the-iran-nuclear-deal/">Shifting Contours, But the Same Solution: Swiftly Returning to the Iran Nuclear Deal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ghaffarishervin/" title="Posts by Shervin Ghaffari" class="author url fn" rel="author">Shervin Ghaffari</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/74258/de-platforming-following-capitol-insurrection-highlights-global-inequities-behind-content-moderation/">De-platforming Following Capitol Insurrection Highlights Global Inequities Behind Content Moderation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/74259/on-bidens-planned-summit-humility-not-hubris-can-save-democracy/">On Biden’s Planned Summit: Humility, Not Hubris, Can Save Democracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gurdtracey/" title="Posts by Tracey Gurd" class="author url fn" rel="author">Tracey Gurd</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/74245/what-should-be-addressed-in-austins-confirmation-hearing-for-defense-secretary/">What Should Be Addressed in Austin’s Confirmation Hearing for Defense Secretary?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/74084/us-human-rights-policy-how-to-really-build-back-better/">US Human Rights Policy: How to Really Build Back Better</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bencosmefrancisco/" title="Posts by Francisco Bencosme" class="author url fn" rel="author">Francisco Bencosme</a> and <a href="https://www.justsecurity.org/author/margonsarah/" title="Posts by Sarah Margon" class="author url fn" rel="author">Sarah Margon</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/74235/mlk-believed-no-justice-no-peace/">MLK Believed “No Justice, No Peace”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/joshiyuvraj/" title="Posts by Yuvraj Joshi" class="author url fn" rel="author">Yuvraj Joshi</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/74226/history-shows-the-senate-can-hold-an-impeachment-trial-after-trump-leaves-office/">History Shows the Senate Can Hold an Impeachment Trial After Trump Leaves Office</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gerhardtmichael/" title="Posts by Michael J. Gerhardt" class="author url fn" rel="author">Michael J. Gerhardt</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/74199/ousted-autocratic-presidents-and-their-backers-in-the-legislative-branch/">Ousted Autocratic Presidents and Their Backers in the Legislative Branch</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/74181/impeachment-defends-the-constitution-and-bill-of-rights/">Impeachment Defense, the Constitution, and Bill of Rights</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zittrainjonathan/" title="Posts by Jonathan Zittrain" class="author url fn" rel="author">Jonathan Zittrain</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/74165/military-personnel-and-the-putsch-at-the-u-s-capitol/">Military Personnel and the Putsch at the U.S. Capitol</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fidelleugene/" title="Posts by Eugene R. Fidell" class="author url fn" rel="author">Eugene R. Fidell</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/74067/december-brought-harbingers-of-the-regulation-social-media-companies-could-soon-face/">December Brought Harbingers of the Regulation Social Media Companies Could Soon Face</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/falcondossapril/" title="Posts by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/74150/questions-to-guide-an-investigation-of-the-capitol-attack/">Questions to Guide an Investigation of the Capitol Attack</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/murphykyle/" title="Posts by Kyle Murphy" class="author url fn" rel="author">Kyle Murphy</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/74138/incitement-timeline-year-of-trumps-actions-leading-to-the-attack-on-the-capitol/">Incitement Timeline: Year of Trump’s Actions Leading to the Attack on the Capitol</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Posts by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Posts by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/74040/how-new-congress-can-shine-light-on-trump-era-and-persisting-abuses/">How New Congress Can Shine Light on Trump Era and Persisting Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ahearnjennifer/" title="Posts by Jennifer Ahearn" class="author url fn" rel="author">Jennifer Ahearn</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/74014/the-promises-of-foia-in-2021-a-ready-pathway-to-accountability/">The Promises of FOIA in 2021: A Ready Pathway to Accountability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eversaustin/" title="Posts by Austin Evers" class="author url fn" rel="author">Austin Evers</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/74024/20-most-read-just-security-articles-in-2020/">20 Most Read Just Security Articles in 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security With a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/73989/solarwinds-as-a-constitutive-moment-a-new-agenda-for-the-international-law-of-intelligence/">SolarWinds as a Constitutive Moment: A New Agenda for the International Law of Intelligence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubinasaf/" title="Posts by Asaf Lubin" class="author url fn" rel="author">Asaf Lubin</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/73976/pardongate-2-0-prosecutors-and-congress-investigated-clintons-pardons-the-same-should-happen-to-trump/">Pardongate 2.0: Prosecutors and Congress Investigated Clinton’s Pardons. The Same Should Happen to Trump.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/davidsonjared/" title="Posts by Jared Davidson" class="author url fn" rel="author">Jared Davidson</a> and <a href="https://www.justsecurity.org/author/junejaaditi/" title="Posts by Aditi Juneja" class="author url fn" rel="author">Aditi Juneja</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/73943/shifting-norms-about-secretary-of-defense-has-long-term-consequences-on-the-austin-nomination/">Shifting Norms About Secretary of Defense Has Long-Term Consequences: On the Austin Nomination</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blankshainjessica/" title="Posts by Jessica Blankshain" class="author url fn" rel="author">Jessica Blankshain</a>, <a href="https://www.justsecurity.org/author/marguliesmax/" title="Posts by Max Margulies" class="author url fn" rel="author">Max Margulies</a> and <a href="https://www.justsecurity.org/author/luptondanielle/" title="Posts by Danielle Lupton" class="author url fn" rel="author">Danielle Lupton</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/73946/russias-solarwinds-operation-and-international-law/">Top Expert Backgrounder: Russia’s SolarWinds Operation and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/73905/pandemic-consequences-the-acceleration-of-confrontational-politics/">Pandemic Consequences: The Acceleration of Confrontational Politics</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/carothersthomas/" title="Posts by Thomas Carothers" class="author url fn" rel="author">Thomas Carothers</a> and <a href="https://www.justsecurity.org/author/pressbenjamin/" title="Posts by Benjamin Press" class="author url fn" rel="author">Benjamin Press</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/73874/beyond-the-icc-repositioning-the-core-of-international-accountability/">Beyond the ICC: Repositioning the Core of International Accountability</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/davidmatyas/" title="Posts by David Matyas" class="author url fn" rel="author">David Matyas</a>, <a href="https://www.justsecurity.org/author/payamakhavan/" title="Posts by Payam Akhavan" class="author url fn" rel="author">Payam Akhavan</a>, <a href="https://www.justsecurity.org/author/ashraphsareta/" title="Posts by Sareta Ashraph" class="author url fn" rel="author">Sareta Ashraph</a> and <a href="https://www.justsecurity.org/author/barzanbarzani/" title="Posts by Barzan Barzani" class="author url fn" rel="author">Barzan Barzani</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/73870/reviving-the-us-commitment-to-womens-rights-and-gender-equality-the-un-commission-on-the-status-of-women/">Reviving the US Commitment to Women’s Rights and Gender Equality: The UN Commission on the Status of Women</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/markhamsusan/" title="Posts by Susan Markham" class="author url fn" rel="author">Susan Markham</a> and <a href="https://www.justsecurity.org/author/fosterstephenie/" title="Posts by Stephenie Foster" class="author url fn" rel="author">Stephenie Foster</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/73833/representation-at-the-top-the-importance-of-race-in-the-austin-nomination-debate/">Representation at the Top: The Importance of Race in the Austin Nomination Debate</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/garrisonbishop/" title="Posts by Bishop Garrison" class="author url fn" rel="author">Bishop Garrison</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/73825/we-cant-look-forward-on-the-trump-administrations-abuses/">We Can’t “Look Forward” on the Trump Administration’s Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hawkinskatherine/" title="Posts by Katherine Hawkins" class="author url fn" rel="author">Katherine Hawkins</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/73785/the-udhr-digital-authoritarianism-and-human-rights-after-trump/">The UDHR, Digital Authoritarianism, and Human Rights after Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/porterkatie/" title="Posts by Katie Porter" class="author url fn" rel="author">Katie Porter</a> and <a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/73735/addressing-our-whole-of-government-deficit-in-national-security/">Addressing Our Whole-of-Government Deficit in National Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/traversrussell/" title="Posts by Russell E. Travers" class="author url fn" rel="author">Russell E. Travers</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/73742/new-zealand-pushes-the-dialogue-on-international-cyber-law-forward/">New Zealand Pushes the Dialogue on International Cyber Law Forward</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/73599/global-kleptocracy-as-an-american-problem/">Global Kleptocracy as an American Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/logvinenkoigor/" title="Posts by Igor Logvinenko" class="author url fn" rel="author">Igor Logvinenko</a> and <a href="https://www.justsecurity.org/author/michelcasey/" title="Posts by Casey Michel" class="author url fn" rel="author">Casey Michel</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/73625/the-need-for-more-chris-stevenses/">The Need for More Chris Stevenses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wilsondoug/" title="Posts by Doug Wilson" class="author url fn" rel="author">Doug Wilson</a>, <a href="https://www.justsecurity.org/author/youngangelic/" title="Posts by Angelic Young" class="author url fn" rel="author">Angelic Young</a> and <a href="https://www.justsecurity.org/author/pascalalexander/" title="Posts by Alex Pascal" class="author url fn" rel="author">Alex Pascal</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/73636/climate-change-national-security-the-new-commander-in-chief/">Climate Change, National Security, &#038; the New Commander-in-Chief</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/73538/data-and-democracy-three-things-the-biden-harris-administration-should-do-to-tackle-big-tech/">Data and Democracy: Three Things the Biden-Harris Administration Should Do to Tackle Big Tech</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/falcondossapril/" title="Posts by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/73452/getting-the-ts-and-cs-right-the-lessons-of-intelligence-reform/">Getting the T’s and C’s Right: The Lessons of Intelligence Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/joelalex/" title="Posts by Alex Joel" class="author url fn" rel="author">Alex Joel</a> and <a href="https://www.justsecurity.org/author/stonecorin/" title="Posts by Corin R. Stone" class="author url fn" rel="author">Corin R. Stone</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/73430/how-i-came-to-support-the-treaty-prohibiting-nuclear-weapons/">How I Came to Support the Treaty Prohibiting Nuclear Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/korblawrence/" title="Posts by Lawrence Korb" class="author url fn" rel="author">Lawrence Korb</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/73412/revisiting-the-office-of-legal-counsels-override-opinion/">Revisiting the Office of Legal Counsel’s Override Opinion</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/finucanebrian/" title="Posts by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/73380/nestle-cargill-v-doe-introduction-to-a-symposium/">Nestlé &#038; Cargill v. Doe: Introduction to a Symposium</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a> and <a href="https://www.justsecurity.org/author/chrismoxley/" title="Posts by Chris Moxley" class="author url fn" rel="author">Chris Moxley</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/73360/how-to-restore-ethics-to-the-u-s-department-of-state/">How to Restore Ethics to the U.S. Department of State</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shermandonald/" title="Posts by Donald K. Sherman" class="author url fn" rel="author">Donald K. Sherman</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/73350/a-landmark-report-on-starvation-as-a-method-of-warfare/">A Landmark Report on Starvation as a Method of Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dannenbaumtom/" title="Posts by Tom Dannenbaum" class="author url fn" rel="author">Tom Dannenbaum</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/73337/the-urgent-need-to-restore-independence-to-americas-politicized-immigration-courts/">The Urgent Need to Restore Independence to America’s Politicized Immigration Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/chengregory/" title="Posts by Gregory Chen" class="author url fn" rel="author">Gregory Chen</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/73304/covid-19-and-international-law-series-introduction/">COVID-19 and International Law Series: Introduction</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>, <a href="https://www.justsecurity.org/author/limpreston/" title="Posts by Preston Lim" class="author url fn" rel="author">Preston Lim</a>, <a href="https://www.justsecurity.org/author/stevensmark/" title="Posts by Mark Stevens" class="author url fn" rel="author">Mark Stevens</a> and <a href="https://www.justsecurity.org/author/alasdairphillipsrobins/" title="Posts by Alasdair Phillips-Robins" class="author url fn" rel="author">Alasdair Phillips-Robins</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/73287/a-letter-to-president-elect-biden-on-restoring-relations-with-the-intelligence-community/">A Letter to President-Elect Biden on Restoring Relations with the Intelligence Community</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a> and <a href="https://www.justsecurity.org/author/sipherjohn/" title="Posts by John Sipher" class="author url fn" rel="author">John Sipher</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/73258/turning-the-page-a-biden-presidency-and-the-role-for-us/">Turning the Page: A Biden Presidency and the Role for Us</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/73202/good-governance-paper-no-19-the-criminal-legal-system-toward-a-paradigm-shift/">Good Governance Paper No. 19: The Criminal Legal System — Toward a Paradigm Shift</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/southerlandvincent/" title="Posts by Vincent M. Southerland" class="author url fn" rel="author">Vincent M. Southerland</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/73196/good-governance-paper-no-18-emergency-powers/">Good Governance Paper No. 18: Reforming Emergency Powers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/73160/good-governance-paper-no-14-war-powers-reform/">Good Governance Paper No. 14: War Powers Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/73111/the-necessity-of-enforcing-humanitarian-law-and-human-rights-in-the-context-of-counterterrorism/">The Necessity of Enforcing Humanitarian Law and Human Rights in the Context of Counterterrorism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/72990/good-governance-paper-no-8-how-to-strengthen-oversight-by-congress/">Good Governance Paper No. 8: How to Strengthen Oversight by Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/townsendjim/" title="Posts by Jim Townsend" class="author url fn" rel="author">Jim Townsend</a> and <a href="https://www.justsecurity.org/author/beanelise/" title="Posts by Elise Bean" class="author url fn" rel="author">Elise Bean</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/72968/a-transatlantic-plan-for-racial-equity-and-justice/">A Transatlantic Plan for Racial Equity and Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsonalex/" title="Posts by Alex T. Johnson" class="author url fn" rel="author">Alex T. Johnson</a>, <a href="https://www.justsecurity.org/author/taylorkaren/" title="Posts by Karen Taylor" class="author url fn" rel="author">Karen Taylor</a> and <a href="https://www.justsecurity.org/author/ahmedmuddassar/" title="Posts by Muddassar Ahmed" class="author url fn" rel="author">Muddassar Ahmed</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/72947/the-president-and-immigration-law-series-reflections-on-the-future-of-american-immigration-policy/">The President and Immigration Law Series: Reflections on the Future of American Immigration Policy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rodriguezcristina/" title="Posts by Cristina Rodríguez" class="author url fn" rel="author">Cristina Rodríguez</a> and <a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/72899/a-blueprint-for-the-future-the-cia-in-2021-and-beyond/">A Blueprint for the Future: The CIA in 2021 and Beyond</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a> and <a href="https://www.justsecurity.org/author/woodkristin/" title="Posts by Kristin Wood" class="author url fn" rel="author">Kristin Wood</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/72863/the-president-and-immigration-law-the-danger-and-promise-of-presidential-power/">The President and Immigration Law: The Danger and Promise of Presidential Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guttentaglucas/" title="Posts by Lucas Guttentag" class="author url fn" rel="author">Lucas Guttentag</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/69501/a-topical-index-of-covid-19-articles-on-just-security/">A Topical Index of COVID-19 Articles on Just Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/72843/app-stores-as-back-doors-for-government-regulation-of-end-to-end-encryption/">App Stores as Back-Doors for Government Regulation of End-to-End Encryption</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vaglejeffrey/" title="Posts by Jeffrey Vagle" class="author url fn" rel="author">Jeffrey Vagle</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bermanemily/" title="Posts by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Posts by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/72764/prosecuting-the-isis-beatles-a-testament-to-dedicated-us-government-professionalism/">Prosecuting the ISIS &#8220;Beatles:&#8221; A testament to dedicated US government professionalism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/72681/is-the-united-states-heading-for-a-rural-insurgency/">Is the United States Heading for a Rural Insurgency?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/banerjeevasabjit/" title="Posts by Vasabjit Banerjee" class="author url fn" rel="author">Vasabjit Banerjee</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/72604/ten-quick-takeaways-from-the-new-york-times-bombshell-article-on-trumps-tax-returns/">Ten Quick Takeaways from the New York Times’ Bombshell Article on Trump’s Tax Returns</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shavirodaniel/" title="Posts by Daniel Shaviro" class="author url fn" rel="author">Daniel Shaviro</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/72610/an-enduring-impasse-on-autonomous-weapons/">An Enduring Impasse on Autonomous Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lewisdustin/" title="Posts by Dustin Lewis" class="author url fn" rel="author">Dustin Lewis</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/72424/deja-vu-all-over-again-racial-disparity-in-the-military-justice-system/">Déjà Vu All Over Again: Racial Disparity in the Military Justice System</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/robinsonbarryk/" title="Posts by Barry K. Robinson" class="author url fn" rel="author">Barry K. Robinson</a> and <a href="https://www.justsecurity.org/author/chenedgar/" title="Posts by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/72393/on-9-11-interrogating-the-assumptions-that-undergird-the-forever-war/">On 9/11, Interrogating the Assumptions that Undergird the “Forever War”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/72388/9-11s-long-shadow-whats-at-stake-in-afghanistan/">9/11’s Long  Shadow: What’s at Stake in Afghanistan</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/72339/qanon-is-a-nazi-cult-rebranded/">QAnon is a Nazi Cult, Rebranded</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stantongregory/" title="Posts by Gregory Stanton" class="author url fn" rel="author">Gregory Stanton</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/71970/supreme-courts-trump-v-mazars-ruling-gave-attorney-client-privilege-a-boost-in-congress/">Supreme Court’s Trump v. Mazars Ruling Gave Attorney-Client Privilege a Boost in Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/71939/immigration-maximalism-at-the-supreme-court/">Immigration Maximalism at the Supreme Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arulananthamahilan/" title="Posts by Ahilan Arulanantham" class="author url fn" rel="author">Ahilan Arulanantham</a> and <a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/71952/the-second-oxford-statement-on-international-law-protections-of-the-healthcare-sector-during-covid-19-safeguarding-vaccine-research/">The Second Oxford Statement on International Law Protections of the Healthcare Sector During Covid-19: Safeguarding Vaccine Research</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/cocoantonio/" title="Posts by Antonio Coco" class="author url fn" rel="author">Antonio Coco</a>, <a href="https://www.justsecurity.org/author/diastalitadesouza/" title="Posts by Talita de Souza Dias" class="author url fn" rel="author">Talita de Souza Dias</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a> and <a href="https://www.justsecurity.org/author/vanbenthemtsvetelina/" title="Posts by Tsvetelina van Benthem" class="author url fn" rel="author">Tsvetelina van Benthem</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/71817/canadas-scattered-and-uncoordinated-cyber-foreign-policy-a-call-for-clarity/">Canada’s Scattered and Uncoordinated Cyber Foreign Policy: A Call for Clarity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jgold/" title="Posts by Josh Gold" class="author url fn" rel="author">Josh Gold</a>, <a href="https://www.justsecurity.org/author/parsonschristopher/" title="Posts by Christopher Parsons" class="author url fn" rel="author">Christopher Parsons</a> and <a href="https://www.justsecurity.org/author/irenepoetranto/" title="Posts by Irene Poetranto" class="author url fn" rel="author">Irene Poetranto</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/71769/beyond-color-blind-national-security-law/">Beyond Color-Blind National Security Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gathiijames/" title="Posts by James Thuo Gathii" class="author url fn" rel="author">James Thuo Gathii</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/71783/a-threat-or-a-warning-russias-weapons-testing-in-space/">A Threat or A Warning: Russia’s Weapons Testing in Space</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nasuhitoshi/" title="Posts by Hitoshi Nasu" class="author url fn" rel="author">Hitoshi Nasu</a> and <a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/71736/interview-with-christof-heyns-unhrc-general-comment-37-on-the-right-of-peaceful-assembly/">Interview with Christof Heyns: Major New UN Comment on Right of Peaceful Assembly</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/andersenelizabeth/" title="Posts by Elizabeth Andersen" class="author url fn" rel="author">Elizabeth Andersen</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/71615/chinas-forced-sterilization-of-uyghur-women-violates-clear-international-law/">China’s Forced Sterilization of Uyghur Women Violates Clear International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/reinsberglisa/" title="Posts by Lisa Reinsberg" class="author url fn" rel="author">Lisa Reinsberg</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/71485/what-comes-next-the-aftermath-of-european-courts-blow-to-transatlantic-data-transfers/">What Comes Next: The Aftermath of European Court&#8217;s Blow to Transatlantic Data Transfers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/71470/the-surprising-convergence-between-neo-nazis-and-jihadis/">The Surprising Convergence Between Neo-Nazis and Jihadis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kutnermax/" title="Posts by Max Kutner" class="author url fn" rel="author">Max Kutner</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/71418/black-security-and-the-conundrum-of-policing/">Black Security and the Conundrum of Policing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellmonica/" title="Posts by Monica Bell" class="author url fn" rel="author">Monica Bell</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Posts by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/71241/mexicos-priorities-as-an-elected-member-to-the-security-council-for-2021-2022/">Mexico’s Priorities as an Elected Member to the Security Council for 2021-2022</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a> and <a href="https://www.justsecurity.org/author/delafuentejuanramon/" title="Posts by Ambassador H.E. Juan Ramón de la Fuente" class="author url fn" rel="author">Ambassador H.E. Juan Ramón de la Fuente</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/71111/introducing-an-open-letter-from-former-u-s-military-commanders-judge-advocates-commander-authority-to-administer-the-ucmj/">A Solution in Search of a Problem: The Dangerous Invalidity of Divesting Military Commanders of Disposition Authority for Military Criminal Offenses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngeoffrey/" title="Posts by Geoffrey S. Corn" class="author url fn" rel="author">Geoffrey S. Corn</a>, <a href="https://www.justsecurity.org/author/jenkschris/" title="Posts by Chris Jenks" class="author url fn" rel="author">Chris Jenks</a> and <a href="https://www.justsecurity.org/author/macdonnelltimothyc/" title="Posts by Timothy C. MacDonnell" class="author url fn" rel="author">Timothy C. MacDonnell</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/71087/a-rejoinder-to-chinas-response-to-un-human-rights-experts/">A Rejoinder to China’s Response to UN Human Rights Experts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/70987/the-united-nations-charter-at-75-between-force-and-self-defense-part-two/">The United Nations Charter at 75: Between Force and Self-Defense — Part Two</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/70906/how-inter-state-procedures-in-human-rights-treaties-can-support-the-black-lives-matter-movement/">How Inter-State Procedures in Human Rights Treaties Can Support the Black Lives Matter Movement</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nawiukabiala/" title="Posts by Nawi Ukabiala" class="author url fn" rel="author">Nawi Ukabiala</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/70589/the-united-states-racial-justice-problem-is-also-an-international-human-rights-law-problem/">The United States’ Racial Justice Problem Is Also an International Human Rights Law Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/achiumetendayi/" title="Posts by E. Tendayi Achiume" class="author url fn" rel="author">E. Tendayi Achiume</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/70403/jurisdiction-at-guantanamo-the-case-of-long-term-complicity/">Jurisdiction at Guantanamo: The Case of Long-Term Complicity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jdohlin/" title="Posts by Jens David Ohlin" class="author url fn" rel="author">Jens David Ohlin</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/70293/oxford-statement-on-the-international-law-protections-against-cyber-operations-targeting-the-health-care-sector/">Oxford Statement on the International Law Protections Against Cyber Operations Targeting the Health Care Sector</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a> and <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/70268/turkey-opened-the-door-to-the-european-court-of-human-rights-for-syrian-victims/">Turkey Opened the Door to the European Court of Human Rights for Syrian Victims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/phillipsroger/" title="Posts by Roger Lu Phillips" class="author url fn" rel="author">Roger Lu Phillips</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/70260/the-significance-of-the-supreme-courts-opati-decision-for-states-and-companies-sued-for-terrorism-in-u-s-courts/">The Significance of the Supreme Court’s Opati Decision for States and Companies Sued for Terrorism in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andersonhaley/" title="Posts by Haley S. Anderson" class="author url fn" rel="author">Haley S. Anderson</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/70108/the-importance-of-new-statements-on-sovereignty-in-cyberspace-by-austria-the-czech-republic-and-united-states/">The Importance of New Statements on Sovereignty in Cyberspace by Austria, the Czech Republic and United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roguskiprzemyslaw/" title="Posts by Przemysław Roguski" class="author url fn" rel="author">Przemysław Roguski</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/70001/the-perils-of-hyping-pandemic-response-as-a-national-security-issue/">The Perils of Hyping Pandemic Response as a National Security Issue</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/malleyrobert/" title="Posts by Robert Malley" class="author url fn" rel="author">Robert Malley</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/69879/top-experts-analyze-inspector-general-report-finding-problems-in-fbi-surveillance/">Top Experts Analyze Inspector General Report Finding Problems in FBI Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>, <a href="https://www.justsecurity.org/author/mccabeandrew/" title="Posts by Andrew G. McCabe" class="author url fn" rel="author">Andrew G. McCabe</a>, <a href="https://www.justsecurity.org/author/mccordmary/" title="Posts by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a> and <a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/69771/what-counts-as-sufficient-transparency-on-civilian-casualties-in-somalia/">What Counts As Sufficient Transparency on Civilian Casualties in Somalia</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/69684/whatsapp-v-nso-group-state-immunity-and-cyber-spying/">WhatsApp v. NSO Group: State Immunity and Cyber Spying</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchanrussell/" title="Posts by Russell Buchan" class="author url fn" rel="author">Russell Buchan</a> and <a href="https://www.justsecurity.org/author/franchinidaniel/" title="Posts by Daniel Franchini" class="author url fn" rel="author">Daniel Franchini</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/69677/deepfakes-2-0-the-new-era-of-truth-decay/">Deepfakes 2.0: The New Era of “Truth Decay”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hustonpatrick/" title="Posts by Brig. Gen. R. Patrick Huston" class="author url fn" rel="author">Brig. Gen. R. Patrick Huston</a> and <a href="https://www.justsecurity.org/author/bahmeric/" title="Posts by Lt. Col. M. Eric Bahm" class="author url fn" rel="author">Lt. Col. M. Eric Bahm</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/69625/the-time-has-come-to-have-a-conversation-at-the-u-n-on-self-defence/">The Time has Come to Have a Conversation at the U.N. on Self-Defence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/69556/lawsuit-against-fox-news-over-coronavirus-coverage-can-it-succeed-should-it/">Lawsuit Against Fox News Over Coronavirus Coverage: Can It Succeed? Should It?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ecarroll/" title="Posts by Erin Carroll" class="author url fn" rel="author">Erin Carroll</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/69460/dont-bother-suing-china-for-coronavirus/">Don’t Bother Suing China for Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keitnerchimene/" title="Posts by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/69563/covid-19-shows-how-the-u-s-got-national-security-wrong/">COVID-19 Shows How the U.S. Got National Security Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/69470/biopharma-the-next-national-security-frontier/">Biopharma: The Next National Security Frontier</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zelmatijeannepaloma/" title="Posts by Jeanne-Paloma Zelmati" class="author url fn" rel="author">Jeanne-Paloma Zelmati</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/69437/a-chance-to-fix-fisa/">A Chance to Fix FISA</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/69119/the-defense-departments-measured-take-on-international-law-in-cyberspace/">The Defense Department’s Measured Take on International Law in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/68794/new-online-resource-war-powers-and-presidential-practice/">New Online Resource: War Powers and Presidential Practice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Posts by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/68622/punching-on-the-edges-of-the-grey-zone-iranian-cyber-threats-and-state-cyber-responses/">Punching on the Edges of the Grey Zone:  Iranian Cyber Threats and State Cyber Responses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel (Retired) Gary Corn" class="author url fn" rel="author">Colonel (Retired) Gary Corn</a>	</p></div><div class="home__featured__item post_120"><h3 class="story__title"><a href="https://www.justsecurity.org/68420/confronting-russias-role-in-transnational-white-supremacist-extremism/">Confronting Russia’s Role in Transnational White Supremacist Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grimmarsenaultelizabeth/" title="Posts by Elizabeth Grimm Arsenault" class="author url fn" rel="author">Elizabeth Grimm Arsenault</a> and <a href="https://www.justsecurity.org/author/stabilejoseph/" title="Posts by Joseph Stabile" class="author url fn" rel="author">Joseph Stabile</a>	</p></div><div class="home__featured__item post_121"><h3 class="story__title"><a href="https://www.justsecurity.org/68227/international-criminal-court-and-the-question-of-palestines-statehood-part-ii/">International Criminal Court and the Question of Palestine&#8217;s Statehood: Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_122"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_123"><h3 class="story__title"><a href="https://www.justsecurity.org/67691/the-crossfire-hurricane-reports-inconvenient-findings/">The Crossfire Hurricane Report&#8217;s Inconvenient Findings</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_124"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_125"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_126"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_127"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma Hussein" class="author url fn" rel="author">Rahma Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_128"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_129"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/daily-news-roundup/" rel="tag">Daily News Roundup</a>,</li> <li><a href="https://www.justsecurity.org/tag/featured/" rel="tag">Featured</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/wattsiven/">Siven <span>Watt</span></a></h4>									Associate News Editor at Just Security and Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK. Follow him on Twitter (<a href="https://twitter.com/sivenwatt">@SivenWatt</a>)									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74534/early-edition-february-4-2021/">Early Edition: February 4, 2021</a></h3>
		<p class="story__date">February 4, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74494/early-edition-february-3-2021/">Early Edition: February 3, 2021</a></h3>
		<p class="story__date">February 3, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74483/early-edition-february-2-2021/">Early Edition: February 2, 2021</a></h3>
		<p class="story__date">February 2, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74456/early-edition-february-1-2021/">Early Edition: February 1, 2021</a></h3>
		<p class="story__date">February 1, 2021 by <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74430/early-edition-january-29-2021/">Early Edition: January 29, 2021</a></h3>
		<p class="story__date">January 29, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74410/early-edition-january-28-2021/">Early Edition: January 28, 2021</a></h3>
		<p class="story__date">January 28, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74396/early-edition-january-27-2021/">Early Edition: January 27, 2021</a></h3>
		<p class="story__date">January 27, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74361/early-edition-january-26-2021/">Early Edition: January 26, 2021</a></h3>
		<p class="story__date">January 26, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74341/early-edition-january-25-2021/">Early Edition: January 25, 2021</a></h3>
		<p class="story__date">January 25, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74322/early-edition-january-22-2021/">Early Edition: January 22, 2021</a></h3>
		<p class="story__date">January 22, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74296/early-edition-january-21-2021/">Early Edition: January 21, 2021</a></h3>
		<p class="story__date">January 21, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/74267/early-edition-january-20-2021/">Early Edition: January 20, 2021</a></h3>
		<p class="story__date">January 20, 2021 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2021 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2021 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<script>
	jQuery(document).ready(function($) {
		$('a[href$=".pdf"]').prop('target', '_blank');
	});
	</script>
	<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
