<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Destroying Federal Documents During a Presidential Transition Is a Federal Crime</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justsecurity.org/73265/destroying-federal-documents-during-a-presidential-transition-is-a-federal-crime/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Destroying Federal Documents During a Presidential Transition Is a Federal Crime" />
<meta property="og:description" content="Presidential records and federal records belong to the United States government." />
<meta property="og:url" content="https://www.justsecurity.org/73265/destroying-federal-documents-during-a-presidential-transition-is-a-federal-crime/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Law enforcement" />
<meta property="article:tag" content="Legal Ethics" />
<meta property="article:tag" content="obstruction of justice" />
<meta property="article:tag" content="Presidential Records Act" />
<meta property="article:tag" content="presidential transition" />
<meta property="article:section" content="Executive" />
<meta property="article:published_time" content="2020-11-05T22:37:22+00:00" />
<meta property="article:modified_time" content="2020-11-06T00:20:42+00:00" />
<meta property="og:updated_time" content="2020-11-06T00:20:42+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2020/11/Oval-Office-Desk-GettyImages-661877712-Social-Media-Card-e1604602117539.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2020/11/Oval-Office-Desk-GettyImages-661877712-Social-Media-Card-e1604602117539.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="408" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Presidential records and federal records belong to the United States government." />
<meta name="twitter:title" content="Destroying Federal Documents During a Transition Is a Crime" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2020/11/Oval-Office-Desk-GettyImages-661877712-Social-Media-Card-e1604602117539.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.2.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.justsecurity.org/?p=73265' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F73265%2Fdestroying-federal-documents-during-a-presidential-transition-is-a-federal-crime%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F73265%2Fdestroying-federal-documents-during-a-presidential-transition-is-a-federal-crime%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
			<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.archive__container ul li a {
		font-size:19px;
	}
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
			<style type="text/css" id="wp-custom-css">
			/*
 * Ajax Load More
 * http://wordpress.org/plugins/ajax-load-more/
 *
 * Copyright 2015-2017 Connekt Media - https://connekthq.com
 * Free to use under the GPLv2 license.
 * http://www.gnu.org/licenses/gpl-2.0.html
 *
 * Author: Darren Cooney
 * Twitter: @KaptonKaos
*/
body.single button.alm-load-more-btn,
body.page-template-template-archive button.alm-load-more-btn {
  position: relative;
  left: 0;
  margin-top: 0; }

body.home .alm-btn-wrap {
  border-top: 0;
  margin-top: 0;
  padding-top: 0; }

.alm-btn-wrap {
  border-top: 1px solid  #DDDCD2 !important;
  margin-top: 50px;
  padding-bottom: 10px; }

body.home .alm-btn-wrap {
  max-width: 623px; }

body.single .alm-btn-wrap {
  border: none;
  margin-top: 0px;
  margin-bottom: 30px; }

body.home button.alm-load-more-btn {
  margin-top: 20px; }
  @media (max-width: 767px) {
    body.home button.alm-load-more-btn {
      position: relative;
      left: 0;
      margin-top: 0px; } }

.alm-btn-wrap button.alm-load-more-btn {
  font-size: 14px !important;
  font-family: "Just Security Bold", Helvetica, sans-serif !important;
  width: auto !important;
  height: 30px !important;
  line-height: 42px !important;
  background: none !important;
  color: #B8B8B8 !important;
  text-transform: uppercase !important;
  letter-spacing: .37 !important;
  border: none !important;
  -webkit-border-radius: 0px !important;
  -moz-border-radius: 0px !important;
  border-radius: 0px !important;
  margin: 0 0 4px !important;
  padding: 0 20px !important;
  display: inline-block !important;
  position: relative;
  -webkit-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  -moz-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  text-align: center;
  text-decoration: none;
  -webkit-appearance: none;
  -moz-appearance: none;
  appearance: none;
  -webkit-touch-callout: none;
  -webkit-user-select: none;
  -moz-user-select: -moz-none;
  -ms-user-select: none;
  user-select: none;
  cursor: pointer; }

button.alm-load-more-btn.loading {
  padding-left: 40px; }

button.alm-load-more-btn.loading:before {
  background: transparent url("../images/ajax-loader.gif") no-repeat center center !important;
  width: 40px !important;
  height: 24px !important;
  background-size: 40px 24px !important;
  margin-top: 10px !important;
  border-radius: none;
  display: inline-block;
  z-index: 0;
  content: '';
  position: absolute;
  left: -30px !important;
  top: 0;
  overflow: hidden;
  -webkit-transition: width 0.5s ease-in-out !important;
  transition: width 0.5s ease-in-out !important; }

body.single button.alm-load-more-btn:after {
  background-image: none !important; }

button.alm-load-more-btn:after {
  content: '';
  background-image: url(../images/load-down.png) !important;
  background-position: right 3px !important;
  background-repeat: no-repeat;
  padding-left: 25px;
  background-size: 14px 10px; }

button.alm-load-more-btn.done {
  cursor: default;
  opacity: .1;
  filter: alpha(opacity=0.1);
  background-color: none !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important;
  color: #000 !important; }

.ajax-load-more-wrap.infinite button.alm-load-more-btn {
  outline: none !important; }

button.alm-load-more-btn:hover {
  background-color: none !important;
  background: none;
  color: #373731;
  text-decoration: none;
  outline: none !important; }

button.alm-load-more-btn:active {
  -webkit-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  -moz-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  text-decoration: none;
  outline: none !important; }

/* Loading */
button.alm-load-more-btn.loading {
  padding-left: 44px; }

/* Loaded / Done */
button.alm-load-more-btn.done {
  cursor: default;
  opacity: 0.1;
  filter: alpha(opacity=10);
  background-color: transparent !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important; }

/* Loading Icon */
button.alm-load-more-btn:before,
button.alm-load-more-btn.done:before {
  background: none;
  width: 0; }

/*
		</style>
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-73265 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Coronavirus" target="_blank" href="https://www.justsecurity.org/tag/coronavirus/" class="no-kids-here nav-link">Coronavirus</a></li>
<li id="menu-item-70819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70819 nordic-menu-item"><a title="Racial Justice" href="https://www.justsecurity.org/tag/racial-justice" class="no-kids-here nav-link">Racial Justice</a></li>
<li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2020/09/Just-Security-Masthead-09.18.2020.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://www.justsecurity.org/wp-content/uploads/2020/11/Oval-Office-Deslk-GettyImages-661877712-e1604601991689.jpg);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>Destroying Federal Documents During a Presidential Transition Is a Federal Crime</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/painterrichard/" title="Posts by Richard Painter" class="author url fn" rel="author">Richard Painter</a></h5>
						<p>November 5, 2020</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/73265/destroying-federal-documents-during-a-presidential-transition-is-a-federal-crime/&t=Destroying Federal Documents During a Presidential Transition Is a Federal Crime" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F73265%2Fdestroying-federal-documents-during-a-presidential-transition-is-a-federal-crime%2F&text=Destroying Federal Documents During a Presidential Transition Is a Federal Crime&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/73265/destroying-federal-documents-during-a-presidential-transition-is-a-federal-crime/&title=Destroying Federal Documents During a Presidential Transition Is a Federal Crime"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/painterrichard/" title="Posts by Richard Painter" class="author url fn" rel="author">Richard Painter</a></h5>
								<p>November 5, 2020</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/73265/destroying-federal-documents-during-a-presidential-transition-is-a-federal-crime/&t=Destroying Federal Documents During a Presidential Transition Is a Federal Crime" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F73265%2Fdestroying-federal-documents-during-a-presidential-transition-is-a-federal-crime%2F&text=Destroying Federal Documents During a Presidential Transition Is a Federal Crime&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/73265/destroying-federal-documents-during-a-presidential-transition-is-a-federal-crime/&title=Destroying Federal Documents During a Presidential Transition Is a Federal Crime"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>So, you are a political appointee or a career civil servant and it appears that the Trump team will be leaving the White House, while the new team is moving in to assume control of the executive branch on Jan. 20. What can you destroy and what can you take with you?</p>
<p>The answer to part one of this question is probably nothing, and the answer to part two is exceedingly little. (More on how little that is below.) That is unless you want to hire a defense attorney and risk a serious term of imprisonment.</p>
<p>Presidential records and federal records belong to the United States government. Only personal records can be taken and retained after leaving government service.  Under the Presidential Records Act (PRA), these are (1) materials relating exclusively to the President’s own election and to the election of a particular individual or individuals to federal, state, or local office that “have no relation to or direct effect upon the carrying out of constitutional, statutory, or other official or ceremonial duties of the President;” and (2) materials relating to private political associations.  44 U.S.C. §2201.  Calendars that contain official appointments and other records containing both official and political material are the property of the government and must be retained. It is important to understand special rules that apply under the PRA to most of the Executive Office of the President (EOP), including the White House Office, Office of the Vice President, the entire National Security Council staff, and other EOP components… Under the PRA, a small category of materials in your office could count as “personal” … the print out of the photo you took with your mom in front of the West Wing during her tour is probably a personal record that can come with you in your box along with your coffee mug. But <em>everything</em> related to doing your job, in essence, is a presidential record that belongs to the government, no matter what format it is in or how it is stored.</p>
<p>Remember the unnamed Clinton staffers who thought it funny to steal the “W” key from White House computer boards in 2001. Not so funny when one realizes that juvenile prank was a federal crime. “&#8217;The theft of or willful damage to government property would constitute a criminal act,” the nonpartisan General Accounting Office <a href="https://www.gao.gov/new.items/d02360.pdf">report</a> stated after an investigation that included <a href="https://www.nytimes.com/2002/06/12/us/white-house-vandalized-in-transition-gao-finds.html">interviewing</a> over 100 government employees.</p>
<p>But let’s assume that departing executive branch staffers destroy or steal something far more valuable than a computer key worth less than a dollar. Let’s assume they steal or destroy information belonging to the United States government stored on computer files in the executive branch. A document that is embarrassing, potentially incriminating or just useful to the “other side,” which a staffer simply takes or destroys so the “other side” won’t get it.</p>
<p>That “other side” is fellow Americans who may disagree politically but who, once a new president is sworn in pursuant to the Constitution, will administer the executive branch under the powers of the president set forth in Article II. The stolen or destroyed property belongs to the government, not to the departing president. Intentionally taking or destroying that property, including property in the form of digital information, is a federal crime.</p>
<p>Don’t believe it’s that serious? Let’s take a look at the clearly worded statutes that should make someone run in the other direction if asked to be involved in the destruction of government records.</p>
<p><strong>18 USC </strong>§<strong>641, public money property or records,</strong> provides:</p>
<blockquote><p>Whoever embezzles, steals, purloins, or knowingly converts to his use or the use of another, or without authority, sells, conveys or disposes of any record, voucher, money, or thing of value of the United States or of any department or agency thereof, or any property made or being made under contract for the United States or any department or agency thereof; or</p>
<p>Whoever receives, conceals, or retains the same with intent to convert it to his use or gain, knowing it to have been embezzled, stolen, purloined or converted—</p>
<p>Shall be fined under this title or imprisoned not more than ten years, or both ….</p></blockquote>
<p><strong>18 USC </strong>§<strong>1361 provides:</strong></p>
<blockquote><p>Whoever willfully injures or commits any depredation against any property of the United States, or of any department or agency thereof, or any property which has been or is being manufactured or constructed for the United States, or any department or agency thereof, or attempts to commit any of the foregoing offenses, shall be punished as follows:</p>
<p>If the damage or attempted damage to such property exceeds the sum of $1,000, by a fine under this title or imprisonment for not more than ten years, or both; if the damage or attempted damage to such property does not exceed the sum of $1,000, by a fine under this title or by imprisonment for not more than one year, or both.</p></blockquote>
<p><strong>18 U.S. Code §2071. Concealment, removal, or mutilation </strong>generally provides:</p>
<blockquote><p>(a) Whoever willfully and unlawfully conceals, removes, mutilates, obliterates, or destroys, or attempts to do so, or, with intent to do so takes and carries away any record, proceeding, map, book, paper, document, or other thing, filed or deposited with any clerk or officer of any court of the United States, or in any public office, or with any judicial or public officer of the United States, shall be fined under this title or imprisoned not more than three years, or both.</p>
<p>(b) Whoever, having the custody of any such record, proceeding, map, book, document, paper, or other thing, willfully and unlawfully conceals, removes, mutilates, obliterates, falsifies, or destroys the same, shall be fined under this title or imprisoned not more than three years, or both; and shall forfeit his office and be disqualified from holding any office under the United States….</p></blockquote>
<p>The first two statutes – 18 USC §641 and §1361 – require prosecutors to prove the property was of value, but information usually is valuable and the cost of retrieving information stored on government computers from back up files can be significant. The third statute – 18 USC §2071 – does not require proof that the stolen or destroyed property was of monetary value.</p>
<p>As the Department of Justice explains with respect to §2071:</p>
<blockquote><p>There are several important aspects to this offense. First, it is a specific intent crime. This means that the defendant must act intentionally with knowledge that he is violating the law. <em>See</em> <em>United States v. Simpson</em>, 460 F.2d 515, 518 (9th Cir. 1972). Moreover, one case has suggested that this specific intent requires that the defendant know that the documents involved are public records. <em>See</em> <em>United States v. DeGroat</em>, 30 F. 764, 765 (E.D.Mich. 1887).</p>
<p>The acts proscribed by this section are defined broadly. Essentially three types of conduct are prohibited by 18 U.S.C. § 2071(a). These are: (1) concealment, removal, mutilation, obliteration or destruction of records; (2) any attempt to commit these proscribed acts; and (3) carrying away any record with the intent to conceal, remove, mutilate or destroy it. It should be noted that all of these acts involve either misappropriation of or damage to public records. This has led one court to conclude that the mere photocopying of these records does not violate 18 U.S.C. § 2071. <em>See</em> <em>United States v. Rosner</em>, 352 F. Supp. 915, 919-22 (S.D.N.Y. 1972).</p>
<p>Subsection (b) of 18 U.S.C. § 2071 contains a similar prohibition specifically directed at custodians of public records. Any custodian of a public record who &#8220;willfully and unlawfully conceals, removes, mutilates, obliterates, falsifies, or destroys (any record) shall be fined not more than $2,000 or imprisoned not more than three years, or both; and shall forfeit his office and be disqualified from holding any office under the United States.&#8221; While the range of acts proscribed by this subsection is somewhat narrower than subsection (a), it does provide the additional penalty of forfeiture of position with the United States.</p></blockquote>
<p>United States Department of Justice, <a href="https://www.justice.gov/archives/jm/criminal-resource-manual-1663-protection-government-property-protection-public-records-and">Criminal Resource Manual</a>, §1663 (updated January 23, 2020).</p>
<p>If the stolen, lost or destroyed information pertains to the national defense, the offender is in even more trouble.</p>
<p><strong>18 U.S.C. §793: Gathering, transmitting or losing defense information</strong>, provides:</p>
<blockquote><p>(f) Whoever, being entrusted with or having lawful possession or control of any document, writing, code book, signal book, sketch, photograph, photographic negative, blueprint, plan, map, model, instrument, appliance, note, or information, relating to the national defense, (1) through gross negligence permits the same to be removed from its proper place of custody or delivered to anyone in violation of his trust, or to be lost, stolen, abstracted, or destroyed, or (2) having knowledge that the same has been illegally removed from its proper place of custody or delivered to anyone in violation of its trust, or lost, or stolen, abstracted, or destroyed, and fails to make prompt report of such loss, theft, abstraction, or destruction to his superior officer—</p>
<p>Shall be fined under this title or imprisoned not more than ten years, or both.</p>
<p>(g) If two or more persons conspire to violate any of the foregoing provisions of this section, and one or more of such persons do any act to effect the object of the conspiracy, each of the parties to such conspiracy shall be subject to the punishment provided for the offense which is the object of such conspiracy.</p></blockquote>
<p>Note the conspiracy provision in §793(g) which reflects the law of conspiracy generally. Planning with someone else to destroy government documents or to commit any other crime is often as bad as the crime itself. The general <strong>conspiracy</strong> provision is set forth in 18 U.S.C. §371 (“If two or more persons conspire either to commit any offense against the United States, or to defraud the United States, or any agency thereof in any manner or for any purpose, and one or more of such persons do any act to effect the object of the conspiracy, each shall be fined under this title or imprisoned not more than five years, or both”).</p>
<p>And if the information pertains to an ongoing federal investigation the offender should be prepared to be charged under the <strong>obstruction of justice </strong>statutes. For example: 18 U.S. Code § 1512 provides:</p>
<blockquote><p>(c) Whoever corruptly—</p>
<p>(1) alters, destroys, mutilates, or conceals a record, document, or other object, or attempts to do so, with the intent to impair the object’s integrity or availability for use in an official proceeding; or</p>
<p>(2) otherwise obstructs, influences, or impedes any official proceeding, or attempts to do so,</p>
<p>shall be fined under this title or imprisoned not more than 20 years, or both.</p></blockquote>
<p>For purposes of this statute § 1512(f)(1) provides that &#8220;an official proceeding need not be pending or about to be instituted at the time of the offense.&#8221; That means that if it is known that there is likely to be a federal proceeding – whether by federal prosecutors <strong>or Congress</strong> &#8212; and someone destroys documents that pertain to that proceeding, there can be obstruction of justice.</p>
<p>Finally, if documents are missing, for example, from computers and computer files in a departing staffer’s office, someone from a federal agency, federal law enforcement, or a congressional committee investigating the matter may come asking about them. Lying about what happened to those documents is a great way to extend one’s reservation as a guest of the government, that is, with the Bureau of Prisons. 18 U.S.C. §1001 provides:</p>
<blockquote><p>(a) Except as otherwise provided in this section, whoever, in any matter within the jurisdiction of the executive, legislative, or judicial branch of the Government of the United States, knowingly and willfully—</p>
<p>(1) falsifies, conceals, or covers up by any trick, scheme, or device a material fact;</p>
<p>(2) makes any materially false, fictitious, or fraudulent statement or representation; or</p>
<p>(3) makes or uses any false writing or document knowing the same to contain any materially false, fictitious, or fraudulent statement or entry; shall be fined under this title, imprisoned not more than 5 years ….</p></blockquote>
<p>Members of Congress –including the House Committee on Oversight and Reform and the Judiciary Committee – would be well advised to warn current administration officials of their duties to preserve records, the existing federal criminal laws, and the myriad congressional investigations to which the obstruction of justice statute may also apply.</p>
<p>The bottom line here is simple. Destroying or stealing documents belonging to the United States government is a crime. Destroying or stealing documents to cover up another crime, or activity that may be under investigation, is also a crime. Lying about what happened to missing documents is yet another crime. A departing federal official may take personal property from the office but no more. That includes perhaps some family photos – and of course that red cap. But everything else stays where it is. Anyone who doesn’t understand that could end up staying with the government a lot longer than anticipated or desired.</p>
<h6><em>Image: Olivier Douliery-Pool/Getty</em></h6>
<p><span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/73265/destroying-federal-documents-during-a-presidential-transition-is-a-federal-crime/">Destroying Federal Documents During a Presidential Transition Is a Federal Crime</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/painterrichard/" title="Posts by Richard Painter" class="author url fn" rel="author">Richard Painter</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/73253/initial-risk-assessment-for-u-s-post-election-violence/">Initial Risk Assessment for U.S. Post-Election Violence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/murphykyle/" title="Posts by Kyle Murphy" class="author url fn" rel="author">Kyle Murphy</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/73240/civic-leaders-are-stepping-up-to-safeguard-the-election-and-our-rule-of-law/">Civic Leaders Are Stepping up to Safeguard the Election and Our Rule of Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andersenelizabeth/" title="Posts by Elizabeth Andersen" class="author url fn" rel="author">Elizabeth Andersen</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/73135/election-law-primer-what-to-expect-during-and-after-the-2020-election/">Election Law Primer: What to Expect During and After the 2020 Election</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kanefieldteri/" title="Posts by Teri Kanefield" class="author url fn" rel="author">Teri Kanefield</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/72740/six-disinformation-threats-in-the-post-election-period/">Six Disinformation Threats in the Post-Election Period</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/73223/good-governance-paper-no-23-rebuild-and-renew-the-diplomatic-corps/">Good Governance Paper No. 23: Rebuild and Renew the Diplomatic Corps</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Posts by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/73213/politicizing-the-civil-service-how-a-new-executive-order-destabilizes-the-u-s-government/">Politicizing the Civil Service: How a New Executive Order Destabilizes the U.S. Government</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/cribbtroy/" title="Posts by Troy Cribb" class="author url fn" rel="author">Troy Cribb</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/73221/good-governance-paper-no-21-obedience-to-orders-lawful-orders-and-the-militarys-constitutional-compact/">Good Governance Paper No. 21: Obedience to Orders, Lawful Orders, and the Military’s Constitutional Compact</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bakerjames/" title="Posts by James E. Baker" class="author url fn" rel="author">James E. Baker</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/73226/loyalty-above-all-the-shallow-state-of-the-trump-administration/">Loyalty Above All: The “Shallow State” of the Trump Administration</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Posts by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/73202/good-governance-paper-no-19-the-criminal-legal-system-toward-a-paradigm-shift/">Good Governance Paper No. 19: The Criminal Legal System — Toward a Paradigm Shift</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/southerlandvincent/" title="Posts by Vincent M. Southerland" class="author url fn" rel="author">Vincent M. Southerland</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/73164/recap-of-recent-articles-on-just-security-oct-26-30/">Recap of Recent Articles on Just Security (Oct 26-30)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/73196/good-governance-paper-no-18-emergency-powers/">Good Governance Paper No. 18: Reforming Emergency Powers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/73191/un-resolution-on-women-peace-and-security-stumbles-in-iraq-when-its-needed-most/">UN Resolution on Women, Peace, and Security Stumbles in Iraq When It’s Needed Most</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/73179/an-opportunity-for-biden-to-set-the-terms-against-trumps-plan-to-steal-the-election/">An Opportunity for Biden to Set the Terms Against Trump’s Plan to Steal the Election</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blumenthalsidney/" title="Posts by Sidney Blumenthal" class="author url fn" rel="author">Sidney Blumenthal</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/73160/good-governance-paper-no-14-war-powers-reform/">Good Governance Paper No. 14: War Powers Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/73111/the-necessity-of-enforcing-humanitarian-law-and-human-rights-in-the-context-of-counterterrorism/">The Necessity of Enforcing Humanitarian Law and Human Rights in the Context of Counterterrorism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/73083/federal-employees-liability-risks-for-following-illegal-directives-to-interfere-in-2020-election/">Federal Employees’ Liability Risks for Following Illegal Directives to Interfere in 2020 Election</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/taylorroberts/" title="Posts by Robert S. Taylor" class="author url fn" rel="author">Robert S. Taylor</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/73097/oxford-statement-on-international-law-protections-against-foreign-electoral-interference-through-digital-means/">Oxford Statement on International Law Protections Against Foreign Electoral Interference through Digital Means</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/cocoantonio/" title="Posts by Antonio Coco" class="author url fn" rel="author">Antonio Coco</a>, <a href="https://www.justsecurity.org/author/diastalitadesouza/" title="Posts by Talita de Souza Dias" class="author url fn" rel="author">Talita de Souza Dias</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a> and <a href="https://www.justsecurity.org/author/vanbenthemtsvetelina/" title="Posts by Tsvetelina van Benthem" class="author url fn" rel="author">Tsvetelina van Benthem</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/73061/finland-sets-out-key-positions-on-international-cyber-law/">Finland Sets Out Key Positions on International Cyber Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/73051/nigerians-are-the-latest-to-risk-their-lives-to-protest-against-police-brutality/">Nigerians Are the Latest to Risk Their Lives to Protest Against Police Brutality</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/togunkehinde/" title="Posts by Kehinde A. Togun" class="author url fn" rel="author">Kehinde A. Togun</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/73042/good-governance-papers-no-9-building-an-effective-human-rights-based-foreign-policy/">Good Governance Papers No. 9: Building an Effective Human Rights-Based Foreign Policy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berengautariana/" title="Posts by Ariana Berengaut" class="author url fn" rel="author">Ariana Berengaut</a> and <a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/72955/torture-by-rescue-asylum-seeker-pushbacks-in-the-aegean/">Torture by Rescue: Asylum-Seeker Pushbacks in the Aegean</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mannitamar/" title="Posts by Itamar Mann" class="author url fn" rel="author">Itamar Mann</a> and <a href="https://www.justsecurity.org/author/nkeady/" title="Posts by Niamh Keady-Tabbal" class="author url fn" rel="author">Niamh Keady-Tabbal</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/72990/good-governance-paper-no-8-how-to-strengthen-oversight-by-congress/">Good Governance Paper No. 8: How to Strengthen Oversight by Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/townsendjim/" title="Posts by Jim Townsend" class="author url fn" rel="author">Jim Townsend</a> and <a href="https://www.justsecurity.org/author/beanelise/" title="Posts by Elise Bean" class="author url fn" rel="author">Elise Bean</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/72980/good-governance-paper-no-7-executive-branch-vacancies/">Good Governance Paper No. 7: Executive Branch Vacancies</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/72968/a-transatlantic-plan-for-racial-equity-and-justice/">A Transatlantic Plan for Racial Equity and Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsonalex/" title="Posts by Alex T. Johnson" class="author url fn" rel="author">Alex T. Johnson</a>, <a href="https://www.justsecurity.org/author/taylorkaren/" title="Posts by Karen Taylor" class="author url fn" rel="author">Karen Taylor</a> and <a href="https://www.justsecurity.org/author/ahmedmuddassar/" title="Posts by Muddassar Ahmed" class="author url fn" rel="author">Muddassar Ahmed</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/72988/good-governance-paper-no-6-part-two-domestic-military-operations-the-role-of-the-national-guard-posse-comitatus-act-and-more/">Good Governance Paper No. 6 (Part Two): Domestic Military Operations — The Role of the National Guard, Posse Comitatus Act and More</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/72947/the-president-and-immigration-law-series-reflections-on-the-future-of-american-immigration-policy/">The President and Immigration Law Series: Reflections on the Future of American Immigration Policy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rodriguezcristina/" title="Posts by Cristina Rodríguez" class="author url fn" rel="author">Cristina Rodríguez</a> and <a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/72945/we-cannot-condone-the-myanmar-governments-lies-with-silence/">We Cannot Condone the Myanmar Government’s Lies with Silence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kennedykerry/" title="Posts by Kerry Kennedy" class="author url fn" rel="author">Kerry Kennedy</a> and <a href="https://www.justsecurity.org/author/baeyensangelita/" title="Posts by Angelita Baeyens" class="author url fn" rel="author">Angelita Baeyens</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/72899/a-blueprint-for-the-future-the-cia-in-2021-and-beyond/">A Blueprint for the Future: The CIA in 2021 and Beyond</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a> and <a href="https://www.justsecurity.org/author/woodkristin/" title="Posts by Kristin Wood" class="author url fn" rel="author">Kristin Wood</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/72863/the-president-and-immigration-law-the-danger-and-promise-of-presidential-power/">The President and Immigration Law: The Danger and Promise of Presidential Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guttentaglucas/" title="Posts by Lucas Guttentag" class="author url fn" rel="author">Lucas Guttentag</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/72926/we-the-people-lessons-from-africa-for-defeating-authoritarianism-in-2020-u-s-election/">We the People: Lessons from Africa for Defeating Authoritarianism in 2020 U.S. Election</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/murphykyle/" title="Posts by Kyle Murphy" class="author url fn" rel="author">Kyle Murphy</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/72934/wrestling-with-legal-and-illegal-orders-in-the-military-in-the-months-ahead/">Wrestling with Legal and Illegal Orders in the Military in the Months Ahead</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fidelleugene/" title="Posts by Eugene R. Fidell" class="author url fn" rel="author">Eugene R. Fidell</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/69501/a-topical-index-of-covid-19-articles-on-just-security/">A Topical Index of COVID-19 Articles on Just Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/72910/turkey-fuels-nagorno-karabakh-conflict-drones-mercenaries-and-dreams-of-imperial-resurgence/">Turkey Fuels Nagorno-Karabakh Conflict: Drones, Mercenaries and Dreams of Imperial Resurgence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zeevidror/" title="Posts by Dror Zeevi" class="author url fn" rel="author">Dror Zeevi</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/72843/app-stores-as-back-doors-for-government-regulation-of-end-to-end-encryption/">App Stores as Back-Doors for Government Regulation of End-to-End Encryption</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vaglejeffrey/" title="Posts by Jeffrey Vagle" class="author url fn" rel="author">Jeffrey Vagle</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bermanemily/" title="Posts by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Posts by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/72749/new-financial-sector-sanctions-will-eviscerate-humanitarian-trade-with-iran/">New Financial Sector Sanctions will Eviscerate Humanitarian Trade with Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/noorbaloochishahrzad/" title="Posts by Shahrzad Noorbaloochi" class="author url fn" rel="author">Shahrzad Noorbaloochi</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/72764/prosecuting-the-isis-beatles-a-testament-to-dedicated-us-government-professionalism/">Prosecuting the ISIS &#8220;Beatles:&#8221; A testament to dedicated US government professionalism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/72681/is-the-united-states-heading-for-a-rural-insurgency/">Is the United States Heading for a Rural Insurgency?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/banerjeevasabjit/" title="Posts by Vasabjit Banerjee" class="author url fn" rel="author">Vasabjit Banerjee</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/72656/reengaging-on-treaties-and-other-international-agreements-part-i-president-donald-trumps-rejection-of-international-law/">Reengaging on Treaties and Other International Agreements (Part I):  President Donald Trump’s Rejection of International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/72635/banning-apps-is-a-dangerous-practice-for-free-speech/">Banning Apps Is a Dangerous Practice for Free Speech</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stasimarialuisa/" title="Posts by Maria Luisa Stasi" class="author url fn" rel="author">Maria Luisa Stasi</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/72604/ten-quick-takeaways-from-the-new-york-times-bombshell-article-on-trumps-tax-returns/">Ten Quick Takeaways from the New York Times’ Bombshell Article on Trump’s Tax Returns</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shavirodaniel/" title="Posts by Daniel Shaviro" class="author url fn" rel="author">Daniel Shaviro</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/72610/an-enduring-impasse-on-autonomous-weapons/">An Enduring Impasse on Autonomous Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lewisdustin/" title="Posts by Dustin Lewis" class="author url fn" rel="author">Dustin Lewis</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/72591/the-us-snapback-against-iran-bad-politics-and-flawed-law/">The US “Snapback” Against Iran – Bad Politics and Flawed Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pickeringthomas/" title="Posts by Ambassador Thomas R. Pickering" class="author url fn" rel="author">Ambassador Thomas R. Pickering</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/72500/trump-cant-lawfully-use-armed-forces-to-sway-the-election-understanding-the-legal-boundaries/">Trump Can’t Lawfully Use Armed Forces to Sway the Election: Understanding the Legal Boundaries</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/deanael-mallawany/" title="Posts by Deana El-Mallawany" class="author url fn" rel="author">Deana El-Mallawany</a>, <a href="https://www.justsecurity.org/author/christinekwon/" title="Posts by Christine Kwon" class="author url fn" rel="author">Christine Kwon</a> and <a href="https://www.justsecurity.org/author/rachelhomer/" title="Posts by Rachel Homer" class="author url fn" rel="author">Rachel Homer</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/72506/the-verdict-in-the-khashoggi-murder-isnt-final-by-any-stretch/">The Verdict in the Khashoggi Murder Isn’t Final By Any Stretch</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/alaoudhabdullah/" title="Posts by Abdullah Alaoudh" class="author url fn" rel="author">Abdullah Alaoudh</a> and <a href="https://www.justsecurity.org/author/eisnermichael/" title="Posts by Michael Eisner" class="author url fn" rel="author">Michael Eisner</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/72491/prepare-for-the-worst-and-fight-for-the-best-a-citizens-guide-to-2020-electoral-interference/">Prepare for the Worst and Fight for the Best: A Citizen’s Guide to 2020 Electoral Interference</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a> and <a href="https://www.justsecurity.org/author/shimerdavid/" title="Posts by David Shimer" class="author url fn" rel="author">David Shimer</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/72456/at-least-15-trump-officials-do-not-hold-their-positions-lawfully/">At Least 15 Trump Officials Do Not Hold Their Positions Lawfully</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/damantebecca/" title="Posts by Becca Damante" class="author url fn" rel="author">Becca Damante</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/72451/whistleblower-dhs-suppressed-reports-on-central-america-and-inflated-risk-of-terrorist-border-crossers/">Whistleblower: DHS Suppressed Reports on Central America and Inflated Risk of Terrorist Border-Crossers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gzeshsusan/" title="Posts by Susan Gzesh" class="author url fn" rel="author">Susan Gzesh</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/72434/mass-job-losses-and-other-economic-costs-of-president-trumps-inaction-on-coronavirus/">Mass Job Losses and Other Economic Costs of President Trump’s Inaction on Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zamarriparyan/" title="Posts by Ryan Zamarripa" class="author url fn" rel="author">Ryan Zamarripa</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/72424/deja-vu-all-over-again-racial-disparity-in-the-military-justice-system/">Déjà Vu All Over Again: Racial Disparity in the Military Justice System</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/robinsonbarryk/" title="Posts by Barry K. Robinson" class="author url fn" rel="author">Barry K. Robinson</a> and <a href="https://www.justsecurity.org/author/chenedgar/" title="Posts by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/72393/on-9-11-interrogating-the-assumptions-that-undergird-the-forever-war/">On 9/11, Interrogating the Assumptions that Undergird the “Forever War”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/72388/9-11s-long-shadow-whats-at-stake-in-afghanistan/">9/11’s Long  Shadow: What’s at Stake in Afghanistan</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/72339/qanon-is-a-nazi-cult-rebranded/">QAnon is a Nazi Cult, Rebranded</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stantongregory/" title="Posts by Gregory Stanton" class="author url fn" rel="author">Gregory Stanton</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/72326/time-to-fix-a-broken-declassification-system/">Time to Fix a Broken Declassification System</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wydenron/" title="Posts by Senator Ron Wyden" class="author url fn" rel="author">Senator Ron Wyden</a> and <a href="https://www.justsecurity.org/author/moranjerry/" title="Posts by Senator Jerry Moran" class="author url fn" rel="author">Senator Jerry Moran</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/72256/the-intl-criminal-court-executive-order-global-reactions-compiled/">The Int&#8217;l Criminal Court Executive Order: Global Reactions Compiled</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/72217/finding-the-right-u-s-defense-leaders/">Finding the Right U.S. Defense Leaders</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dunlapcharles/" title="Posts by Charles J. Dunlap, Jr." class="author url fn" rel="author">Charles J. Dunlap, Jr.</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/72188/state-dept-inspector-general-linick-saudi-arms-sales/">State Dept. Inspector General Report: A Troubling Message on Arms Sales</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dbernabei/" title="Posts by Diane Bernabei" class="author url fn" rel="author">Diane Bernabei</a> and <a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/72008/i-resigned-from-u-s-government-after-my-own-leaders-began-to-act-like-the-autocrats-i-analyzed/">I Resigned from U.S. Government After My Own Leaders Began to Act Like the Autocrats I Analyzed</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/murphykyle/" title="Posts by Kyle Murphy" class="author url fn" rel="author">Kyle Murphy</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/72013/the-osce-a-bulwark-against-authoritarianism/">The OSCE: A Bulwark Against Authoritarianism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hastingsalcee/" title="Posts by Representative Alcee L. Hastings" class="author url fn" rel="author">Representative Alcee L. Hastings</a> and <a href="https://www.justsecurity.org/author/gilmorejames/" title="Posts by Ambassador James S. Gilmore III" class="author url fn" rel="author">Ambassador James S. Gilmore III</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/71970/supreme-courts-trump-v-mazars-ruling-gave-attorney-client-privilege-a-boost-in-congress/">Supreme Court’s Trump v. Mazars Ruling Gave Attorney-Client Privilege a Boost in Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/71939/immigration-maximalism-at-the-supreme-court/">Immigration Maximalism at the Supreme Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arulananthamahilan/" title="Posts by Ahilan Arulanantham" class="author url fn" rel="author">Ahilan Arulanantham</a> and <a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/71952/the-second-oxford-statement-on-international-law-protections-of-the-healthcare-sector-during-covid-19-safeguarding-vaccine-research/">The Second Oxford Statement on International Law Protections of the Healthcare Sector During Covid-19: Safeguarding Vaccine Research</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/cocoantonio/" title="Posts by Antonio Coco" class="author url fn" rel="author">Antonio Coco</a>, <a href="https://www.justsecurity.org/author/diastalitadesouza/" title="Posts by Talita de Souza Dias" class="author url fn" rel="author">Talita de Souza Dias</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a> and <a href="https://www.justsecurity.org/author/vanbenthemtsvetelina/" title="Posts by Tsvetelina van Benthem" class="author url fn" rel="author">Tsvetelina van Benthem</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/71837/new-technologies-new-problems-troubling-surveillance-trends-in-america/">New Technologies, New Problems – Troubling Surveillance Trends in America</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/feldsteinsteven/" title="Posts by Steven Feldstein" class="author url fn" rel="author">Steven Feldstein</a> and <a href="https://www.justsecurity.org/author/davidwong/" title="Posts by David Wong" class="author url fn" rel="author">David Wong</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/71830/two-limitations-to-the-iccs-ability-to-charge-us-officials-with-contempt/">Exploring Some Limitations to the ICC&#8217;s Ability to Charge US Officials with Contempt</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/coxbrian/" title="Posts by Brian L. Cox" class="author url fn" rel="author">Brian L. Cox</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/71817/canadas-scattered-and-uncoordinated-cyber-foreign-policy-a-call-for-clarity/">Canada’s Scattered and Uncoordinated Cyber Foreign Policy: A Call for Clarity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jgold/" title="Posts by Josh Gold" class="author url fn" rel="author">Josh Gold</a>, <a href="https://www.justsecurity.org/author/parsonschristopher/" title="Posts by Christopher Parsons" class="author url fn" rel="author">Christopher Parsons</a> and <a href="https://www.justsecurity.org/author/irenepoetranto/" title="Posts by Irene Poetranto" class="author url fn" rel="author">Irene Poetranto</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/71769/beyond-color-blind-national-security-law/">Beyond Color-Blind National Security Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gathiijames/" title="Posts by James Thuo Gathii" class="author url fn" rel="author">James Thuo Gathii</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/71783/a-threat-or-a-warning-russias-weapons-testing-in-space/">A Threat or A Warning: Russia’s Weapons Testing in Space</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nasuhitoshi/" title="Posts by Hitoshi Nasu" class="author url fn" rel="author">Hitoshi Nasu</a> and <a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/71736/interview-with-christof-heyns-unhrc-general-comment-37-on-the-right-of-peaceful-assembly/">Interview with Christof Heyns: Major New UN Comment on Right of Peaceful Assembly</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/andersenelizabeth/" title="Posts by Elizabeth Andersen" class="author url fn" rel="author">Elizabeth Andersen</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/71705/an-exercise-in-doublespeak-pompeos-flawed-unalienable-rights-commission/">An Exercise in Doublespeak: Pompeo’s Flawed “Unalienable Rights” Commission</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ayaf/" title="Posts by Aya Fujimura-Fanselow" class="author url fn" rel="author">Aya Fujimura-Fanselow</a>, <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a> and <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/71615/chinas-forced-sterilization-of-uyghur-women-violates-clear-international-law/">China’s Forced Sterilization of Uyghur Women Violates Clear International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/reinsberglisa/" title="Posts by Lisa Reinsberg" class="author url fn" rel="author">Lisa Reinsberg</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/71711/politically-motivated-prosecutions-part-ii-refuse-report-resign/">Politically Motivated Prosecutions Part II: Refuse, Report, Resign</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/parkerkristy/" title="Posts by Kristy Parker" class="author url fn" rel="author">Kristy Parker</a> and <a href="https://www.justsecurity.org/author/newlanderica/" title="Posts by Erica Newland" class="author url fn" rel="author">Erica Newland</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/71686/the-best-way-to-improve-on-new-start-is-by-extending-it/">The Best Way to Improve on New START Is By Extending It</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/feinsteindiane/" title="Posts by Senator Dianne Feinstein" class="author url fn" rel="author">Senator Dianne Feinstein</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/71696/former-dhs-and-defense-dept-spokesperson-trumps-response-to-civil-unrest-in-portland-is-damaging-to-our-government-and-our-democracy/">Former DHS and Defense Dept Spokesperson: Trump’s Response to Civil Unrest in Portland is Damaging to Our Government and Our Democracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lapandavid/" title="Posts by David Lapan" class="author url fn" rel="author">David Lapan</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/71598/why-we-filed-a-complaint-with-the-dc-bar-against-attorney-general-william-barr/">Why 27 Distinguished DC Lawyers Filed a Complaint with Bar Association Against Attorney General Barr</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/harshbargerscott/" title="Posts by Scott Harshbarger" class="author url fn" rel="author">Scott Harshbarger</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/71503/trump-administrations-women-peace-and-security-plans-blueprint-for-action-or-empty-promises/">Trump Administration’s Women, Peace and Security Plans: Blueprint for Action or Empty Promises?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/steinbergdonald/" title="Posts by Ambassador Donald Steinberg" class="author url fn" rel="author">Ambassador Donald Steinberg</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/71485/what-comes-next-the-aftermath-of-european-courts-blow-to-transatlantic-data-transfers/">What Comes Next: The Aftermath of European Court&#8217;s Blow to Transatlantic Data Transfers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/71470/the-surprising-convergence-between-neo-nazis-and-jihadis/">The Surprising Convergence Between Neo-Nazis and Jihadis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kutnermax/" title="Posts by Max Kutner" class="author url fn" rel="author">Max Kutner</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/71450/whats-missing-in-current-and-former-officials-responses-to-doj-antitrust-whistleblower/">What’s Missing in Current and Former Officials&#8217; Responses to DOJ Antitrust Whistleblower</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sprigmanchristopher/" title="Posts by Christopher Sprigman" class="author url fn" rel="author">Christopher Sprigman</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/71418/black-security-and-the-conundrum-of-policing/">Black Security and the Conundrum of Policing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellmonica/" title="Posts by Monica Bell" class="author url fn" rel="author">Monica Bell</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/71423/secretary-pompeos-surprising-defense-of-international-law-allies-and-the-law-of-the-sea-convention/">Secretary Pompeo’s Surprising Defense of International Law, Allies, and the Law of the Sea Convention</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Posts by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/71295/regarding-those-marijuana-mergers-a-response-to-accusers-who-question-the-doj/">Regarding Those Marijuana Mergers:  A Response to Accusers Who Question the DOJ</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/alfordroger/" title="Posts by Roger Alford" class="author url fn" rel="author">Roger Alford</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/71374/an-incremental-step-toward-stopping-forever-war/">An Incremental Step Toward Stopping Forever War?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/71241/mexicos-priorities-as-an-elected-member-to-the-security-council-for-2021-2022/">Mexico’s Priorities as an Elected Member to the Security Council for 2021-2022</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a> and <a href="https://www.justsecurity.org/author/delafuentejuanramon/" title="Posts by Ambassador H.E. Juan Ramón de la Fuente" class="author url fn" rel="author">Ambassador H.E. Juan Ramón de la Fuente</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/71210/patriotism-and-justice-on-an-unusual-independence-day/">Patriotism and Justice on an Unusual Independence Day</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gersonstuart/" title="Posts by Stuart M. Gerson" class="author url fn" rel="author">Stuart M. Gerson</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/70996/first-they-came-for-me-and-my-colleagues-the-us-attack-on-the-intl-criminal-court/">First They Came For Me and My Colleagues: The U.S. Attack on the Int’l Criminal Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sadatleila/" title="Posts by Leila Sadat" class="author url fn" rel="author">Leila Sadat</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/71048/i-help-children-in-armed-conflict-the-president-is-forcing-me-to-stop/">I help children in armed conflict. The President is forcing me to stop.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/amanndianemarie/" title="Posts by Diane Marie Amann" class="author url fn" rel="author">Diane Marie Amann</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/71111/introducing-an-open-letter-from-former-u-s-military-commanders-judge-advocates-commander-authority-to-administer-the-ucmj/">A Solution in Search of a Problem: The Dangerous Invalidity of Divesting Military Commanders of Disposition Authority for Military Criminal Offenses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngeoffrey/" title="Posts by Geoffrey S. Corn" class="author url fn" rel="author">Geoffrey S. Corn</a>, <a href="https://www.justsecurity.org/author/jenkschris/" title="Posts by Chris Jenks" class="author url fn" rel="author">Chris Jenks</a> and <a href="https://www.justsecurity.org/author/macdonnelltimothyc/" title="Posts by Timothy C. MacDonnell" class="author url fn" rel="author">Timothy C. MacDonnell</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/71087/a-rejoinder-to-chinas-response-to-un-human-rights-experts/">A Rejoinder to China’s Response to UN Human Rights Experts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/70987/the-united-nations-charter-at-75-between-force-and-self-defense-part-two/">The United Nations Charter at 75: Between Force and Self-Defense — Part Two</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/70906/how-inter-state-procedures-in-human-rights-treaties-can-support-the-black-lives-matter-movement/">How Inter-State Procedures in Human Rights Treaties Can Support the Black Lives Matter Movement</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nawiukabiala/" title="Posts by Nawi Ukabiala" class="author url fn" rel="author">Nawi Ukabiala</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/70783/statement-of-homeland-and-national-security-leaders/">Statement of Homeland and National Security Leaders</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/70608/the-strength-of-americas-apolitical-military/">The Strength of America’s Apolitical Military</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sillimandouglasa/" title="Posts by Ambassador Douglas A. Silliman" class="author url fn" rel="author">Ambassador Douglas A. Silliman</a>, <a href="https://www.justsecurity.org/author/mccarthydeboraha/" title="Posts by Ambassador Deborah A. McCarthy" class="author url fn" rel="author">Ambassador Deborah A. McCarthy</a> and <a href="https://www.justsecurity.org/author/countrymanthomas/" title="Posts by Thomas Countryman" class="author url fn" rel="author">Thomas Countryman</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/70672/the-untold-power-of-bill-barr-to-direct-us-military-forces-in-case-of-civil-unrest/">The Untold Power of Bill Barr to Direct US Military Forces in Case of &#8220;Civil Unrest&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/70609/standing-not-standing-with-the-protesters-u-s-policy-on-hong-kong-and-blm/">Standing, Not-Standing with the Protesters: U.S. Policy on Hong Kong and BLM</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/martinflaherty/" title="Posts by Martin S. Flaherty" class="author url fn" rel="author">Martin S. Flaherty</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/70589/the-united-states-racial-justice-problem-is-also-an-international-human-rights-law-problem/">The United States’ Racial Justice Problem Is Also an International Human Rights Law Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/achiumetendayi/" title="Posts by E. Tendayi Achiume" class="author url fn" rel="author">E. Tendayi Achiume</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/70455/a-bipartisan-push-in-congress-to-fight-the-parallel-pandemic-of-human-rights-violations/">A Bipartisan Push in Congress to Fight the ‘Parallel Pandemic’ of Human Rights Abuses Abroad</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a> and <a href="https://www.justsecurity.org/author/pelleyreece/" title="Posts by Reece Pelley" class="author url fn" rel="author">Reece Pelley</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/70403/jurisdiction-at-guantanamo-the-case-of-long-term-complicity/">Jurisdiction at Guantanamo: The Case of Long-Term Complicity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jdohlin/" title="Posts by Jens David Ohlin" class="author url fn" rel="author">Jens David Ohlin</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/70407/nuclear-arms-control-or-a-new-arms-race-trump-seems-bent-on-the-latter/">Nuclear Arms Control, or a New Arms Race? Trump Seems Bent on the Latter.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kimballdarylg/" title="Posts by Daryl G. Kimball" class="author url fn" rel="author">Daryl G. Kimball</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/70293/oxford-statement-on-the-international-law-protections-against-cyber-operations-targeting-the-health-care-sector/">Oxford Statement on the International Law Protections Against Cyber Operations Targeting the Health Care Sector</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a> and <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/70268/turkey-opened-the-door-to-the-european-court-of-human-rights-for-syrian-victims/">Turkey Opened the Door to the European Court of Human Rights for Syrian Victims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/phillipsroger/" title="Posts by Roger Lu Phillips" class="author url fn" rel="author">Roger Lu Phillips</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/70260/the-significance-of-the-supreme-courts-opati-decision-for-states-and-companies-sued-for-terrorism-in-u-s-courts/">The Significance of the Supreme Court’s Opati Decision for States and Companies Sued for Terrorism in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andersonhaley/" title="Posts by Haley S. Anderson" class="author url fn" rel="author">Haley S. Anderson</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/70132/what-the-pandemic-tells-us-about-the-state-of-u-s-cybersecurity/">What the Pandemic Tells Us About the State of U.S. Cybersecurity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/montgomerymark/" title="Posts by Mark Montgomery" class="author url fn" rel="author">Mark Montgomery</a> and <a href="https://www.justsecurity.org/author/morgusrobert/" title="Posts by Robert Morgus" class="author url fn" rel="author">Robert Morgus</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/70108/the-importance-of-new-statements-on-sovereignty-in-cyberspace-by-austria-the-czech-republic-and-united-states/">The Importance of New Statements on Sovereignty in Cyberspace by Austria, the Czech Republic and United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roguskiprzemyslaw/" title="Posts by Przemysław Roguski" class="author url fn" rel="author">Przemysław Roguski</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/70001/the-perils-of-hyping-pandemic-response-as-a-national-security-issue/">The Perils of Hyping Pandemic Response as a National Security Issue</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/malleyrobert/" title="Posts by Robert Malley" class="author url fn" rel="author">Robert Malley</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/69879/top-experts-analyze-inspector-general-report-finding-problems-in-fbi-surveillance/">Top Experts Analyze Inspector General Report Finding Problems in FBI Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>, <a href="https://www.justsecurity.org/author/mccabeandrew/" title="Posts by Andrew G. McCabe" class="author url fn" rel="author">Andrew G. McCabe</a>, <a href="https://www.justsecurity.org/author/mccordmary/" title="Posts by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a> and <a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/69808/why-we-filed-a-foia-request-on-how-many-us-troops-are-in-afghanistan-iraq-and-syria/">Why We Filed a FOIA Request on How Many US Troops Are in Afghanistan, Iraq, and Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/69771/what-counts-as-sufficient-transparency-on-civilian-casualties-in-somalia/">What Counts As Sufficient Transparency on Civilian Casualties in Somalia</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/69706/seek-and-speak-the-truth/">Seek and Speak the Truth</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/joelalex/" title="Posts by Alex Joel" class="author url fn" rel="author">Alex Joel</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/69684/whatsapp-v-nso-group-state-immunity-and-cyber-spying/">WhatsApp v. NSO Group: State Immunity and Cyber Spying</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchanrussell/" title="Posts by Russell Buchan" class="author url fn" rel="author">Russell Buchan</a> and <a href="https://www.justsecurity.org/author/franchinidaniel/" title="Posts by Daniel Franchini" class="author url fn" rel="author">Daniel Franchini</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/69677/deepfakes-2-0-the-new-era-of-truth-decay/">Deepfakes 2.0: The New Era of “Truth Decay”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hustonpatrick/" title="Posts by Brig. Gen. R. Patrick Huston" class="author url fn" rel="author">Brig. Gen. R. Patrick Huston</a> and <a href="https://www.justsecurity.org/author/bahmeric/" title="Posts by Lt. Col. M. Eric Bahm" class="author url fn" rel="author">Lt. Col. M. Eric Bahm</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/69625/the-time-has-come-to-have-a-conversation-at-the-u-n-on-self-defence/">The Time has Come to Have a Conversation at the U.N. on Self-Defence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/69556/lawsuit-against-fox-news-over-coronavirus-coverage-can-it-succeed-should-it/">Lawsuit Against Fox News Over Coronavirus Coverage: Can It Succeed? Should It?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ecarroll/" title="Posts by Erin Carroll" class="author url fn" rel="author">Erin Carroll</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/69460/dont-bother-suing-china-for-coronavirus/">Don’t Bother Suing China for Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keitnerchimene/" title="Posts by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/69563/covid-19-shows-how-the-u-s-got-national-security-wrong/">COVID-19 Shows How the U.S. Got National Security Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/69470/biopharma-the-next-national-security-frontier/">Biopharma: The Next National Security Frontier</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zelmatijeannepaloma/" title="Posts by Jeanne-Paloma Zelmati" class="author url fn" rel="author">Jeanne-Paloma Zelmati</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/69437/a-chance-to-fix-fisa/">A Chance to Fix FISA</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_120"><h3 class="story__title"><a href="https://www.justsecurity.org/69255/former-officials-challenge-pompeos-threats-to-the-international-criminal-court/">Former Officials Challenge Pompeo’s Threats to the International Criminal Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>, <a href="https://www.justsecurity.org/author/cranedavidmichael/" title="Posts by David Michael Crane" class="author url fn" rel="author">David Michael Crane</a>, <a href="https://www.justsecurity.org/author/ferenczbenjamin/" title="Posts by Benjamin Ferencz" class="author url fn" rel="author">Benjamin Ferencz</a>, <a href="https://www.justsecurity.org/author/rappstephen/" title="Posts by Stephen J. Rapp" class="author url fn" rel="author">Stephen J. Rapp</a>, <a href="https://www.justsecurity.org/author/schefferdavid/" title="Posts by Ambassador David Scheffer" class="author url fn" rel="author">Ambassador David Scheffer</a> and <a href="https://www.justsecurity.org/author/williamsonclint/" title="Posts by Clint Williamson" class="author url fn" rel="author">Clint Williamson</a>	</p></div><div class="home__featured__item post_121"><h3 class="story__title"><a href="https://www.justsecurity.org/69124/the-soleimani-strike-and-the-case-for-war-powers-reform/">The Soleimani Strike and the Case for War Powers Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_122"><h3 class="story__title"><a href="https://www.justsecurity.org/69119/the-defense-departments-measured-take-on-international-law-in-cyberspace/">The Defense Department’s Measured Take on International Law in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_123"><h3 class="story__title"><a href="https://www.justsecurity.org/68794/new-online-resource-war-powers-and-presidential-practice/">New Online Resource: War Powers and Presidential Practice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Posts by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a>	</p></div><div class="home__featured__item post_124"><h3 class="story__title"><a href="https://www.justsecurity.org/68735/for-house-senate-national-security-committees-stopgaps-for-term-limits/">For House, Senate National Security Committees, Stopgaps for Term Limits</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/estepchris/" title="Posts by Christopher Estep" class="author url fn" rel="author">Christopher Estep</a>	</p></div><div class="home__featured__item post_125"><h3 class="story__title"><a href="https://www.justsecurity.org/68622/punching-on-the-edges-of-the-grey-zone-iranian-cyber-threats-and-state-cyber-responses/">Punching on the Edges of the Grey Zone:  Iranian Cyber Threats and State Cyber Responses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel (Retired) Gary Corn" class="author url fn" rel="author">Colonel (Retired) Gary Corn</a>	</p></div><div class="home__featured__item post_126"><h3 class="story__title"><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_127"><h3 class="story__title"><a href="https://www.justsecurity.org/68420/confronting-russias-role-in-transnational-white-supremacist-extremism/">Confronting Russia’s Role in Transnational White Supremacist Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grimmarsenaultelizabeth/" title="Posts by Elizabeth Grimm Arsenault" class="author url fn" rel="author">Elizabeth Grimm Arsenault</a> and <a href="https://www.justsecurity.org/author/stabilejoseph/" title="Posts by Joseph Stabile" class="author url fn" rel="author">Joseph Stabile</a>	</p></div><div class="home__featured__item post_128"><h3 class="story__title"><a href="https://www.justsecurity.org/68415/reading-between-the-votes-53-senators-say-trump-guilty-on-the-facts/">Reading Between the Votes: 53 Senators Say Trump Guilty on the Facts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_129"><h3 class="story__title"><a href="https://www.justsecurity.org/68227/international-criminal-court-and-the-question-of-palestines-statehood-part-ii/">International Criminal Court and the Question of Palestine&#8217;s Statehood: Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_130"><h3 class="story__title"><a href="https://www.justsecurity.org/68173/compilation-of-states-reactions-to-u-s-and-iranian-uses-of-force-in-iraq-in-january-2020/">Compilation of States’ Reactions to U.S. and Iranian Uses of Force in Iraq in January 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/anssarimehrnusch/" title="Posts by Mehrnusch Anssari" class="author url fn" rel="author">Mehrnusch Anssari</a> and <a href="https://www.justsecurity.org/author/nussbergerbenjamin/" title="Posts by Benjamin Nußberger" class="author url fn" rel="author">Benjamin Nußberger</a>	</p></div><div class="home__featured__item post_131"><h3 class="story__title"><a href="https://www.justsecurity.org/68047/the-need-for-increased-amicus-role-in-the-fisa-process/">The Need for Increased Amicus Role in the FISA Process</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>	</p></div><div class="home__featured__item post_132"><h3 class="story__title"><a href="https://www.justsecurity.org/68008/u-s-legal-defense-of-the-soleimani-strike-at-the-united-nations-a-critical-assessment/">U.S. Legal Defense of the Soleimani Strike at the United Nations: A Critical Assessment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_133"><h3 class="story__title"><a href="https://www.justsecurity.org/67962/reevaluating-our-counter-terrorism-information-sharing-methods/">Reevaluating Our Counter-Terrorism Information Sharing Methods</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hassanmaggie/" title="Posts by Senator Maggie Hassan" class="author url fn" rel="author">Senator Maggie Hassan</a>	</p></div><div class="home__featured__item post_134"><h3 class="story__title"><a href="https://www.justsecurity.org/67970/lawful-self-defense-vs-revenge-strikes-scrutinizing-iran-and-u-s-uses-of-force-under-international-law/">Lawful Self-Defense vs. Revenge Strikes: Scrutinizing Iran and U.S. Uses of Force under International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngeoffrey/" title="Posts by Geoffrey S. Corn" class="author url fn" rel="author">Geoffrey S. Corn</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_135"><h3 class="story__title"><a href="https://www.justsecurity.org/67953/irans-unlawful-reprisal-and-ours/">Iran&#8217;s Unlawful Reprisal (and Ours)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_136"><h3 class="story__title"><a href="https://www.justsecurity.org/67917/united-states-killed-iraqi-military-official-and-iraqi-military-personnel-in-the-two-recent-attacks/">United States Killed Iraqi Military Official and Iraqi Military Personnel in the Two Recent Attacks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithcrispin/" title="Posts by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>	</p></div><div class="home__featured__item post_137"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_138"><h3 class="story__title"><a href="https://www.justsecurity.org/67691/the-crossfire-hurricane-reports-inconvenient-findings/">The Crossfire Hurricane Report&#8217;s Inconvenient Findings</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_139"><h3 class="story__title"><a href="https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/">Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a>	</p></div><div class="home__featured__item post_140"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_141"><h3 class="story__title"><a href="https://www.justsecurity.org/66239/climate-change-denialism-poses-a-national-security-threat/">Climate Change Denialism Poses a National Security Threat</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_142"><h3 class="story__title"><a href="https://www.justsecurity.org/66206/whats-the-new-terror-financing-executive-order-all-about/">What’s the New Terror Financing Executive Order All About?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blazakisjason/" title="Posts by Jason M. Blazakis" class="author url fn" rel="author">Jason M. Blazakis</a>	</p></div><div class="home__featured__item post_143"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_144"><h3 class="story__title"><a href="https://www.justsecurity.org/65863/expert-summaries-of-mueller-report-a-collection-of-short-essays/">Expert Summaries of Mueller Report: A Collection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/conwaygeorgeiii/" title="Posts by George T. Conway III" class="author url fn" rel="author">George T. Conway III</a>, <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>, <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/honigelie/" title="Posts by Elie Honig" class="author url fn" rel="author">Elie Honig</a>, <a href="https://www.justsecurity.org/author/litmanharry/" title="Posts by Harry Litman" class="author url fn" rel="author">Harry Litman</a>, <a href="https://www.justsecurity.org/author/mariottirenato/" title="Posts by Renato Mariotti" class="author url fn" rel="author">Renato Mariotti</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>, <a href="https://www.justsecurity.org/author/rocahmimi/" title="Posts by Mimi Rocah" class="author url fn" rel="author">Mimi Rocah</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>, <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a> and <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_145"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_146"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_147"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_148"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_149"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/law-enforcement/" rel="tag">Law enforcement</a>,</li> <li><a href="https://www.justsecurity.org/tag/legal-ethics/" rel="tag">Legal Ethics</a>,</li> <li><a href="https://www.justsecurity.org/tag/obstruction-of-justice/" rel="tag">obstruction of justice</a>,</li> <li><a href="https://www.justsecurity.org/tag/presidential-records-act/" rel="tag">Presidential Records Act</a>,</li> <li><a href="https://www.justsecurity.org/tag/presidential-transition/" rel="tag">presidential transition</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/painterrichard/">Richard <span>Painter</span></a></h4>									S. Walter Richey Professor of Corporate Law at the University of Minnesota Law School
Follow him on Twitter at (<a href="https://twitter.com/RWPUSA">@RWPUSA</a>).									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/11/GettyImages-1283869757-e1604512195844-560x370.jpg" class="img-fluid wp-post-image" alt="National Guard soldiers patrol the streets of Philadelphia the morning after Americans voted in the presidential election on November 04, 2020 in Philadelphia, Pennsylvania." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/73253/initial-risk-assessment-for-u-s-post-election-violence/">Initial Risk Assessment for U.S. Post-Election Violence</a></h3>
		<p class="story__date">November 4, 2020 by <a href="https://www.justsecurity.org/author/murphykyle/" title="Posts by Kyle Murphy" class="author url fn" rel="author">Kyle Murphy</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/10/Mail-In-Voter-Fraud-Figure-2-560x370.png" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72740/six-disinformation-threats-in-the-post-election-period/">Six Disinformation Threats in the Post-Election Period</a></h3>
		<p class="story__date">November 3, 2020 by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/11/Pennsylvania-early-voting-e1604250275754-560x370.jpg" class="img-fluid wp-post-image" alt="A man photographs himself depositing his ballot in an official ballot drop box while a long line of voters queue outside of Philadelphia City Hall at the satellite polling station on October 27, 2020 in Philadelphia, Pennsylvania." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/73204/easing-election-related-tensions-lessons-for-the-us-from-elections-abroad/">Easing Election-Related Tensions: Lessons for the US from Elections Abroad</a></h3>
		<p class="story__date">November 1, 2020 by <a href="https://www.justsecurity.org/author/jacksonrose/" title="Posts by Rose Jackson" class="author url fn" rel="author">Rose Jackson</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/09/The-Good-Governance-Papers-FINAL-IMAGE-1-e1602674215526-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/73202/good-governance-paper-no-19-the-criminal-legal-system-toward-a-paradigm-shift/">Good Governance Paper No. 19: The Criminal Legal System — Toward a Paradigm Shift</a></h3>
		<p class="story__date">November 1, 2020 by <a href="https://www.justsecurity.org/author/southerlandvincent/" title="Posts by Vincent M. Southerland" class="author url fn" rel="author">Vincent M. Southerland</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/10/GettyImages-1174961456-560x370.jpg" class="img-fluid wp-post-image" alt="A man walks inside the Apple store in Hong Kong on October 10, 2019." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72843/app-stores-as-back-doors-for-government-regulation-of-end-to-end-encryption/">App Stores as Back-Doors for Government Regulation of End-to-End Encryption</a></h3>
		<p class="story__date">October 15, 2020 by <a href="https://www.justsecurity.org/author/vaglejeffrey/" title="Posts by Jeffrey Vagle" class="author url fn" rel="author">Jeffrey Vagle</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/09/GettyImages-1197549919-560x370.jpg" class="img-fluid wp-post-image" alt="Putin" srcset="https://www.justsecurity.org/wp-content/uploads/2020/09/GettyImages-1197549919-560x370.jpg 560w, https://www.justsecurity.org/wp-content/uploads/2020/09/GettyImages-1197549919-300x199.jpg 300w, https://www.justsecurity.org/wp-content/uploads/2020/09/GettyImages-1197549919-768x509.jpg 768w, https://www.justsecurity.org/wp-content/uploads/2020/09/GettyImages-1197549919-1024x678.jpg 1024w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72491/prepare-for-the-worst-and-fight-for-the-best-a-citizens-guide-to-2020-electoral-interference/">Prepare for the Worst and Fight for the Best: A Citizen’s Guide to 2020 Electoral Interference</a></h3>
		<p class="story__date">September 18, 2020 by <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a> and <a href="https://www.justsecurity.org/author/shimerdavid/" title="Posts by David Shimer" class="author url fn" rel="author">David Shimer</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/08/Marik-String-Photo-e1597407546103-560x370.jpeg" class="img-fluid wp-post-image" alt="State Dept PM’s Marik String speaks at annual To Walk The Earth In Safety event." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/71983/a-conflict-of-interest-raises-questions-for-state-departments-top-lawyer/">A Conflict of Interest Raises Questions for State Department’s Top Lawyer</a></h3>
		<p class="story__date">August 14, 2020 by <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/08/Police-surveillance-nypd-e1596661578252-560x370.jpg" class="img-fluid wp-post-image" alt="Police and private security personel monitor security cameras at the Lower Manhattan Security Initiative on April 23, 2013 in New York City." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/71863/in-the-drive-to-curb-police-abuses-rein-in-their-tech-too/">In the Drive to Curb Police Abuses, Rein in Their Tech Too</a></h3>
		<p class="story__date">August 7, 2020 by <a href="https://www.justsecurity.org/author/sarkesianlauren/" title="Posts by Lauren Sarkesian" class="author url fn" rel="author">Lauren Sarkesian</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/08/Durham-Barr-1-e1596757722802-560x370.jpg" class="img-fluid wp-post-image" alt="John Durham and William Barr" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/71883/an-open-letter-to-connecticut-u-s-attorney-john-durham/">An Open Letter to Connecticut U.S. Attorney John Durham</a></h3>
		<p class="story__date">August 6, 2020 by <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Posts by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/03/GettyImages-967078012-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/71837/new-technologies-new-problems-troubling-surveillance-trends-in-america/">New Technologies, New Problems – Troubling Surveillance Trends in America</a></h3>
		<p class="story__date">August 6, 2020 by <a href="https://www.justsecurity.org/author/feldsteinsteven/" title="Posts by Steven Feldstein" class="author url fn" rel="author">Steven Feldstein</a> and <a href="https://www.justsecurity.org/author/davidwong/" title="Posts by David Wong" class="author url fn" rel="author">David Wong</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/07/GettyImages-1219675675-1-e1596140858847-560x370.jpg" class="img-fluid wp-post-image" alt="A &#039;Black Lives Matter&#039; banner is displayed on the US embassy in Seoul on June 14, 2020." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/71771/police-violence-at-home-requires-a-rethink-of-u-s-foreign-policy-and-assistance-abroad/">Police Violence at Home Requires a Rethink of U.S. Foreign Policy and Assistance Abroad</a></h3>
		<p class="story__date">August 4, 2020 by <a href="https://www.justsecurity.org/author/jessebernstein/" title="Posts by Jesse Bernstein" class="author url fn" rel="author">Jesse Bernstein</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/07/GettyImages-1227760741-560x370.jpg" class="img-fluid wp-post-image" alt="Federal officers deploy tear gas while dispersing a crowd of about a thousand protesters in front of the Mark O. Hatfield U.S. Courthouse on Thursday, July 24, 2020 in Portland, Oregon." />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/71723/defund-americas-endless-wars/">Defund America’s Endless Wars</a></h3>
		<p class="story__date">July 29, 2020 by <a href="https://www.justsecurity.org/author/baliasli/" title="Posts by Aslı Bâli" class="author url fn" rel="author">Aslı Bâli</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2020 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2020 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<script>
	jQuery(document).ready(function($) {
		$('a[href$=".pdf"]').prop('target', '_blank');
	});
	</script>
	<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
