<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>The Early Edition: June 5, 2020 - Just Security</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justsecurity.org/70598/the-early-edition-june-5-2020/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Early Edition: June 5, 2020 - Just Security" />
<meta property="og:description" content="Signup to receive the Early Edition in your inbox here. Before the start of business, Just Security provides a curated summary of up-to-the-minute developments at home and abroad. Here’s today’s news.  GEORGE FLOYD PROTESTS The U.S. saw yesterday the tenth day of protests in response to the death of unarmed black man George Floyd at the hands of Minneapolis &hellip;" />
<meta property="og:url" content="https://www.justsecurity.org/70598/the-early-edition-june-5-2020/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Daily News Roundup" />
<meta property="article:tag" content="Featured" />
<meta property="article:section" content="Daily News Roundup" />
<meta property="article:published_time" content="2020-06-05T12:01:32+00:00" />
<meta property="article:modified_time" content="2020-06-05T12:06:45+00:00" />
<meta property="og:updated_time" content="2020-06-05T12:06:45+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Signup to receive the Early Edition in your inbox here. Before the start of business, Just Security provides a curated summary of up-to-the-minute developments at home and abroad. Here’s today’s news.  GEORGE FLOYD PROTESTS The U.S. saw yesterday the tenth day of protests in response to the death of unarmed black man George Floyd at the hands of Minneapolis [&hellip;]" />
<meta name="twitter:title" content="The Early Edition: June 5, 2020 - Just Security" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","inLanguage":"en-US","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.justsecurity.org/70598/the-early-edition-june-5-2020/#primaryimage","inLanguage":"en-US","url":"https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg","width":3000,"height":1162},{"@type":"WebPage","@id":"https://www.justsecurity.org/70598/the-early-edition-june-5-2020/#webpage","url":"https://www.justsecurity.org/70598/the-early-edition-june-5-2020/","name":"The Early Edition: June 5, 2020 - Just Security","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.justsecurity.org/70598/the-early-edition-june-5-2020/#primaryimage"},"datePublished":"2020-06-05T12:01:32+00:00","dateModified":"2020-06-05T12:06:45+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/fab064d6f1395de2790ae1fe2bbcad86"},"potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/70598/the-early-edition-june-5-2020/"]}]},{"@type":["Person"],"@id":"https://www.justsecurity.org/#/schema/person/fab064d6f1395de2790ae1fe2bbcad86","name":"Nat O'Connell","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9e3a6113ee39e34388033ab47f46c8ef?s=96&d=mm&r=g","caption":"Nat O'Connell"},"description":"Nat O\u2019Connell (<a href=\"https://twitter.com/oconnellnat\">@oconnellnat</a>) is an associate news editor at Just Security and Senior Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK.\r\n\r\nNat graduated from the University of Manchester with a first-class bachelor of laws degree. During law school, Nat worked at the University of Manchester\u2019s Legal Advice Centre, advising on probate matters and consumer and contract law. She has been involved in pro bono projects, including the Dementia Law Clinic, providing advice on powers of attorney and disputes around mental capacity, and the Housing Clinic, assisting clients facing homelessness, possession proceedings and eviction.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.2.6' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.justsecurity.org/?p=70598' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F70598%2Fthe-early-edition-june-5-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F70598%2Fthe-early-edition-june-5-2020%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
			<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
			<style type="text/css" id="wp-custom-css">
			/*
 * Ajax Load More
 * http://wordpress.org/plugins/ajax-load-more/
 *
 * Copyright 2015-2017 Connekt Media - https://connekthq.com
 * Free to use under the GPLv2 license.
 * http://www.gnu.org/licenses/gpl-2.0.html
 *
 * Author: Darren Cooney
 * Twitter: @KaptonKaos
*/
body.single button.alm-load-more-btn,
body.page-template-template-archive button.alm-load-more-btn {
  position: relative;
  left: 0;
  margin-top: 0; }

body.home .alm-btn-wrap {
  border-top: 0;
  margin-top: 0;
  padding-top: 0; }

.alm-btn-wrap {
  border-top: 1px solid  #DDDCD2 !important;
  margin-top: 50px;
  padding-bottom: 10px; }

body.home .alm-btn-wrap {
  max-width: 623px; }

body.single .alm-btn-wrap {
  border: none;
  margin-top: 0px;
  margin-bottom: 30px; }

body.home button.alm-load-more-btn {
  margin-top: 20px; }
  @media (max-width: 767px) {
    body.home button.alm-load-more-btn {
      position: relative;
      left: 0;
      margin-top: 0px; } }

.alm-btn-wrap button.alm-load-more-btn {
  font-size: 14px !important;
  font-family: "Just Security Bold", Helvetica, sans-serif !important;
  width: auto !important;
  height: 30px !important;
  line-height: 42px !important;
  background: none !important;
  color: #B8B8B8 !important;
  text-transform: uppercase !important;
  letter-spacing: .37 !important;
  border: none !important;
  -webkit-border-radius: 0px !important;
  -moz-border-radius: 0px !important;
  border-radius: 0px !important;
  margin: 0 0 4px !important;
  padding: 0 20px !important;
  display: inline-block !important;
  position: relative;
  -webkit-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  -moz-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  text-align: center;
  text-decoration: none;
  -webkit-appearance: none;
  -moz-appearance: none;
  appearance: none;
  -webkit-touch-callout: none;
  -webkit-user-select: none;
  -moz-user-select: -moz-none;
  -ms-user-select: none;
  user-select: none;
  cursor: pointer; }

button.alm-load-more-btn.loading {
  padding-left: 40px; }

button.alm-load-more-btn.loading:before {
  background: transparent url("../images/ajax-loader.gif") no-repeat center center !important;
  width: 40px !important;
  height: 24px !important;
  background-size: 40px 24px !important;
  margin-top: 10px !important;
  border-radius: none;
  display: inline-block;
  z-index: 0;
  content: '';
  position: absolute;
  left: -30px !important;
  top: 0;
  overflow: hidden;
  -webkit-transition: width 0.5s ease-in-out !important;
  transition: width 0.5s ease-in-out !important; }

body.single button.alm-load-more-btn:after {
  background-image: none !important; }

button.alm-load-more-btn:after {
  content: '';
  background-image: url(../images/load-down.png) !important;
  background-position: right 3px !important;
  background-repeat: no-repeat;
  padding-left: 25px;
  background-size: 14px 10px; }

button.alm-load-more-btn.done {
  cursor: default;
  opacity: .1;
  filter: alpha(opacity=0.1);
  background-color: none !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important;
  color: #000 !important; }

.ajax-load-more-wrap.infinite button.alm-load-more-btn {
  outline: none !important; }

button.alm-load-more-btn:hover {
  background-color: none !important;
  background: none;
  color: #373731;
  text-decoration: none;
  outline: none !important; }

button.alm-load-more-btn:active {
  -webkit-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  -moz-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  text-decoration: none;
  outline: none !important; }

/* Loading */
button.alm-load-more-btn.loading {
  padding-left: 44px; }

/* Loaded / Done */
button.alm-load-more-btn.done {
  cursor: default;
  opacity: 0.1;
  filter: alpha(opacity=10);
  background-color: transparent !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important; }

/* Loading Icon */
button.alm-load-more-btn:before,
button.alm-load-more-btn.done:before {
  background: none;
  width: 0; }

/*
		</style>
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-70598 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Coronavirus coverage" target="_blank" href="https://www.justsecurity.org/tag/coronavirus/" class="no-kids-here nav-link">Coronavirus coverage</a></li>
<li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2020/06/Just-Security-Masthead-06.03.2020-V2.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>The Early Edition: June 5, 2020</h1>
												<p>Curated summary of up-to-the-minute national security developments at home and abroad.</p>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></h5>
						<p>June 5, 2020</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/70598/the-early-edition-june-5-2020/&t=The Early Edition: June 5, 2020" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F70598%2Fthe-early-edition-june-5-2020%2F&text=The Early Edition: June 5, 2020&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/70598/the-early-edition-june-5-2020/&title=The Early Edition: June 5, 2020"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></h5>
								<p>June 5, 2020</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/70598/the-early-edition-june-5-2020/&t=The Early Edition: June 5, 2020" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F70598%2Fthe-early-edition-june-5-2020%2F&text=The Early Edition: June 5, 2020&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/70598/the-early-edition-june-5-2020/&title=The Early Edition: June 5, 2020"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>Signup to receive the Early Edition in your inbox <a href="https://www.justsecurity.org/early-edition-email-signup/">here</a>.</p>
<p>Before the start of business, <i>Just Security </i>provides a curated summary of up-to-the-minute developments at home and abroad. Here’s today’s news.<span class="Apple-converted-space"> </span></p>
<p><b><i>GEORGE FLOYD PROTESTS</i></b></p>
<p><b>The U.S. saw yesterday the tenth day of protests in response to the death of unarmed black man George Floyd at the hands of Minneapolis police officers.</b> Floyd’s memorial service was held yesterday at North Central University and was followed by thousands of protesters taking to the streets across states to demand justice for his death. “George Floyd’s story has been the story of black folks … Because ever since 401 years ago, the reason we could never be who we wanted and dreamed of being is you kept your knee on our neck,” said the Rev. Al Sharpton whilst reading the eulogy at the Floyd’s memorial. Hannah Hagemann reports for <a href="https://www.npr.org/sections/live-updates-protests-for-racial-justice/2020/06/04/870163692/confrontations-between-police-and-protesters-in-new-york-buffalo-protester-injur">NPR</a>.<span class="Apple-converted-space"> </span></p>
<p><b>Defense Secretary Mark Esper, with President Trump’s agreement, has “made the decision to return members of some of the active duty units in the capital region to their home base,”</b> a senior defense official confirmed. Soldiers from the 82nd Airborne Division, who were never actually deployed onto the streets of Washington D.C. but remained on stand-by, have been sent home to Fort Bragg, North Carolina, and officials confirmed hundreds more are expected to return home today “if conditions allow.” <a href="https://www.washingtonpost.com/world/national-security/active-duty-troops-deployed-to-dc">AP</a> reporting.<span class="Apple-converted-space"> </span></p>
<p><b>Sen. Richard Blumenthal (D-Conn.) introduced a bill yesterday that would limit presidential powers under the Insurrection Act.</b> The bill will: include a requirement that the president consults with Congress before using the Act; limit its use to 14 days unless lawmakers agree by resolution to extend it; and allow citizens and state and local governments an expedited judicial review process to challenge a decision to use the Act. “I’m proposing urgently necessary reforms to impose oversight and accountability to the President’s broad, virtually unrestricted power … If the President uses military force against Americans at home, Congress should demand at least the same checks that apply to his use of force against adversaries abroad,” Blumenthal said in a statement. Jordain Carney reports for the <a href="https://thehill.com/homenews/senate/501274-democrats-introduce-bill-to-rein-in-trumps-power-under-insurrection-act">Hill</a>.<span class="Apple-converted-space"> </span></p>
<p><b>Speaker Nancy Pelosi (D-Calif.) yesterday called for Trump to provide a list of the all agencies involved in deploying law enforcement officers in Washington,</b> after many officers policing the protests have been reported to have no identifying labels on their uniforms. In a <a href="https://www.speaker.gov/sites/speaker.ho">letter</a> sent to Trump, Pelosi said “Congress and the American people need to know who is in charge, what is the chain of command, what is the mission, and by what authority is the National Guard from other states operating in the capital … The practice of officers operating with full anonymity undermines accountability, ignites government distrust and suspicion, and is counter to the principle of procedural justice and legitimacy during this precarious moment in our nation’s history.” Cristina Marcos reports for the <a href="https://thehill.com/homenews/house/501173-pelosi-demands-trump-clarify-deployment-of-unidentified-law-enforcement-in-dc">Hill</a>.<span class="Apple-converted-space"> </span></p>
<p><b>Attorney General William Barr yesterday defended the widely-criticized decision to forcefully disperse large crowd outside the White House Monday to allow Trump to make his way to a nearby church to take photos. </b>“I think the president is the head of the executive branch and the chief executive of the nation and should be able to walk outside the White House and walk across the street to the church of presidents,” Barr said at a Department of Justice (D.O.J.) news conference. “I don’t necessarily view that as a political act. I think it was entirely appropriate for him to do.” Josh Gerstein reports for <a href="https://www.politico.com/news/2020/06/04/william-barr-george-floyd-protests-301557">POLITICO</a>.<span class="Apple-converted-space"> </span></p>
<p><b>The F.B.I. has wanted to separate itself from the firm approach Barr has taken to the protests. </b>“They feel a strong need to delineate what they are and are not doing … You won’t see F.B.I. agents with a baton and shield,” said a source familiar with internal affairs at the Bureau. Christopher Wray, the F.B.I.’s director, also made clear his stance, stating at a Justice Department conference yesterday: “The protectors can quickly become the oppressors, particularly for people of color … Civil rights and civil liberties are at the heart of who we are as Americans.” Julia Ainsley and Michael Kosnar report for <a href="https://www.nbcnews.com/politics/justice-department/fbi-wanted-separate-itself-barr-s-tough-stance-protests-sources-n1224901">NBC News</a>.<span class="Apple-converted-space"> </span></p>
<p><b>Trump has threatened to oust Republican Sen. Lisa Murkowski (Alaska) who endorsed former defense secretary Jim Mattis’ criticisms of Trump’s handling of the protests.</b> After Murkowski called Mattis’ comments “true and honest, and necessary and overdue,” Trump responded: “Few people know where they’ll be in two years from now, but I do, in the great state of Alaska … campaigning against Senator Lisa Murkowski,” speaking about the senator who faces re-election in 2022, adding: “Get any candidate ready, good or bad, I don’t care, I’m endorsing. If you have a pulse, I’m with you!” Demetri Sevastopulo, Katrina Manson and Patrick McGee report for the <a href="https://www.ft.com/content/59149db5-dc6f-4232-9ca5-0fc4b6731d8a">Financial Times</a>.<span class="Apple-converted-space"> </span></p>
<p><b>The U.S. Supreme Court is to announce Monday whether it will allow the submission of arguments against police “qualified immunity” which affords them a high-level of protection against lawsuits for excessive use of force and alleged civil rights violations. </b>Robert Barnes reports for the <a href="https://www.washingtonpost.com/politics/courts_law/supreme-court-asked-to-reconsider-immunity-available-to-police-accused-of-brutality/2020/06/04/99266d2c-a5b0-11ea-b473-04905b1af82b_story.html">Washington Post</a>.<span class="Apple-converted-space"> </span></p>
<p><b>Democratic senators yesterday voiced concern that the U.S.’s handling of protests could undermine the country’s critical response to China’s attack on Hong Kong,</b> with Sen. Bob Menendez (D-N.J.) stating that: “in order for that judgment [of China] to stand, we must hold ourselves to the values of our own highest aspirations.” Sylvan Lane reports for the <a href="https://thehill.com/policy/finance/501228-democratic-senators-say-police-crackdowns-undermine-us-response-to-hong-kong">Hill</a>.<span class="Apple-converted-space"> </span></p>
<p><b>Former Joint Chiefs of Staff Chair Ret. Gen. Martin Dempsey yesterday denounced Trump’s handling of protests as “very troubling” and “dangerous.”</b> “The idea that the president would take charge of the situation using the military was troubling to me,” Dempsey said to NPR. Steve Inskeep reports for <a href="https://www.npr.org/2020/06/04/870004024/former-joint-chiefs-chairman-condemns-trumps-threat-to-use-military-at-protests">NPR</a>. <span class="Apple-converted-space"> </span></p>
<p><b>New South Wales Supreme Court has today ruled that the Black Lives Matter and Indigenous Lives Matter demonstrations planned for tomorrow are illegal,</b> after the police applied to the court to stop protests due to fears that it will spread coronavirus. Matilda Boseley and Daniel Hurst report for the <a href="https://www.theguardian.co">Guardian</a>.<span class="Apple-converted-space"> </span></p>
<p><b>Civil rights groups and protestors yesterday filed a lawsuit against the Trump administration over its deployment of officers in Washington Monday and their “unprovoked charge into a crowd of demonstrators,” </b>arguing that the excessive use of force violated protestors’ constitutional rights. “What happened to our members Monday evening, here in the nation’s capital, was an affront to all our rights,” said April Goggans, a leader of Black Lives Matter D.C., the lead plaintiff in the case. Vanessa Romo reports for <a href="https://www.npr.or">NPR</a>.<span class="Apple-converted-space"> </span></p>
<p><b>Social media giant Twitter yesterday disabled Trump’s video tribute to Floyd, after receiving copyright complaints.</b> <a href="https://uk.reuters.com/article/uk-twitter-trump/twitter-disables-trump-video-tribute-to-floyd-over-copyright-complaint-idUKKBN23C08Y?il=0">Reuters</a> reporting.</p>
<p><b>Trump yesterday shared a letter on Twitter that called protesters “terrorists.” </b>A letter from veteran attorney and former Trump lawyer John Dowd, which appears to be addressed to Mattis, states: “The phony protesters near Lafayette were not peaceful and are not real … They are terrorists using idle hate filled students to burn and destroy. They were abusing and disrespecting the police when the police were preparing the area for the 1900 curfew.” Paul LeBlanc reports for <a href="https://edition.cnn.com/2020/06/04/politics/trump-letter-protesters/index.html">CNN</a>.<span class="Apple-converted-space"> </span></p>
<p><b>The Department of Justice (D.O.J.) is calling for U.S. attorneys nationwide to use federal courts — where more serious charges are possible — to prosecute those suspected of violence or property damage during the protests over Floyd’s death.</b> Barr said yesterday that federal agents have detained 51 individuals for acts of violence since the protests started. Investigators said social media photos and videos have helped feds with some of the arrests. Pete Williams reports for <a href="https://www.nbcnews.com/politics/justice-department/social-media-posts-help-feds-arrest-those-committing-violence-floyd-n1225081">NBC News</a>.</p>
<p><b>Two of the former cops charged with aiding and abetting in the killing of George Floyd turned on the senior officer accused in the case, </b>making for a remarkable court appearance yesterday afternoon. A third officer was cooperating with investigators, a sign that the four sacked officers “would not be presenting a united front.” Kim Barker, John Eligon, Richard A. Oppel Jr. and Matt Furber report for the <a href="https://www.nytimes.com/2020/06/04/us/george-floyd-police-records-chauvin.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage">New York Times</a>.</p>
<p><b>Six military dignitaries and defense experts comment on Trump’s call for the military to quash nationwide protests </b>in a piece for <a href="https://foreignpolicy.com/2020/06/04/military-leaders-security-experts-trump-protests-george-floyd/">Foreign Policy</a>.</p>
<p><b>Live updates on the protests</b> available at <a href="https://edition.cnn.com/us/live-news/george-floyd-protests-06-05-20/index.html">CNN</a>, the <a href="https://www.nytimes.com/2020/06/05/us/george-floyd-protests.html">New York Times</a>, and the <a href="https://www.washingtonpost.com/nation/2020/06/05/george-floyd-protests-live-updates/">Washington Post</a>.</p>
<p><b><i>CORONAVIRUS</i></b></p>
<p><b>The United States continues to be, by far, the world’s coronavirus hot spot, accounting for 1.8 million of the 6.6 million confirmed cases worldwide, </b>according to Johns Hopkins University <a href="https://coronavirus.jhu.edu/map.html">data</a>. More than 391,500 people have died globally from Covid-19, including 108,000 people in America. Henrik Pettersson, Byron Manley and Sergio Hernandez report for <a href="https://edition.cnn.com/interactive/2020/health/coronavirus-maps-and-cases/">CNN</a>.</p>
<p><b>Brazil documented a record 1,473 fatalities in a single day yesterday — </b>overtaking Italy as the country with the third-highest Covid-19 related death toll after the U.S. and the U.K.. Tom Phillips reports for <a href="https://www.theguardian.com/world/2020/jun/04/coronavirus-brazil-record-daily-death-toll-mexico">The Guardian</a>.</p>
<p><b>A U.S. aircraft carrier ship whose captain was removed for searing remarks about a coronavirus outbreak onboard has returned to sea and is conducting military operations in the Pacific region, </b>authorities said. Brett Crozier was stripped of his command in early April as punishment for the leak of a letter he sent to superiors seeking harsher action against the spread of Covid-19 on his ship, the U.S.S. Theodore Roosevelt. <a href="https://uk.reuters.com/article/uk-health-coronavirus-usa-navy/u-s-ship-back-at-sea-after-virus-outbreak-and-captain-fired-idUKKBN23C136?il=0">Reuters</a> reporting.</p>
<p><b>Three of the authors of a study that halted global trials of the antimalarial drug hydroxychloroquine for Covid-19 because of fears of increased deaths retracted it yesterday, </b>saying they could no longer vouch for the data’s accuracy. The retraction notice was released by the medical journal Lancet, which had published the study on May 22. Laurie McGinley reports for the <a href="https://www.washingtonpost.com/health/2020/06/04/researchers-retract-study-that-found-big-risks-using-hydroxychloroquine-treat-covid-19/">Washington Post</a>.</p>
<p><b>British drugmaker AstraZeneca has doubled manufacturing capability for its potential coronavirus vaccine to 2 billion doses in two agreements involving Microsoft billionaire Bill Gates that guarantee early supply to lower income countries. </b>The deals with epidemic response group CEPI and vaccine alliance GAVI are supported by the World Health Organization (W.H.O.) and aim to put down concerns that the company was committing all initial supplies of the vaccine to the developed world. <a href="https://uk.reuters.com/article/uk-health-coronavirus-astrazeneca-partne/astrazeneca-targets-2-billion-doses-poor-countries-with-covid-vaccine-deals-idUKKBN23B2TD">Reuters</a> reporting.</p>
<p><b>Governments across the globe yesterday pledged $8.8 billion for international vaccines alliance Gavi to help immunization programs rattled by coronavirus, </b>prompting calls for global cooperation to ensure a potential Covid-19 vaccine is available to all. The virtual meeting surpassed a fundraising target of $7.4 million to provide vaccines at a much lower cost to 300 million children worldwide over the next five years. <a href="https://www.afp.com/en/news/3954/global-vaccines-programme-gets-88bn-shot-arm-doc-1su4ep5">AFP</a> reporting.</p>
<p><b>A map and analysis of all confirmed cases of the virus in the U.S.</b> is available at the <a href="https://www.nytimes.com/interactive/2020/world/coronavirus-maps.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage&amp;action=click&amp;module=Spotlight&amp;pgtype=Homepage">New York Times</a>.</p>
<p><b>U.S. and worldwide maps tracking the spread of the pandemic</b> are available at the <a href="https://www.washingtonpost.com/world/2020/01/22/mapping-spread-new-coronavirus/?arc404=true">Washington Post</a>.</p>
<p><b>A state-by-state guide to lockdown measures and reopenings</b> is provided by the <a href="https://www.nytimes.com/interactive/2020/us/states-reopen-map-coronavirus.html">New York Times</a>.</p>
<p><b>Latest updates on the pandemic</b> at <a href="https://www.theguardian.com/world/live/2020/jun/05/coronavirus-live-news-south-africa-sees-record-jump-in-cases-as-new-york-protestors-urged-to-get-tested">The Guardian</a> and <a href="https://www.nbcnews.com/health/health-news/live-blog/2020-06-05-coronavirus-news-n1225501">NBC News</a>.</p>
<p><b><i>TRUMP AND CONGRESSIONAL INVESTIGATIONS</i></b></p>
<p><b>The Republican-controlled Homeland Security Committee voted yesterday to give Chair Ron Johnson (R-Wis.) broad subpoena power to seek documents from federal agencies and 35 Obama-era officials linked to the 2016 investigation into Russian election interference over Democratic opposition that the effort was a political mission for President Trump. </b>The subpoena authority will allow Republicans to seek additional probes into the F.B.I.’s handling of “Crossfire Hurricane” — former special counsel Robert Mueller’s investigation into election interference and the Trump campaign. Senate committees granting such wide authority to chairs to compel testimony and records on any matter, much less on a purely partisan basis, is “rare,” Nicholas Fandos reports for the <a href="https://www.nytimes.com/2020/06/04/us/politics/republicans-senate-trump-russia.html">New York Times</a>. The Governmental Affairs Committee has scheduled a similar vote for next week.</p>
<p><b>Senate Judiciary Committee Chair Lindsey Graham (R-S.C.) suspended a vote on authorizing subpoenas for over 50 individuals as Republicans step up their investigation into the Russia probe.</b> Graham said he was putting off the vote to allow senators enough time to properly debate the issue, as the meeting brushed up against a pre-scheduled vote on the Senate floor. He said that “we’ll get to [a] conclusion next week” on the subpoena vote. Jordain Carney reports for the <a href="https://thehill.com/homenews/senate/501134-graham-postpones-russia-probe-subpoena-vote-as-tensions-boil-over">Hill</a>.</p>
<p><b>A review of thousands of old case files by Ukrainian prosecutors found “no evidence of wrongdoing” on the part of Hunter Biden, </b>the son of former Vice President Joe Biden, the former prosecutor general, who had initiated the audit, told Reuters. <a href="https://uk.reuters.com/article/uk-usa-trump-impeachment-ukraine/ukraine-found-no-evidence-against-hunter-biden-in-case-audit-former-top-prosecutor-idUKKBN23B2TF?il=0">Reuters</a> reporting.</p>
<p><b><i>U.S. DEVELOPMENTS</i></b></p>
<p><b>Sen. Chuck Grassley (R-Iowa) said yesterday that he is blocking two Trump administration nominees while he awaits further explanations for why the president sacked two federal agency watchdogs. </b>Grassley will hold up the nominations of Christopher Miller to be the director of the National Counterterrorism Center and Marshall Billingslea to be the undersecretary for arms control and international security at the State Department over the firing of intelligence community Inspector General Michael Atkinson and State Department Inspector General Steven Linick.<b> </b>Lindsay Wise and Courtney McBride report for the <a href="https://www.wsj.com/articles/grassley-says-he-will-hold-up-trump-nominees-until-he-gets-answers-on-watchdog-firings-11591302698">Wall Street Journal</a>.</p>
<p><b>Chinese and Iranian hackers sent sham emails to staff working for the presidential campaigns of Joe Biden and President Trump, respectively, in an attempt to access sensitive information, </b>tech giant Google said yesterday. Shane Huntley, head of Google’s Threat Analysis Group, said in a Twitter post that a hacking group with ties to the Chinese government, dubbed APT31, targeted the campaign of Democratic nominee Biden with so-called “phishing emails;” another group backed by Iran, APT35, targeted Trump’s campaign, he added. The attempt is a reminder that foreign actors continue to seek to infiltrate presidential campaigns. Hannah Murphy reports for the <a href="https://www.ft.com/content/aa1e2fff-c51b-44bf-81c5-40d5183c1755">Financial Times</a>.</p>
<p><b><i>AFGHANISTAN</i></b></p>
<p><b>At least 28 pro-government forces and 33 civilians were killed during the last week of fighting in Afghanistan,</b> Fahim Abed reports in a casualty report at the <a href="https://www.nytimes.com/2020/06/04/magazine/afghan-war-casualty-report-june-2020.html">New York Times</a>.</p>
<p><b>Overall violence in Afghanistan has diminished somewhat as large numbers of both Taliban and Afghan national forces have continued to informally observe a truce called during the Eid al-Fitr holiday — but Islamic State terrorists are already carrying out more massacres, </b>including a roadside bomb in Kabul as well as an attack killing a well-known cleric.<b> </b>Emran Feroz reports for <a href="https://foreignpolicy.com/2020/06/04/afghanistan-islamic-state-taliban-peace-cease-fire/">Foreign Policy</a>.</p>
<p><b><i>LIBYA</i></b></p>
<p><b>The forces of the military leader Khalifa Haftar yesterday pulled back from their last footholds in the suburbs of Tripoli, the Libyan capital, </b>ending his 15-month-old offensive to capture the city. David D. Kirkpatrick reports for the <a href="https://www.nytimes.com/2020/06/04/world/middleeast/libya-hifter-retreat-russia.html">New York Times</a>.</p>
<p><b>Forces aligned with the U.N.-backed government in Libya said today they reclaimed another key western town from opposition forces, </b>a further blow showing how Turkey’s support has reversed the tide of the war in the oil-rich country. Mohamed Gnono, spokesperson for the Tripoli-allied forces, said their Turkish-backed units captured the town of Tarhouna, 72 kilometers (45 miles) southeast of Tripoli. <a href="https://www.washingtonpost.com/world/africa/libya-official-tripoli-units-take-key-town-with-turks-help/2020/06/05/168a3568-a71f-11ea-898e-b21b9a83f792_story.html">AP</a> reporting.</p>
<p><b><i>GLOBAL DEVELOPMENTS</i></b></p>
<p><b>President Trump expressed hope for progress with arch-rival Iran yesterday after the clerical regime freed a U.S. Navy veteran and the United States released two Iranians.</b> Michael White, who had contracted the coronavirus while in Iran, flew out on a Swiss military aircraft to Zurich where he was met by a senior American official. <a href="https://www.afp.com/en/news/3954/trump-hopeful-iran-after-american-freed-prisoner-swap-doc-1su9mi5">AFP</a> reporting.</p>
<p><b>Russia sent a batch of advanced MiG-29 fighter jets to Syria,</b> Moscow’s embassy in Damascus said, with Syrian pilots already utilizing the planes to carry out operations within the country’s airspace. President Vladimir Putin last week directed Russia’s foreign and defense ministries to engage in talks with its close ally, Syria, to obtain more facilities and maritime access there, in addition to the two military bases it has already. Russia’s Embassy in Syria said on Twitter late Wednesday that the latest bundle of planes was for the Syrian military. <a href="https://uk.reuters.com/article/uk-syria-security-russia/russia-sends-second-batch-of-fighter-jets-to-syria-embassy-idUKKBN23B27Z?il=0">Reuters</a> reporting.<span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/70590/ignore-trumps-twitter-tantrum-executive-order-and-address-disinformation-instead/">Ignore Trump’s Twitter Tantrum Executive Order and Address Disinformation Instead</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanellenp/" title="Posts by Ellen P. Goodman" class="author url fn" rel="author">Ellen P. Goodman</a> and <a href="https://www.justsecurity.org/author/kornbluhkaren/" title="Posts by Ambassador (ret.) Karen Kornbluh" class="author url fn" rel="author">Ambassador (ret.) Karen Kornbluh</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/70576/if-we-could-see-ourselves-from-the-outside/">If We Could See Ourselves from the Outside</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/70535/the-u-s-constitution-and-limits-on-detention-and-use-of-force-in-handling-civil-unrest/">The U.S. Constitution and Limits on Detention and Use of Force in Handling Civil Unrest</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dehnjohn/" title="Posts by John Dehn" class="author url fn" rel="author">John Dehn</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/70539/the-military-justice-dimension-constraints-on-military-personnel-in-handling-civil-unrest/">The Military Justice Dimension: Constraints on Military Personnel in Handling Civil Unrest</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fidelleugene/" title="Posts by Eugene R. Fidell" class="author url fn" rel="author">Eugene R. Fidell</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/70549/invoking-terrorism-against-police-protestors/">Invoking “Terrorism” Against Police Protestors</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sinnarshirin/" title="Posts by Shirin Sinnar" class="author url fn" rel="author">Shirin Sinnar</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/70482/the-president-the-military-and-minneapolis-what-you-need-to-know/">The President and the Domestic Deployment of the Military: Answers to Five Key Questions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/70455/a-bipartisan-push-in-congress-to-fight-the-parallel-pandemic-of-human-rights-violations/">A Bipartisan Push in Congress to Fight the ‘Parallel Pandemic’ of Human Rights Abuses Abroad</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a> and <a href="https://www.justsecurity.org/author/pelleyreece/" title="Posts by Reece Pelley" class="author url fn" rel="author">Reece Pelley</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/70507/white-supremacist-infiltration-of-us-police-forces-fact-checking-national-security-advisor-obrien/">White Supremacist Infiltration of US Police Forces: Fact-Checking National Security Advisor O’Brien</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/70506/dont-let-trump-say-the-american-carnage-of-2020-is-what-he-claimed-in-2016-its-not/">Don’t Let Trump Say the “American Carnage” of 2020 is What He Claimed in 2016. It’s Not.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/70497/far-right-infiltrators-and-agitators-in-george-floyd-protests-indicators-of-white-supremacists/">Far-Right Infiltrators and Agitators in George Floyd Protests: Indicators of White Supremacists</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bloommia/" title="Posts by Mia Bloom" class="author url fn" rel="author">Mia Bloom</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/70493/trumps-empty-withdrawal-from-the-world-health-organization/">Trump’s Empty “Withdrawal” from the World Health Organization</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/70474/recap-of-recent-articles-on-just-security-may-23-29/">Recap of Recent Articles on Just Security (May 23-29)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/70431/understanding-the-michael-flynn-case-separating-the-wheat-from-the-chaff-and-the-proper-from-the-improper/">[UPDATED with link to and thoughts on the Flynn/Kislyak Transcripts]  Understanding the Michael Flynn Case:  Separating the Wheat from the Chaff, and the Proper from the Improper</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ledermanmarty/" title="Posts by Marty Lederman" class="author url fn" rel="author">Marty Lederman</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/70477/trumps-executive-order-targets-twitter-capitalizing-on-right-wing-grievance/">Trump’s Executive Order Targets Twitter, Capitalizing on Right-Wing Grievance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/70467/states-selective-cooperation-with-congress-raises-legal-questions-that-demand-answers/">State’s Selective Cooperation with Congress Raises Legal Questions that Demand Answers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shermandonald/" title="Posts by Donald K. Sherman" class="author url fn" rel="author">Donald K. Sherman</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/70463/leading-the-intelligence-community-will-be-a-test-for-ratcliffe/">Leading the Intelligence Community Will Be a Test for Ratcliffe</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/olsenmatt/" title="Posts by Matt Olsen" class="author url fn" rel="author">Matt Olsen</a> and <a href="https://www.justsecurity.org/author/mulligankatrina/" title="Posts by Katrina Mulligan" class="author url fn" rel="author">Katrina Mulligan</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/70403/jurisdiction-at-guantanamo-the-case-of-long-term-complicity/">Jurisdiction at Guantanamo: The Case of Long-Term Complicity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jdohlin/" title="Posts by Jens David Ohlin" class="author url fn" rel="author">Jens David Ohlin</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/70425/eli-lakes-omissions-and-misleading-facts-in-defense-of-michael-flynn/">Eli Lake’s Omissions and Misleading Facts in Defense of Michael Flynn</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/70407/nuclear-arms-control-or-a-new-arms-race-trump-seems-bent-on-the-latter/">Nuclear Arms Control, or a New Arms Race? Trump Seems Bent on the Latter.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kimballdarylg/" title="Posts by Daryl G. Kimball" class="author url fn" rel="author">Daryl G. Kimball</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/70369/how-the-u-n-can-help-prevent-the-spread-of-proxy-conflicts/">How the U.N. Can Help Prevent the Spread of Proxy Conflicts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/benowitzbrittany/" title="Posts by Brittany Benowitz" class="author url fn" rel="author">Brittany Benowitz</a> and <a href="https://www.justsecurity.org/author/ceccanesealicia/" title="Posts by Alicia Ceccanese" class="author url fn" rel="author">Alicia Ceccanese</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/69720/advancing-rights-and-justice-during-a-pandemic-an-online-event-series/">Advancing Rights and Justice During a Pandemic: An Online Event Series</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a> and <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/70384/the-us-cannot-withdraw-from-the-who-without-first-paying-its-dues/">The US Cannot Withdraw from the WHO Without First Paying Its Dues</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/galbraithjean/" title="Posts by Jean Galbraith" class="author url fn" rel="author">Jean Galbraith</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/70367/the-presidents-inversion-of-the-governments-ethical-conduct-standards-right-before-americans-eyes/">The President’s Inversion of the Government&#8217;s Ethical Conduct Standards, Right Before Americans’ Eyes</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jenkschris/" title="Posts by Chris Jenks" class="author url fn" rel="author">Chris Jenks</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/70309/tents-at-sea-how-greek-officials-use-rescue-equipment-for-illegal-deportations/">Tents at Sea: How Greek Officials Use Rescue Equipment for Illegal Deportations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nkeady/" title="Posts by Niamh Keady-Tabbal" class="author url fn" rel="author">Niamh Keady-Tabbal</a> and <a href="https://www.justsecurity.org/author/mannitamar/" title="Posts by Itamar Mann" class="author url fn" rel="author">Itamar Mann</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/70170/mapping-the-proliferation-of-human-rights-bodies-guidance-on-covid-19-mitigation/">Mapping the Proliferation of Human Rights Bodies&#8217; Guidance on COVID-19 Mitigation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/reinsberglisa/" title="Posts by Lisa Reinsberg" class="author url fn" rel="author">Lisa Reinsberg</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/70288/a-conversation-with-u-n-special-rapporteur-david-kaye-covid-19-and-freedom-of-expression/">A Conversation With U.N. Special Rapporteur David Kaye: COVID-19 and Freedom of Expression</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/70284/to-fix-the-covid-19-testing-gap-take-a-lesson-from-gm-or-the-pentagon/">To Fix the COVID-19 Testing Gap, Take a Lesson from GM (or the Pentagon)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/konyndykjeremy/" title="Posts by Jeremy Konyndyk" class="author url fn" rel="author">Jeremy Konyndyk</a>, <a href="https://www.justsecurity.org/author/oconnellkevin/" title="Posts by Kevin O’Connell" class="author url fn" rel="author">Kevin O’Connell</a> and <a href="https://www.justsecurity.org/author/georgedylan/" title="Posts by Dylan George" class="author url fn" rel="author">Dylan George</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/70293/oxford-statement-on-the-international-law-protections-against-cyber-operations-targeting-the-health-care-sector/">Oxford Statement on the International Law Protections Against Cyber Operations Targeting the Health Care Sector</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a> and <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James O’Brien" class="author url fn" rel="author">James O’Brien</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/70268/turkey-opened-the-door-to-the-european-court-of-human-rights-for-syrian-victims/">Turkey Opened the Door to the European Court of Human Rights for Syrian Victims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/phillipsroger/" title="Posts by Roger Phillips" class="author url fn" rel="author">Roger Phillips</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/70260/the-significance-of-the-supreme-courts-opati-decision-for-states-and-companies-sued-for-terrorism-in-u-s-courts/">The Significance of the Supreme Court’s Opati Decision for States and Companies Sued for Terrorism in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andersonhaley/" title="Posts by Haley S. Anderson" class="author url fn" rel="author">Haley S. Anderson</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/70199/anticipating-phase-two-of-the-trumped-up-obamagate/">Anticipating Phase Two of the Trumped Up “Obamagate”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/70192/the-trump-administrations-indefensible-legal-defense-of-its-asylum-ban/">The Trump Administration’s Indefensible Legal Defense of Its Asylum Ban</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/70185/oversight-and-undermining-reflections-on-the-supreme-court-oral-arguments-about-subpoenas-for-trumps-financial-information/">Oversight and &#8220;Undermining&#8221;: Reflections on the Supreme Court Oral Arguments About Subpoenas for Trump&#8217;s Financial Information</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ledermanmarty/" title="Posts by Marty Lederman" class="author url fn" rel="author">Marty Lederman</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/70159/revisiting-export-controls-in-the-covid-era/">Revisiting Export Controls in the COVID Era</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zelmatijeannepaloma/" title="Posts by Jeanne-Paloma Zelmati" class="author url fn" rel="author">Jeanne-Paloma Zelmati</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/70132/what-the-pandemic-tells-us-about-the-state-of-u-s-cybersecurity/">What the Pandemic Tells Us About the State of U.S. Cybersecurity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/montgomerymark/" title="Posts by Mark Montgomery" class="author url fn" rel="author">Mark Montgomery</a> and <a href="https://www.justsecurity.org/author/morgusrobert/" title="Posts by Robert Morgus" class="author url fn" rel="author">Robert Morgus</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/70108/the-importance-of-new-statements-on-sovereignty-in-cyberspace-by-austria-the-czech-republic-and-united-states/">The Importance of New Statements on Sovereignty in Cyberspace by Austria, the Czech Republic and United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roguskiprzemyslaw/" title="Posts by Przemysław Roguski" class="author url fn" rel="author">Przemysław Roguski</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/70093/why-no-one-ever-really-wins-a-proxy-war/">Why No One Ever Really Wins a Proxy War</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/benowitzbrittany/" title="Posts by Brittany Benowitz" class="author url fn" rel="author">Brittany Benowitz</a> and <a href="https://www.justsecurity.org/author/ceccanesealicia/" title="Posts by Alicia Ceccanese" class="author url fn" rel="author">Alicia Ceccanese</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/70077/heres-what-the-new-dod-policy-on-civilian-harm-should-include/">Here’s What the New DoD Policy on Civilian Harm Should Include</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shielannie/" title="Posts by Annie Shiel" class="author url fn" rel="author">Annie Shiel</a> and <a href="https://www.justsecurity.org/author/henryarchibald/" title="Posts by Archibald Henry" class="author url fn" rel="author">Archibald Henry</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/70063/grading-dods-annual-civilian-casualties-report-incomplete/">Grading DODs Annual Civilian Casualties Report: &#8220;Incomplete&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a> and <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/70049/iranian-gunboat-harassment-and-the-rules-of-engagement/">Iranian Gunboat Harassment and the Rules of Engagement</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a> and <a href="https://www.justsecurity.org/author/johnsondurward/" title="Posts by Durward Johnson" class="author url fn" rel="author">Durward Johnson</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/70041/barr-ignores-settled-justice-department-policies-in-run-up-to-2020-elections/">Barr Ignores Settled Justice Department Policies in Run-Up to 2020 Elections</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wertheimerfred/" title="Posts by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/70035/the-republic-of-facebook/">The Republic of Facebook</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/70001/the-perils-of-hyping-pandemic-response-as-a-national-security-issue/">The Perils of Hyping Pandemic Response as a National Security Issue</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/malleyrobert/" title="Posts by Robert Malley" class="author url fn" rel="author">Robert Malley</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/69991/from-enemy-of-the-people-to-essential-the-pandemic-creates-an-opening-for-the-press/">From “Enemy of the People” to “Essential”: The Pandemic Creates an Opening for the Press</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ecarroll/" title="Posts by Erin Carroll" class="author url fn" rel="author">Erin Carroll</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/69952/trumps-covid-19-immigration-proclamation-may-be-legal-but-its-still-an-abuse-of-power/">Trump’s COVID-19 Immigration Proclamation May Be Legal, But It’s Still an Abuse of Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a> and <a href="https://www.justsecurity.org/author/rodriguezcristina/" title="Posts by Cristina Rodríguez" class="author url fn" rel="author">Cristina Rodríguez</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/69925/trumps-deal-of-the-century-is-bibis-dream-come-true/">Trump’s “Deal of the Century” is Bibi’s Dream Come True</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mulreanpeter/" title="Posts by Ambassador Peter Mulrean (ret.)" class="author url fn" rel="author">Ambassador Peter Mulrean (ret.)</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/69916/mexicos-initiative-to-ensure-global-access-to-medicines-vaccines-and-medical-equipment-to-face-covid19/">Mexico’s Initiative to Ensure Global Access to Medicines, Vaccines and Medical Equipment to Face COVID19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a> and <a href="https://www.justsecurity.org/author/delafuentejuanramon/" title="Posts by Ambassador H.E. Juan Ramón de la Fuente" class="author url fn" rel="author">Ambassador H.E. Juan Ramón de la Fuente</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/69914/keeping-an-eye-on-the-hand-of-justice-bill-barr-and-targeting-joe-biden/">Keeping an Eye on the Hand of Justice: Bill Barr and Targeting Joe Biden</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gersonstuart/" title="Posts by Stuart M. Gerson" class="author url fn" rel="author">Stuart M. Gerson</a> and <a href="https://www.justsecurity.org/author/parkerkristy/" title="Posts by Kristy Parker" class="author url fn" rel="author">Kristy Parker</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/69895/terrorism-during-a-pandemic-assessing-the-threat-and-balancing-the-hype/">Terrorism During a Pandemic: Assessing the Threat and Balancing the Hype</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/davisjessica/" title="Posts by Jessica Davis" class="author url fn" rel="author">Jessica Davis</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/69879/top-experts-analyze-inspector-general-report-finding-problems-in-fbi-surveillance/">Top Experts Analyze Inspector General Report Finding Problems in FBI Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>, <a href="https://www.justsecurity.org/author/mccabeandrew/" title="Posts by Andrew G. McCabe" class="author url fn" rel="author">Andrew G. McCabe</a>, <a href="https://www.justsecurity.org/author/mccordmary/" title="Posts by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a> and <a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/69863/zoom-and-the-problem-of-cybersecurity-moral-hazard/">Zoom and the Problem of Cybersecurity Moral Hazard</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vaglejeffrey/" title="Posts by Jeffrey Vagle" class="author url fn" rel="author">Jeffrey Vagle</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/69821/russias-humanitarian-law-obligations-to-civilians-in-occupied-ukrainian-territories-in-the-time-of-covid-19/">Russia’s Humanitarian Law Obligations to Civilians in Occupied Ukrainian Territories in the Time of COVID-19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jordashwayne/" title="Posts by Wayne Jordash QC" class="author url fn" rel="author">Wayne Jordash QC</a>, <a href="https://www.justsecurity.org/author/yasaraysevuzay/" title="Posts by Uzay Yasar Aysev" class="author url fn" rel="author">Uzay Yasar Aysev</a> and <a href="https://www.justsecurity.org/author/mykytenkoanna/" title="Posts by Anna Mykytenko" class="author url fn" rel="author">Anna Mykytenko</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/69808/why-we-filed-a-foia-request-on-how-many-us-troops-are-in-afghanistan-iraq-and-syria/">Why We Filed a FOIA Request on How Many US Troops Are in Afghanistan, Iraq, and Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/69806/assessing-emergency-powers-during-covid-19/">Assessing Emergency Powers During #COVID-19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/69785/great-expectations-africom-new-quarterly-report-on-civilian-casualties/">Great Expectations: AFRICOM’s New Quarterly Report on Civilian Casualties</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/69733/healthcare-workers-with-chronic-illness-on-coronavirus-frontlines-the-need-for-accommodations/">Healthcare Workers with Chronic Illness on Coronavirus Frontlines: The Need for Accommodations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/poullospeter/" title="Posts by Peter Poullos, MD" class="author url fn" rel="author">Peter Poullos, MD</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/69771/what-counts-as-sufficient-transparency-on-civilian-casualties-in-somalia/">What Counts As Sufficient Transparency on Civilian Casualties in Somalia</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/69747/there-is-no-public-health-rationale-for-a-categorical-ban-on-asylum-seekers/">There is No Public Health Rationale for a Categorical Ban on Asylum Seekers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/naplesmitchelljoanna/" title="Posts by Joanna Naples-Mitchell" class="author url fn" rel="author">Joanna Naples-Mitchell</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/69706/seek-and-speak-the-truth/">Seek and Speak the Truth</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/joelalex/" title="Posts by Alex Joel" class="author url fn" rel="author">Alex Joel</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/69684/whatsapp-v-nso-group-state-immunity-and-cyber-spying/">WhatsApp v. NSO Group: State Immunity and Cyber Spying</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchanrussell/" title="Posts by Russell Buchan" class="author url fn" rel="author">Russell Buchan</a> and <a href="https://www.justsecurity.org/author/franchinidaniel/" title="Posts by Daniel Franchini" class="author url fn" rel="author">Daniel Franchini</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/69708/pompeos-rights-commission-is-worse-than-feared-7-concerns-to-watch/">Pompeo’s “Rights Commission” Is Worse Than Feared: 7 Concerns to Watch</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a> and <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/69677/deepfakes-2-0-the-new-era-of-truth-decay/">Deepfakes 2.0: The New Era of “Truth Decay”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hustonpatrick/" title="Posts by Brig. Gen. R. Patrick Huston" class="author url fn" rel="author">Brig. Gen. R. Patrick Huston</a> and <a href="https://www.justsecurity.org/author/bahmeric/" title="Posts by Lt. Col. M. Eric Bahm" class="author url fn" rel="author">Lt. Col. M. Eric Bahm</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/69640/coronavirus-border-expulsions-cdcs-assault-on-asylum-seekers-and-unaccompanied-minors/">Coronavirus Border Expulsions: CDC&#8217;s Assault on Asylum Seekers and Unaccompanied Minors</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guttentaglucas/" title="Posts by Lucas Guttentag" class="author url fn" rel="author">Lucas Guttentag</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/69625/the-time-has-come-to-have-a-conversation-at-the-u-n-on-self-defence/">The Time has Come to Have a Conversation at the U.N. on Self-Defence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/69556/lawsuit-against-fox-news-over-coronavirus-coverage-can-it-succeed-should-it/">Lawsuit Against Fox News Over Coronavirus Coverage: Can It Succeed? Should It?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ecarroll/" title="Posts by Erin Carroll" class="author url fn" rel="author">Erin Carroll</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/69460/dont-bother-suing-china-for-coronavirus/">Don’t Bother Suing China for Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keitnerchimene/" title="Posts by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/69579/how-congress-can-save-lives-protect-rights-and-exert-u-s-leadership-globally-in-response-to-coronavirus/">How Congress Can Save Lives, Protect Rights, and Exert U.S. Leadership Globally in Response to Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/69563/covid-19-shows-how-the-u-s-got-national-security-wrong/">COVID-19 Shows How the U.S. Got National Security Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/69508/how-terrorist-groups-will-try-to-capitalize-on-the-coronavirus-crisis/">How Terrorist Groups Will Try to Capitalize on the Coronavirus Crisis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bloommia/" title="Posts by Mia Bloom" class="author url fn" rel="author">Mia Bloom</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/69470/biopharma-the-next-national-security-frontier/">Biopharma: The Next National Security Frontier</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zelmatijeannepaloma/" title="Posts by Jeanne-Paloma Zelmati" class="author url fn" rel="author">Jeanne-Paloma Zelmati</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/69437/a-chance-to-fix-fisa/">A Chance to Fix FISA</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/69353/militarys-response-to-the-coronavirus-crisis-top-10-principles/">Military’s Response to the Coronavirus Crisis: Top 10 Principles</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/69255/former-officials-challenge-pompeos-threats-to-the-international-criminal-court/">Former Officials Challenge Pompeo’s Threats to the International Criminal Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>, <a href="https://www.justsecurity.org/author/cranedavidmichael/" title="Posts by David Michael Crane" class="author url fn" rel="author">David Michael Crane</a>, <a href="https://www.justsecurity.org/author/ferenczbenjamin/" title="Posts by Benjamin Ferencz" class="author url fn" rel="author">Benjamin Ferencz</a>, <a href="https://www.justsecurity.org/author/rappstephen/" title="Posts by Stephen J. Rapp" class="author url fn" rel="author">Stephen J. Rapp</a>, <a href="https://www.justsecurity.org/author/schefferdavid/" title="Posts by David Scheffer" class="author url fn" rel="author">David Scheffer</a> and <a href="https://www.justsecurity.org/author/williamsonclint/" title="Posts by Clint Williamson" class="author url fn" rel="author">Clint Williamson</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/69244/repatriating-foreign-fighters-from-syria-international-law-and-political-will-part-1/">Repatriating Foreign Fighters from Syria: International Law and Political Will (Part 1)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stigalldan/" title="Posts by Dan E. Stigall" class="author url fn" rel="author">Dan E. Stigall</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/69130/universal-health-care-is-a-national-security-issue/">Universal Health Care is a National Security Issue</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hackerjacob/" title="Posts by Jacob S. Hacker" class="author url fn" rel="author">Jacob S. Hacker</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/69124/the-soleimani-strike-and-the-case-for-war-powers-reform/">The Soleimani Strike and the Case for War Powers Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/69119/the-defense-departments-measured-take-on-international-law-in-cyberspace/">The Defense Department’s Measured Take on International Law in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/69090/law-enforcements-facial-recognition-law-lessness-comparing-european-and-us-approaches/">Law Enforcement’s Facial Recognition Law-lessness: Comparing European and US Approaches</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/friedmanbarry/" title="Posts by Barry Friedman" class="author url fn" rel="author">Barry Friedman</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/69054/an-ambitious-reading-of-facebooks-content-regulation-white-paper/">An Ambitious Reading of Facebook’s Content Regulation White Paper</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowersjohn/" title="Posts by John Bowers" class="author url fn" rel="author">John Bowers</a> and <a href="https://www.justsecurity.org/author/zittrainjonathan/" title="Posts by Jonathan Zittrain" class="author url fn" rel="author">Jonathan Zittrain</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/69019/russian-cyber-attacks-against-georgia-public-attributions-and-sovereignty-in-cyberspace/">Russian Cyber Attacks Against Georgia, Public Attributions and Sovereignty in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roguskiprzemyslaw/" title="Posts by Przemysław Roguski" class="author url fn" rel="author">Przemysław Roguski</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/68930/what-to-watch-for-in-white-houses-annual-report-on-use-of-military-force/">What to Watch For in White House’s Annual Report on Use of Military Force</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/68900/is-the-pardon-power-unlimited/">Is the Pardon Power Unlimited?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/hayesrosa/" title="Posts by Rosa Hayes" class="author url fn" rel="author">Rosa Hayes</a>, <a href="https://www.justsecurity.org/author/khabbazdana/" title="Posts by Dana Khabbaz" class="author url fn" rel="author">Dana Khabbaz</a>, <a href="https://www.justsecurity.org/author/loughlinmichael/" title="Posts by Michael Loughlin" class="author url fn" rel="author">Michael Loughlin</a>, <a href="https://www.justsecurity.org/author/ngnicole/" title="Posts by Nicole Ng" class="author url fn" rel="author">Nicole Ng</a>, <a href="https://www.justsecurity.org/author/ouederniayoub/" title="Posts by Ayoub Ouederni" class="author url fn" rel="author">Ayoub Ouederni</a> and <a href="https://www.justsecurity.org/author/willmorebrandon/" title="Posts by Brandon Willmore" class="author url fn" rel="author">Brandon Willmore</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/68892/norm-skepticism-in-cyberspace-counter-factual-and-counterproductive/">Norm-Skepticism in Cyberspace? Counter-factual and Counterproductive</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/68884/the-presidents-war-on-intelligence-yes-its-worse-than-you-think/">The President’s War on Intelligence: Yes, It’s Worse Than You Think</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/68803/let-the-rule-of-law-rule-law-enforcement-reflections-on-the-current-attorney-generals-tenure/">Let the Rule of Law Rule Law Enforcement: Reflections on the Current Attorney General’s Tenure</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gersonstuart/" title="Posts by Stuart M. Gerson" class="author url fn" rel="author">Stuart M. Gerson</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/68794/new-online-resource-war-powers-and-presidential-practice/">New Online Resource: War Powers and Presidential Practice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Posts by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/68735/for-house-senate-national-security-committees-stopgaps-for-term-limits/">For House, Senate National Security Committees, Stopgaps for Term Limits</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/estepchris/" title="Posts by Christopher Estep" class="author url fn" rel="author">Christopher Estep</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/68775/video-of-panel-on-the-crisis-at-the-justice-department/">Video of Panel on the &#8220;Crisis at the Justice Department&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/68698/when-professionalism-mattered-dissent-against-u-s-policy-on-landmines/">When Professionalism Mattered: Dissent Against U.S. Policy on Landmines</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/steinbergdonald/" title="Posts by Ambassador Donald Steinberg" class="author url fn" rel="author">Ambassador Donald Steinberg</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/68689/the-soul-of-the-justice-department-who-must-stand-up-for-it-now/">The Soul of the Justice Department: Who Must Stand Up For It Now</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/monacolisa/" title="Posts by Lisa Monaco" class="author url fn" rel="author">Lisa Monaco</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/68622/punching-on-the-edges-of-the-grey-zone-iranian-cyber-threats-and-state-cyber-responses/">Punching on the Edges of the Grey Zone:  Iranian Cyber Threats and State Cyber Responses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel (Retired) Gary Corn" class="author url fn" rel="author">Colonel (Retired) Gary Corn</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/68539/the-cia-in-the-age-of-trump/">The CIA in the Age of Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/68420/confronting-russias-role-in-transnational-white-supremacist-extremism/">Confronting Russia’s Role in Transnational White Supremacist Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grimmarsenaultelizabeth/" title="Posts by Elizabeth Grimm Arsenault" class="author url fn" rel="author">Elizabeth Grimm Arsenault</a> and <a href="https://www.justsecurity.org/author/stabilejoseph/" title="Posts by Joseph Stabile" class="author url fn" rel="author">Joseph Stabile</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/68415/reading-between-the-votes-53-senators-say-trump-guilty-on-the-facts/">Reading Between the Votes: 53 Senators Say Trump Guilty on the Facts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/68330/united-nations-sets-standards-on-peaceful-assemblies-and-the-use-of-less-lethal-weapons/">United Nations Sets Standards on Peaceful Assemblies and the Use of Less Lethal Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/68275/sudans-push-for-removal-from-u-s-terror-list-not-a-panacea/">Sudan’s Push for Removal from U.S. Terror List: Not a Panacea</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mossberghilary/" title="Posts by Hilary Mossberg" class="author url fn" rel="author">Hilary Mossberg</a> and <a href="https://www.justsecurity.org/author/prendergastjohn/" title="Posts by John Prendergast" class="author url fn" rel="author">John Prendergast</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/68227/international-criminal-court-and-the-question-of-palestines-statehood-part-ii/">International Criminal Court and the Question of Palestine&#8217;s Statehood: Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/68173/compilation-of-states-reactions-to-u-s-and-iranian-uses-of-force-in-iraq-in-january-2020/">Compilation of States’ Reactions to U.S. and Iranian Uses of Force in Iraq in January 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/anssarimehrnusch/" title="Posts by Mehrnusch Anssari" class="author url fn" rel="author">Mehrnusch Anssari</a> and <a href="https://www.justsecurity.org/author/nussbergerbenjamin/" title="Posts by Benjamin Nußberger" class="author url fn" rel="author">Benjamin Nußberger</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/68094/how-to-think-about-the-soleimani-strike-in-four-questions/">How to Think About the Soleimani Strike in Four Questions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/68084/irans-leaders-preserve-the-republic-with-a-hybrid-of-international-and-islamic-law/">Iran’s Leaders Preserve the Republic With a Hybrid of International and Islamic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanengelandanicee/" title="Posts by Anicée Van Engeland" class="author url fn" rel="author">Anicée Van Engeland</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/68072/the-president-his-relationship-with-intelligence-and-the-soleimani-strike/">The President, His Relationship with Intelligence, and the Soleimani Strike</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/68047/the-need-for-increased-amicus-role-in-the-fisa-process/">The Need for Increased Amicus Role in the FISA Process</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/68008/u-s-legal-defense-of-the-soleimani-strike-at-the-united-nations-a-critical-assessment/">U.S. Legal Defense of the Soleimani Strike at the United Nations: A Critical Assessment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/67962/reevaluating-our-counter-terrorism-information-sharing-methods/">Reevaluating Our Counter-Terrorism Information Sharing Methods</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hassanmaggie/" title="Posts by Senator Maggie Hassan" class="author url fn" rel="author">Senator Maggie Hassan</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/67970/lawful-self-defense-vs-revenge-strikes-scrutinizing-iran-and-u-s-uses-of-force-under-international-law/">Lawful Self-Defense vs. Revenge Strikes: Scrutinizing Iran and U.S. Uses of Force under International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngeoffrey/" title="Posts by Geoffrey S. Corn" class="author url fn" rel="author">Geoffrey S. Corn</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/67949/the-targeted-killing-of-general-soleimani-its-lawfulness-and-why-it-matters/">The Targeted Killing of General Soleimani: Its Lawfulness and Why It Matters</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/callamardagnes/" title="Posts by Agnes Callamard" class="author url fn" rel="author">Agnes Callamard</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/67953/irans-unlawful-reprisal-and-ours/">Iran&#8217;s Unlawful Reprisal (and Ours)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/67937/soleimani-strike-marks-a-novel-shift-in-targeted-killing-dangerous-to-the-global-order/">Soleimani Strike Marks a Novel Shift in Targeted Killing, Dangerous to the Global Order</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dworkinanthony/" title="Posts by Anthony Dworkin" class="author url fn" rel="author">Anthony Dworkin</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/67917/united-states-killed-iraqi-military-official-and-iraqi-military-personnel-in-the-two-recent-attacks/">United States Killed Iraqi Military Official and Iraqi Military Personnel in the Two Recent Attacks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithcrispin/" title="Posts by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/67691/the-crossfire-hurricane-reports-inconvenient-findings/">The Crossfire Hurricane Report&#8217;s Inconvenient Findings</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/67509/new-leaked-documents-reveal-chinas-chilling-crackdown-on-muslims/">New Leaked Documents Reveal China’s Chilling Crackdown on Muslims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/richardsonsophie/" title="Posts by Sophie Richardson" class="author url fn" rel="author">Sophie Richardson</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/">Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/66239/climate-change-denialism-poses-a-national-security-threat/">Climate Change Denialism Poses a National Security Threat</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/66206/whats-the-new-terror-financing-executive-order-all-about/">What’s the New Terror Financing Executive Order All About?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blazakisjason/" title="Posts by Jason M. Blazakis" class="author url fn" rel="author">Jason M. Blazakis</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_120"><h3 class="story__title"><a href="https://www.justsecurity.org/66149/introduction-to-just-security-series-on-un-yemen-report/">Introduction to Just Security Series on UN Yemen Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_121"><h3 class="story__title"><a href="https://www.justsecurity.org/66020/the-once-and-future-threat-of-nuclear-weapon-testing/">The Once and Future Threat of Nuclear Weapon Testing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Posts by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a>	</p></div><div class="home__featured__item post_122"><h3 class="story__title"><a href="https://www.justsecurity.org/65863/expert-summaries-of-mueller-report-a-collection-of-short-essays/">Expert Summaries of Mueller Report: A Collection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/conwaygeorgeiii/" title="Posts by George T. Conway III" class="author url fn" rel="author">George T. Conway III</a>, <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>, <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/honigelie/" title="Posts by Elie Honig" class="author url fn" rel="author">Elie Honig</a>, <a href="https://www.justsecurity.org/author/litmanharry/" title="Posts by Harry Litman" class="author url fn" rel="author">Harry Litman</a>, <a href="https://www.justsecurity.org/author/mariottirenato/" title="Posts by Renato Mariotti" class="author url fn" rel="author">Renato Mariotti</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>, <a href="https://www.justsecurity.org/author/rocahmimi/" title="Posts by Mimi Rocah" class="author url fn" rel="author">Mimi Rocah</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>, <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a> and <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_123"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_124"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_125"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_126"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_127"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/daily-news-roundup/" rel="tag">Daily News Roundup</a>,</li> <li><a href="https://www.justsecurity.org/tag/featured/" rel="tag">Featured</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/oconnellnat/">Nat <span>O'Connell</span></a></h4>									Associate News Editor at Just Security and Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK - Follow her on Twitter (<a href="https://twitter.com/oconnellnat">@oconnellnat</a>).									
																		
								</p>
								
							</div>
														
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/wattsiven/">Siven <span>Watt</span></a></h4>									Assistant News Editor at Just Security and Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK. Follow him on Twitter (<a href="https://twitter.com/sivenwatt">@SivenWatt</a>)									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70574/the-early-edition-june-4-2020/">The Early Edition: June 4, 2020</a></h3>
		<p class="story__date">June 4, 2020 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70545/the-early-edition-june-3-2020/">The Early Edition: June 3, 2020</a></h3>
		<p class="story__date">June 3, 2020 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70528/the-early-edition-june-2-2020/">The Early Edition: June 2, 2020</a></h3>
		<p class="story__date">June 2, 2020 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70505/the-early-edition-june-1-2020/">The Early Edition: June 1, 2020</a></h3>
		<p class="story__date">June 1, 2020 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70471/the-early-edition-may-29-2020/">The Early Edition: May 29, 2020</a></h3>
		<p class="story__date">May 29, 2020 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70435/the-early-edition-may-28-2020/">The Early Edition: May 28, 2020</a></h3>
		<p class="story__date">May 28, 2020 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70418/the-early-edition-may-27-2020/">The Early Edition: May 27, 2020</a></h3>
		<p class="story__date">May 27, 2020 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70392/the-early-edition-may-26-2020/">The Early Edition: May 26, 2020</a></h3>
		<p class="story__date">May 26, 2020 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70324/the-early-edition-may-22-2020/">The Early Edition: May 22, 2020</a></h3>
		<p class="story__date">May 22, 2020 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70300/the-early-edition-may-21-2020/">The Early Edition: May 21, 2020</a></h3>
		<p class="story__date">May 21, 2020 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70276/the-early-edition-may-20-2020/">The Early Edition: May 20, 2020</a></h3>
		<p class="story__date">May 20, 2020 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/70251/the-early-edition-may-19-2020/">The Early Edition: May 19, 2020</a></h3>
		<p class="story__date">May 19, 2020 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2020 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2020 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<script>
	jQuery(document).ready(function($) {
		$('a[href$=".pdf"]').prop('target', '_blank');
	});
	</script>
	<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
