<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>When the Abnormal Becomes Typical: Clinging to Memories of Normalcy Three Years into the Trump Administration</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Norm disruption in the Trump White House and why it matters to national security."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justsecurity.org/68988/when-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="When the Abnormal Becomes Typical: Clinging to Memories of Normalcy Three Years into the Trump Administration" />
<meta property="og:description" content="Norm disruption in the Trump White House and why it matters to national security." />
<meta property="og:url" content="https://www.justsecurity.org/68988/when-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Trump Administration" />
<meta property="article:tag" content="Trump Administration’s Civil Service" />
<meta property="article:section" content="Executive" />
<meta property="article:published_time" content="2020-03-03T13:45:55+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2020/03/White_House_at_Night_5110528336-e1583237106424.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2020/03/White_House_at_Night_5110528336-e1583237106424.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="635" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Three years ago tonight, I took one last look back at the White House, lit brilliantly against the night sky, as I walked out the front gates ...&quot;" />
<meta name="twitter:title" content="When the Abnormal Becomes Typical: Clinging to Memories of Normalcy Three Years into the Trump Administration" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2020/03/White_House_at_Night_5110528336-e1583237106424.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","inLanguage":"en-US","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.justsecurity.org/68988/when-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration/#primaryimage","inLanguage":"en-US","url":"https://www.justsecurity.org/wp-content/uploads/2020/03/The_White_House_at_night-1.jpg","width":4368,"height":2912},{"@type":"WebPage","@id":"https://www.justsecurity.org/68988/when-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration/#webpage","url":"https://www.justsecurity.org/68988/when-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration/","name":"When the Abnormal Becomes Typical: Clinging to Memories of Normalcy Three Years into the Trump Administration","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.justsecurity.org/68988/when-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration/#primaryimage"},"datePublished":"2020-03-03T13:45:55+00:00","dateModified":"2020-03-03T13:45:55+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/4934d4fff750ef6c19fe07a6b347827f"},"description":"Norm disruption in the Trump White House and why it matters to national security."},{"@type":["Person"],"@id":"https://www.justsecurity.org/#/schema/person/4934d4fff750ef6c19fe07a6b347827f","name":"Joshua Geltzer","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cf91e56af0c73a5dbe831b79a77d5252?s=96&d=mm&r=g","caption":"Joshua Geltzer"},"description":"Joshua Geltzer (<a href=\"https://twitter.com/jgeltzer?lang=en\">@jgeltzer</a>) serves as the founding Executive Director of the Institute for Constitutional Advocacy and Protection as well as Visiting Professor of Law at Georgetown University Law Center. \u00a0He is also an International Security Program Fellow at New America and an Executive Editor at <em>Just Security</em>.\r\n\r\nGeltzer served from 2015 to 2017 as Senior Director for Counterterrorism at the National Security Council staff, having served previously as Deputy Legal Advisor to the National Security Council and as Counsel to the Assistant Attorney General for National Security at the U.S. Department of Justice. \u00a0He also served as a law clerk to Justice Stephen Breyer of the U.S. Supreme Court and, before that, as a law clerk to Chief Judge Alex Kozinski of the Ninth Circuit Court of Appeals.\r\n\r\nGeltzer received his J.D. from Yale Law School, where he served as editor-in-chief of the <em>Yale Law Journal</em>, and his PhD in War Studies from King\u2019s College London, where he was a Marshall Scholar. \u00a0Before that, he attended Princeton University, majoring in the Woodrow Wilson School of Public and International Affairs.\r\n\r\nHe is the author of\u00a0<em>US Counter-Terrorism Strategy and al-Qaeda: Signalling and the Terrorist World-View</em>, published by Routledge; and his writings have appeared in a wide range of scholarly and popular publications including\u00a0<em>The Atlantic</em><em>, </em>the\u00a0<em>Berkeley Journal of International Law</em><em>, Defense One</em><em>, Foreign Policy</em><em>, the Journal of Constitutional Law</em><em>, </em><em>the New York Times</em><em>, Parameters</em><em>, Politico</em><em>, Studies in Conflict &amp; Terrorism</em><em>, </em><em>and the Washington Post</em>.\u00a0 He has appeared on BBC, Bloomberg TV, CBS, CNN, C-SPAN, Fox News, MSNBC, National Public Radio, and more.\r\n\r\nGeltzer is a life member of the Council on Foreign Relations, a member of the American Law Institute, a member of the American Bar Association\u2019s Rule of Law Initiative board, and a member of the Hostage US board of directors.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.2.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.justsecurity.org/?p=68988' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F68988%2Fwhen-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F68988%2Fwhen-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
			<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
			<style type="text/css" id="wp-custom-css">
			/*
 * Ajax Load More
 * http://wordpress.org/plugins/ajax-load-more/
 *
 * Copyright 2015-2017 Connekt Media - https://connekthq.com
 * Free to use under the GPLv2 license.
 * http://www.gnu.org/licenses/gpl-2.0.html
 *
 * Author: Darren Cooney
 * Twitter: @KaptonKaos
*/
body.single button.alm-load-more-btn,
body.page-template-template-archive button.alm-load-more-btn {
  position: relative;
  left: 0;
  margin-top: 0; }

body.home .alm-btn-wrap {
  border-top: 0;
  margin-top: 0;
  padding-top: 0; }

.alm-btn-wrap {
  border-top: 1px solid  #DDDCD2 !important;
  margin-top: 50px;
  padding-bottom: 10px; }

body.home .alm-btn-wrap {
  max-width: 623px; }

body.single .alm-btn-wrap {
  border: none;
  margin-top: 0px;
  margin-bottom: 30px; }

body.home button.alm-load-more-btn {
  margin-top: 20px; }
  @media (max-width: 767px) {
    body.home button.alm-load-more-btn {
      position: relative;
      left: 0;
      margin-top: 0px; } }

.alm-btn-wrap button.alm-load-more-btn {
  font-size: 14px !important;
  font-family: "Just Security Bold", Helvetica, sans-serif !important;
  width: auto !important;
  height: 30px !important;
  line-height: 42px !important;
  background: none !important;
  color: #B8B8B8 !important;
  text-transform: uppercase !important;
  letter-spacing: .37 !important;
  border: none !important;
  -webkit-border-radius: 0px !important;
  -moz-border-radius: 0px !important;
  border-radius: 0px !important;
  margin: 0 0 4px !important;
  padding: 0 20px !important;
  display: inline-block !important;
  position: relative;
  -webkit-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  -moz-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  text-align: center;
  text-decoration: none;
  -webkit-appearance: none;
  -moz-appearance: none;
  appearance: none;
  -webkit-touch-callout: none;
  -webkit-user-select: none;
  -moz-user-select: -moz-none;
  -ms-user-select: none;
  user-select: none;
  cursor: pointer; }

button.alm-load-more-btn.loading {
  padding-left: 40px; }

button.alm-load-more-btn.loading:before {
  background: transparent url("../images/ajax-loader.gif") no-repeat center center !important;
  width: 40px !important;
  height: 24px !important;
  background-size: 40px 24px !important;
  margin-top: 10px !important;
  border-radius: none;
  display: inline-block;
  z-index: 0;
  content: '';
  position: absolute;
  left: -30px !important;
  top: 0;
  overflow: hidden;
  -webkit-transition: width 0.5s ease-in-out !important;
  transition: width 0.5s ease-in-out !important; }

body.single button.alm-load-more-btn:after {
  background-image: none !important; }

button.alm-load-more-btn:after {
  content: '';
  background-image: url(../images/load-down.png) !important;
  background-position: right 3px !important;
  background-repeat: no-repeat;
  padding-left: 25px;
  background-size: 14px 10px; }

button.alm-load-more-btn.done {
  cursor: default;
  opacity: .1;
  filter: alpha(opacity=0.1);
  background-color: none !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important;
  color: #000 !important; }

.ajax-load-more-wrap.infinite button.alm-load-more-btn {
  outline: none !important; }

button.alm-load-more-btn:hover {
  background-color: none !important;
  background: none;
  color: #373731;
  text-decoration: none;
  outline: none !important; }

button.alm-load-more-btn:active {
  -webkit-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  -moz-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  text-decoration: none;
  outline: none !important; }

/* Loading */
button.alm-load-more-btn.loading {
  padding-left: 44px; }

/* Loaded / Done */
button.alm-load-more-btn.done {
  cursor: default;
  opacity: 0.1;
  filter: alpha(opacity=10);
  background-color: transparent !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important; }

/* Loading Icon */
button.alm-load-more-btn:before,
button.alm-load-more-btn.done:before {
  background: none;
  width: 0; }

/*
		</style>
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-68988 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2020/02/Just-Security-Masthead-02.12.2020-V5-1.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Russia-Ukraine Timelines" target="_blank" href="http://www.justsecurity.org/trump-russia-timeline/" class="no-kids-here nav-link">Russia-Ukraine Timelines</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://www.justsecurity.org/wp-content/uploads/2020/03/The_White_House_at_night-1.jpg);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>When the Abnormal Becomes Typical: Clinging to Memories of Normalcy Three Years into the Trump Administration</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a></h5>
						<p>March 3, 2020</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/68988/when-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration/&t=When the Abnormal Becomes Typical: Clinging to Memories of Normalcy Three Years into the Trump Administration" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F68988%2Fwhen-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration%2F&text=When the Abnormal Becomes Typical: Clinging to Memories of Normalcy Three Years into the Trump Administration&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/68988/when-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration/&title=When the Abnormal Becomes Typical: Clinging to Memories of Normalcy Three Years into the Trump Administration"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a></h5>
								<p>March 3, 2020</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/68988/when-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration/&t=When the Abnormal Becomes Typical: Clinging to Memories of Normalcy Three Years into the Trump Administration" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F68988%2Fwhen-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration%2F&text=When the Abnormal Becomes Typical: Clinging to Memories of Normalcy Three Years into the Trump Administration&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/68988/when-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration/&title=When the Abnormal Becomes Typical: Clinging to Memories of Normalcy Three Years into the Trump Administration"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>Three years ago tonight, I took one last look back at the White House, lit brilliantly against the night sky, as I walked out the front gates onto Pennsylvania Avenue. It’s the same look back I’d given the building each night for over two years as I left after a long day of work at the National Security Council. But this time was different: this time, I didn’t know when I might be back, whether as a government official or as a private citizen.</p>
<p>After six weeks of a normal transition with my terrific Trump administration successor (in contrast to an overall <a href="https://www.vanityfair.com/news/2017/07/department-of-energy-risks-michael-lewis">wildly abnormal transition throughout the federal government</a>), I knew firsthand that things were changing—a lot. President Donald Trump had issued his first attempt at a travel ban and been rejected by multiple federal courts; fired his first Acting Attorney General, Sally Yates, when she declined to defend the ban in court; and forced out his first National Security Advisor, Michael Flynn, for—in essence—creating national <em>in</em>security when Flynn lied to the Vice President about conversations with the Russian ambassador during the transition. I was a civil servant who’d never been political, formally or informally; but already, as I looked back at that brightly lit White House, I yearned to see things go back to something more normal: more lawful, more sensible, more responsible.</p>
<p>I’ve held that image in my head for three years now—that look back to the fast-fading remnants of a normal White House, a normal government, a normal time. Just as the memory gets a little fuzzier in my mind’s eye with every passing day, the American people’s sense of what’s normal erodes a bit with every latest Trump outrage. As the months go by, a core challenge for all of us who know what normal looks like is figuring out how to help the country refuse to let the abnormal become the norm—at least <em>this</em> form of abnormal, Trump’s brand of abnormal.</p>
<p>Under any new president, change is normal. We should expect changes in policies, even changes in legal positions. But Trump’s changes are <em>not</em> normal. And they can’t be explained as the actions of a principled norm disruptor who needs to shake up settled institutions in order to deliver for the American people. No, the changes of the past three years represent the deliberate demolition of the very institutions that any president actually relies on to carry out his or her changes in policies and legal positions.</p>
<p>Take the National Security Council itself. Trump’s last two National Security Advisors, John Bolton and Robert O’Brien, have intentionally destroyed that institution.</p>
<p>Bolton did it as a power play. He calculated that he could exert more influence on Trump (and thus on American foreign policy) if he shriveled an apparatus designed to bring to the president the views of officials from across the government. Instead, Bolton just spent as much time around Trump as possible, whispering in his ear. It’s a terrible legacy for the country, though it’s hard to say that Bolton sized up Trump incorrectly.</p>
<p>Then O’Brien did it to appease Trump. O’Brien indulged Trump’s wrath that National Security Council officials had testified during impeachment proceedings by purporting to <a href="https://www.politico.com/news/2020/02/11/banana-republic-obrien-vindman-dismissals-114212">“rightsize”</a> the NSC by eliminating dozens of NSC officials—including having security escort out one who testified (and, even more preposterously, his brother).</p>
<p>But it’s not just the National Security Council or the broader White House. It’s the federal government as a whole that’s changed in decidedly abnormal, harmful ways. A staggering number of talented intelligence officers, diplomats, lawyers, investigators, policy officials, and even members of the armed forces have left the government. What’s more, the corruption introduced by cabinet members who’ve abused public office for private gain can’t be instantly reversed. Indeed, the experience of foreign countries <a href="https://www.newyorker.com/magazine/2015/01/19/corruption-revolt">shows</a> that a culture of corruption, once it takes root, is difficult to eradicate.</p>
<p>And our government has been—again, deliberately—broken in ways that can’t quickly be repaired. Lawyers’ advice has gone unheeded. Intelligence officials’ analysis has been suppressed. Scientists have been silenced. Sure, some civil servants leave the government during any administration, and some processes change. But the exodus and the suppression under Trump aren’t normal—and they’re the very kinds of abnormality that make us weaker, more vulnerable as a nation.</p>
<p>This profound sense of Trump’s abnormality has fueled the past few years’ steady stream of letters signed by hundreds, even thousands, of “formers.” Former national security officials; former Justice Department lawyers; former members of the armed forces: The letters just keep on coming. And the reason is that those who know what normal is (and value it) want—desperately—to make the broader public understand what’s <em>not</em> normal and dangerous about the Trump presidency. That’s, ultimately, what these letters signify—a large group of people who’ve served under presidents of both parties saying that what’s happening right now is decidedly alarming. Normal is lawful. Normal is fact-driven, intelligence-driven, science-driven. Normal is methodical and coordinated, not impulsive and erratic. Normal is driven by the best interests of the nation collectively, not the best interests of the president personally. Normal can be trusted. Normal is respectful, even in disagreement. Trump is none of this, as the letters keep reminding us. To be a norm disruptor is one thing, and even beneficial at times. But to break these particular norms is beyond reason and principle.</p>
<p>That said, it’s not easy to keep this up. Just look at the past four weeks since Trump was acquitted in his Senate impeachment trial. It’s wildly abnormal to retaliate against NSC officials, an EU Ambassador, a Treasury Undersecretary nominee, a Defense Department comptroller nominee, and more because they did their jobs. It’s wildly abnormal for the Justice Department abruptly to reverse itself—twice, in Flynn’s case and then Stone’s—and suggest lower sentences for close associates of the President than the Department’s career prosecutors had just recommended to federal courts. It’s wildly abnormal to punish the Acting Director of National Intelligence because a top official working for him had briefed Congress on the intelligence community’s assessment of 2020 election interference, let alone to replace him unexpectedly with an ambassador best known for his pugnacious tweets.</p>
<p>So here’s a central challenge as the Trump presidency gruelingly lumbers on: making sure that Trump’s relentless abnormality doesn’t become the new normal. After each of these abnormal incidents I’ve just described, those who know what normal is have more or less gone ballistic, denouncing what Trump has done in op-eds, on television, on radio, and—of course—in letters garnering scores of signatures from former officials. To many Americans, this can seem like overkill. One hears them asking, <em>How can it always be so bad?</em> Alas, the answer with Trump is that it is—it’s bad and getting acutely worse. The challenge, three years in, is never to lose sight of that White House shining brightly under the darkened sky some three years ago; to never lose sight of what normal—lawful, sensible, responsible—really is and why it matters.<span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/68973/the-middle-east-peace-vision-from-an-old-cia-hand/">The Middle East Peace “Vision” From an Old CIA Hand</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/68988/when-the-abnormal-becomes-typical-clinging-to-memories-of-normalcy-three-years-into-the-trump-administration/">When the Abnormal Becomes Typical: Clinging to Memories of Normalcy Three Years into the Trump Administration</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/68937/the-u-s-taliban-accord-can-the-afghan-government-rise-to-the-occasion/">The U.S.-Taliban Accord: Can the Afghan Government Rise to the Occasion?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithscott/" title="Posts by Scott Smith" class="author url fn" rel="author">Scott Smith</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/68930/what-to-watch-for-in-white-houses-annual-report-on-use-of-military-force/">What to Watch For in White House’s Annual Report on Use of Military Force</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/68913/recap-of-recent-articles-on-just-security-feb-24-28/">Recap of Recent Articles on Just Security (Feb 24-28)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/68920/national-security-at-the-united-nations-this-week-feb-24-28/">National Security at the United Nations this Week (Feb 22-28)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lebrunjared/" title="Posts by Jared LeBrun" class="author url fn" rel="author">Jared LeBrun</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/68900/is-the-pardon-power-unlimited/">Is the Pardon Power Unlimited?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/hayesrosa/" title="Posts by Rosa Hayes" class="author url fn" rel="author">Rosa Hayes</a>, <a href="https://www.justsecurity.org/author/khabbazdana/" title="Posts by Dana Khabbaz" class="author url fn" rel="author">Dana Khabbaz</a>, <a href="https://www.justsecurity.org/author/loughlinmichael/" title="Posts by Michael Loughlin" class="author url fn" rel="author">Michael Loughlin</a>, <a href="https://www.justsecurity.org/author/ngnicole/" title="Posts by Nicole Ng" class="author url fn" rel="author">Nicole Ng</a>, <a href="https://www.justsecurity.org/author/ouederniayoub/" title="Posts by Ayoub Ouederni" class="author url fn" rel="author">Ayoub Ouederni</a> and <a href="https://www.justsecurity.org/author/willmorebrandon/" title="Posts by Brandon Willmore" class="author url fn" rel="author">Brandon Willmore</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/68892/norm-skepticism-in-cyberspace-counter-factual-and-counterproductive/">Norm-Skepticism in Cyberspace? Counter-factual and Counterproductive</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/68884/the-presidents-war-on-intelligence-yes-its-worse-than-you-think/">The President’s War on Intelligence: Yes, It’s Worse Than You Think</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/68848/the-fbi-and-apple-redux/">The FBI and Apple Redux</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/owsleybrian/" title="Posts by Brian Owsley" class="author url fn" rel="author">Brian Owsley</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/68829/as-trump-returns-from-india-others-in-u-s-must-press-modi-on-rights-in-kashmir-and-across-the-country/">As Trump Returns from India, Others in U.S. Must Press Modi on Rights in Kashmir and Across the Country</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/funkallie/" title="Posts by Allie Funk" class="author url fn" rel="author">Allie Funk</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/68803/let-the-rule-of-law-rule-law-enforcement-reflections-on-the-current-attorney-generals-tenure/">Let the Rule of Law Rule Law Enforcement: Reflections on the Current Attorney General’s Tenure</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gersonstuart/" title="Posts by Stuart M. Gerson" class="author url fn" rel="author">Stuart M. Gerson</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/68794/new-online-resource-war-powers-and-presidential-practice/">New Online Resource: War Powers and Presidential Practice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Posts by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/68782/dis-barr-the-justice-department/">Dis-Barr the Justice Department</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kinkopfneil/" title="Posts by Neil Kinkopf" class="author url fn" rel="author">Neil Kinkopf</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/68735/for-house-senate-national-security-committees-stopgaps-for-term-limits/">For House, Senate National Security Committees, Stopgaps for Term Limits</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/estepchris/" title="Posts by Christopher Estep" class="author url fn" rel="author">Christopher Estep</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/68775/video-of-panel-on-the-crisis-at-the-justice-department/">Video of Panel on the &#8220;Crisis at the Justice Department&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/68760/sudan-takes-two-big-steps-toward-normalizing-relations-uss-cole-and-bashir/">Sudan Takes Two Big Steps toward Normalizing Relations: USS Cole and Bashir</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hurshjohn/" title="Posts by John Hursh" class="author url fn" rel="author">John Hursh</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/68769/recap-of-recent-articles-on-just-security-feb-17-21/">Recap of Recent Articles on Just Security (Feb 17-21)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/68748/senators-call-for-prosecution-of-gambian-paramilitary-fighter-in-us-custody/">Senators Call for Prosecution of Gambian Paramilitary Fighter in US Custody</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/defalcorandle/" title="Posts by Randle DeFalco" class="author url fn" rel="author">Randle DeFalco</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/68743/for-free-expression-in-iran-the-u-s-can-act-to-keep-the-internet-on/">For Free Expression in Iran, the U.S. Can Act to Keep the Internet On</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fateminima/" title="Posts by Nima Fatemi" class="author url fn" rel="author">Nima Fatemi</a> and <a href="https://www.justsecurity.org/author/niagissou/" title="Posts by Gissou Nia" class="author url fn" rel="author">Gissou Nia</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/68720/u-s-issues-travel-ban-on-sri-lankan-military-leader/">U.S. Issues Travel Ban on Sri Lankan Military Leader</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/defalcorandle/" title="Posts by Randle DeFalco" class="author url fn" rel="author">Randle DeFalco</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/68728/why-the-2020-election-will-be-a-mess-its-just-too-easy-for-putin/">Why the 2020 Election Will Be A Mess: It’s Just Too Easy for Putin</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/finleyalex/" title="Posts by Alex Finley" class="author url fn" rel="author">Alex Finley</a>, <a href="https://www.justsecurity.org/author/sipherjohn/" title="Posts by John Sipher" class="author url fn" rel="author">John Sipher</a> and <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/68699/three-dozen-questions-for-congress-and-the-news-media-to-ask-attorney-general-barr/">Three Dozen Questions for Congress (and News Media) to Ask Attorney General Barr</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/68698/when-professionalism-mattered-dissent-against-u-s-policy-on-landmines/">When Professionalism Mattered: Dissent Against U.S. Policy on Landmines</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/steinbergdonald/" title="Posts by Ambassador Donald Steinberg" class="author url fn" rel="author">Ambassador Donald Steinberg</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/68658/recap-of-recent-articles-on-just-security-feb-10-14/">Recap of Recent Articles on Just Security (Feb 10-14)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/68689/the-soul-of-the-justice-department-who-must-stand-up-for-it-now/">The Soul of the Justice Department: Who Must Stand Up For It Now</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/monacolisa/" title="Posts by Lisa Monaco" class="author url fn" rel="author">Lisa Monaco</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/68594/white-house-1264-notice-and-novel-legal-claims-for-military-action-against-iran/">White House &#8216;1264 Notice&#8217; and Novel Legal Claims for Military Action Against Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/68672/military-justice-reform-the-2020-pledge-and-the-presidents-power/">Military Justice Reform, the 2020 Pledge, and the President’s Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fidelleugene/" title="Posts by Eugene R. Fidell" class="author url fn" rel="author">Eugene R. Fidell</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/68665/the-simple-lessons-from-a-complicated-iowa-caucus/">The Simple Lessons from a Complicated Iowa Caucus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ramachandrangowri/" title="Posts by Gowri Ramachandran" class="author url fn" rel="author">Gowri Ramachandran</a> and <a href="https://www.justsecurity.org/author/goodmansusannah/" title="Posts by Susannah Goodman" class="author url fn" rel="author">Susannah Goodman</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/68648/why-the-us-military-needs-to-rethink-how-it-investigates-civilian-harm/">Why the US Military Needs to Rethink How It Investigates Civilian Harm</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/motaparthypriyanka/" title="Posts by Priyanka Motaparthy" class="author url fn" rel="author">Priyanka Motaparthy</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/68643/sudan-announces-intention-to-have-al-bashir-and-others-appear-before-the-icc/">Sudan Announces Intention to Have al-Bashir and Others “Appear” Before the ICC</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/defalcorandle/" title="Posts by Randle DeFalco" class="author url fn" rel="author">Randle DeFalco</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/68597/building-walls-and-deporting-people-to-safe-countries-is-not-deterrence-its-defense/">Building Walls and Deporting People to “Safe” Countries Is Not Deterrence, It’s Defense</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kentjonathan/" title="Posts by Jonathan Kent" class="author url fn" rel="author">Jonathan Kent</a>, <a href="https://www.justsecurity.org/author/normankelsey/" title="Posts by Kelsey Norman" class="author url fn" rel="author">Kelsey Norman</a> and <a href="https://www.justsecurity.org/author/tenniskate/" title="Posts by Kate Tennis" class="author url fn" rel="author">Kate Tennis</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/68578/instagram-content-removals-in-iran-highlight-questions-over-facebooks-new-oversight-board/">Instagram Content Removals in Iran Highlight Questions Over Facebook’s New Oversight Board</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/68614/exclusive-new-unredacted-emails-show-how-deeply-omb-misled-congress-on-ukraine/">Exclusive: New Unredacted Emails Show How Deeply OMB Misled Congress on Ukraine</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/68622/punching-on-the-edges-of-the-grey-zone-iranian-cyber-threats-and-state-cyber-responses/">Punching on the Edges of the Grey Zone:  Iranian Cyber Threats and State Cyber Responses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel (Retired) Gary Corn" class="author url fn" rel="author">Colonel (Retired) Gary Corn</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/68539/the-cia-in-the-age-of-trump/">The CIA in the Age of Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/68585/the-friday-night-massacres-broader-context-trumps-redesign-for-american-democracy/">The Friday Night Massacre’s Broader Context: Trump’s Redesign for American Democracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/68490/never-mind-america-first-trumps-newly-expanded-immigration-ban-puts-americans-last/">Never Mind “America First” &#8212; Trump’s Newly Expanded Immigration Ban Puts Americans Last</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/randdoug/" title="Posts by Doug Rand" class="author url fn" rel="author">Doug Rand</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/68420/confronting-russias-role-in-transnational-white-supremacist-extremism/">Confronting Russia’s Role in Transnational White Supremacist Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grimmarsenaultelizabeth/" title="Posts by Elizabeth Grimm Arsenault" class="author url fn" rel="author">Elizabeth Grimm Arsenault</a> and <a href="https://www.justsecurity.org/author/stabilejoseph/" title="Posts by Joseph Stabile" class="author url fn" rel="author">Joseph Stabile</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/68415/reading-between-the-votes-53-senators-say-trump-guilty-on-the-facts/">Reading Between the Votes: 53 Senators Say Trump Guilty on the Facts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/68481/pentagon-deployment-of-new-more-usable-nuclear-weapon-is-a-grave-mistake/">Pentagon Deployment of New, “More Usable” Nuclear Weapon Is a Grave Mistake</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kimballdarylg/" title="Posts by Daryl G. Kimball" class="author url fn" rel="author">Daryl G. Kimball</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/68474/us-should-think-again-about-reversing-landmine-policy/">US Should Think Again About Reversing Landmine Policy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/warehammary/" title="Posts by Mary Wareham" class="author url fn" rel="author">Mary Wareham</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/68453/the-most-serious-obstruction-of-all-the-vote-to-block-witnesses-and-the-publics-right-to-know/">The Most Serious Obstruction of All: The Vote to Block Witnesses and the Public’s Right to Know</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/68393/behind-myanmars-military-alibi-a-path-for-compliance-with-the-icjs-order-to-protect-rohingya/">Behind Myanmar’s Military Alibi: A Path for Compliance with the ICJ’s Order to Protect Rohingya</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shubingrant/" title="Posts by Grant Shubin" class="author url fn" rel="author">Grant Shubin</a> and <a href="https://www.justsecurity.org/author/radhakrishnanakila/" title="Posts by Akila Radhakrishnan" class="author url fn" rel="author">Akila Radhakrishnan</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/68297/counterterrorism-laws-punish-legitimate-asylum-seekers/">Counterterrorism Laws Punish Legitimate Asylum Seekers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jafarnianiku/" title="Posts by Niku Jafarnia" class="author url fn" rel="author">Niku Jafarnia</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/68399/john-boltons-silence-here-is-how-he-could-lawfully-break-it/">John Bolton’s Silence — Here&#8217;s how he could lawfully break it</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jafferjameel/" title="Posts by Jameel Jaffer" class="author url fn" rel="author">Jameel Jaffer</a> and <a href="https://www.justsecurity.org/author/ramyakrishnan/" title="Posts by Ramya Krishnan" class="author url fn" rel="author">Ramya Krishnan</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/68383/myanmars-commission-report-delivers-genocide-denial-playbook/">Myanmar’s Commission Report Delivers Genocide Denial Playbook</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/68359/human-shielding-by-omission-in-iran/">Human Shielding (by Omission) in Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/66271/timeline-trump-giuliani-bidens-and-ukrainegate/">Timeline: Trump, Giuliani, Biden, and Ukrainegate (updated)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/68364/explainer-prepublication-review-and-how-it-applies-to-bolton/">Explainer: Prepublication Review and How it Applies to Bolton</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/abdoalex/" title="Posts by Alex Abdo" class="author url fn" rel="author">Alex Abdo</a> and <a href="https://www.justsecurity.org/author/krishnanmeenakshi/" title="Posts by Meenakshi Krishnan" class="author url fn" rel="author">Meenakshi Krishnan</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/68154/lessons-for-life-the-obituaries-of-republicans-who-opposed-nixons-impeachment/">Lessons for Life: The Obituaries of Republicans Who Opposed Nixon&#8217;s Impeachment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/68330/united-nations-sets-standards-on-peaceful-assemblies-and-the-use-of-less-lethal-weapons/">United Nations Sets Standards on Peaceful Assemblies and the Use of Less Lethal Weapons</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/68275/sudans-push-for-removal-from-u-s-terror-list-not-a-panacea/">Sudan’s Push for Removal from U.S. Terror List: Not a Panacea</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mossberghilary/" title="Posts by Hilary Mossberg" class="author url fn" rel="author">Hilary Mossberg</a> and <a href="https://www.justsecurity.org/author/prendergastjohn/" title="Posts by John Prendergast" class="author url fn" rel="author">John Prendergast</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/68227/international-criminal-court-and-the-question-of-palestines-statehood-part-ii/">International Criminal Court and the Question of Palestine&#8217;s Statehood: Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/68173/compilation-of-states-reactions-to-u-s-and-iranian-uses-of-force-in-iraq-in-january-2020/">Compilation of States’ Reactions to U.S. and Iranian Uses of Force in Iraq in January 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/anssarimehrnusch/" title="Posts by Mehrnusch Anssari" class="author url fn" rel="author">Mehrnusch Anssari</a> and <a href="https://www.justsecurity.org/author/nussbergerbenjamin/" title="Posts by Benjamin Nußberger" class="author url fn" rel="author">Benjamin Nußberger</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/68168/the-long-road-to-peace-in-afghanistan-civil-societys-role/">The Long Road to Peace in Afghanistan: Civil Society’s Role</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wardakmirwais/" title="Posts by Mirwais Wardak" class="author url fn" rel="author">Mirwais Wardak</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/68094/how-to-think-about-the-soleimani-strike-in-four-questions/">How to Think About the Soleimani Strike in Four Questions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/68084/irans-leaders-preserve-the-republic-with-a-hybrid-of-international-and-islamic-law/">Iran’s Leaders Preserve the Republic With a Hybrid of International and Islamic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanengelandanicee/" title="Posts by Anicée Van Engeland" class="author url fn" rel="author">Anicée Van Engeland</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/68072/the-president-his-relationship-with-intelligence-and-the-soleimani-strike/">The President, His Relationship with Intelligence, and the Soleimani Strike</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/londondouglas/" title="Posts by Douglas London" class="author url fn" rel="author">Douglas London</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/68053/what-the-state-department-legal-adviser-promised-congress-on-iran/">What the State Department Legal Adviser Promised Congress on Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/68047/the-need-for-increased-amicus-role-in-the-fisa-process/">The Need for Increased Amicus Role in the FISA Process</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/68043/iran-plane-downing-likely-a-violation-of-international-humanitarian-law-but-not-a-war-crime/">Iran Plane Downing: Likely a Violation of International Humanitarian Law (But Not a War Crime)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmidevelyne/" title="Posts by Evelyne Schmid" class="author url fn" rel="author">Evelyne Schmid</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/68035/after-the-ig-report-next-steps-for-congress-doj-and-the-fisa-court/">After the IG Report: &#8220;Next Steps&#8221; for Congress, DOJ, and the FISA Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/68025/the-30-day-clock-recent-law-requires-trump-admin-to-make-full-public-report-on-soleimani-and-shahlai-strikes/">The 30-Day Clock: Recent Law Requires Trump Admin. to Make Full Public Report on Soleimani and Shahlai Strikes</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/68008/u-s-legal-defense-of-the-soleimani-strike-at-the-united-nations-a-critical-assessment/">U.S. Legal Defense of the Soleimani Strike at the United Nations: A Critical Assessment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/68001/how-to-recover-a-role-for-congress-and-the-courts-in-decisions-to-wage-war/">How to Recover a Role for Congress and the Courts in Decisions to Wage War</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/blockgeoffrey/" title="Posts by Geoffrey Block" class="author url fn" rel="author">Geoffrey Block</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/67993/why-the-2002-aumf-does-not-apply-to-iran/">Why the 2002 AUMF Does Not Apply to Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/67962/reevaluating-our-counter-terrorism-information-sharing-methods/">Reevaluating Our Counter-Terrorism Information Sharing Methods</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hassanmaggie/" title="Posts by Senator Maggie Hassan" class="author url fn" rel="author">Senator Maggie Hassan</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/67970/lawful-self-defense-vs-revenge-strikes-scrutinizing-iran-and-u-s-uses-of-force-under-international-law/">Lawful Self-Defense vs. Revenge Strikes: Scrutinizing Iran and U.S. Uses of Force under International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngeoffrey/" title="Posts by Geoffrey S. Corn" class="author url fn" rel="author">Geoffrey S. Corn</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/67949/the-targeted-killing-of-general-soleimani-its-lawfulness-and-why-it-matters/">The Targeted Killing of General Soleimani: Its Lawfulness and Why It Matters</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/callamardagnes/" title="Posts by Agnes Callamard" class="author url fn" rel="author">Agnes Callamard</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/67953/irans-unlawful-reprisal-and-ours/">Iran&#8217;s Unlawful Reprisal (and Ours)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/67937/soleimani-strike-marks-a-novel-shift-in-targeted-killing-dangerous-to-the-global-order/">Soleimani Strike Marks a Novel Shift in Targeted Killing, Dangerous to the Global Order</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dworkinanthony/" title="Posts by Anthony Dworkin" class="author url fn" rel="author">Anthony Dworkin</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/67927/trumps-fatal-mistake-killing-suleimani-vs-countering-isis/">Trump’s Fatal Mistake: Killing Soleimani vs. Countering ISIS</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/67921/the-soleimani-strike-and-war-powers/">The Soleimani Strike and War Powers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/67917/united-states-killed-iraqi-military-official-and-iraqi-military-personnel-in-the-two-recent-attacks/">United States Killed Iraqi Military Official and Iraqi Military Personnel in the Two Recent Attacks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithcrispin/" title="Posts by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/67863/exclusive-unredacted-ukraine-documents-reveal-extent-of-pentagons-legal-concerns/">Exclusive: Unredacted Ukraine Documents Reveal Extent of Pentagon’s Legal Concerns</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/67858/most-read-popular-just-security-articles-of-2019/">Most Read/Popular Just Security Articles of 2019</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/67836/the-inevitable-day-of-reckoning-in-syria/">The Inevitable Day of Reckoning in Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/67777/hidden-gems-civilian-casualties-and-use-of-force-reporting-provisions-in-the-annual-defense-bill/">Hidden Gems: Civilian Casualties and Use of Force Reporting Provisions in the Annual Defense Bill</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/67738/federal-criminal-offenses-and-the-impeachment-of-donald-j-trump/">Federal Criminal Offenses and the Impeachment of Donald J. Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>, <a href="https://www.justsecurity.org/author/bergersam/" title="Posts by Sam Berger" class="author url fn" rel="author">Sam Berger</a>, <a href="https://www.justsecurity.org/author/eliasonrandall/" title="Posts by Randall Eliason" class="author url fn" rel="author">Randall Eliason</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/simpsonsusan/" title="Posts by Susan Simpson" class="author url fn" rel="author">Susan Simpson</a>, <a href="https://www.justsecurity.org/author/steingary/" title="Posts by Gary Stein" class="author url fn" rel="author">Gary Stein</a> and <a href="https://www.justsecurity.org/author/sternmichael/" title="Posts by Michael Stern" class="author url fn" rel="author">Michael Stern</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/67723/the-application-of-international-law-to-cyberspace-sovereignty-and-non-intervention/">The Application of International Law to Cyberspace: Sovereignty and Non-intervention</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/moynihanharriet/" title="Posts by Harriet Moynihan" class="author url fn" rel="author">Harriet Moynihan</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/67691/the-crossfire-hurricane-reports-inconvenient-findings/">The Crossfire Hurricane Report&#8217;s Inconvenient Findings</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/67644/the-specter-of-interventionism-is-haunting-latin-america/">The Specter of Interventionism is Haunting Latin America</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/67666/trumps-aim-to-go-big-on-nuclear-arms-control-should-begin-by-extending-new-start/">Trump’s Aim to Go Big on Nuclear Arms Control Should Begin by Extending New START</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kimballdarylg/" title="Posts by Daryl G. Kimball" class="author url fn" rel="author">Daryl G. Kimball</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/67623/a-call-to-arms-taking-the-russia-threat-seriously/">A Call to Arms: Taking the Russia Threat Seriously</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/67605/no-place-to-hide-no-place-to-post-lessons-from-recent-efforts-at-de-platforming-isis/">No Place to Hide, No Place to Post: Lessons from Recent Efforts at &#8220;De-Platforming&#8221; ISIS</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bloommia/" title="Posts by Mia Bloom" class="author url fn" rel="author">Mia Bloom</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/67591/with-supreme-court-mired-in-dark-money-time-for-large-dose-of-transparency/">With Supreme Court Mired in Dark Money, Time for Large Dose of Transparency</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/whitehousesheldon/" title="Posts by Sheldon Whitehouse" class="author url fn" rel="author">Sheldon Whitehouse</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/67554/the-spencer-standoff-with-trump-over-gallagher-distracts-from-the-navys-real-problems/">The Spencer Standoff with Trump over Gallagher Distracts from the Navy&#8217;s Real Problems</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wilsonbob/" title="Posts by Colonel (ret.) Bob Wilson" class="author url fn" rel="author">Colonel (ret.) Bob Wilson</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/67536/heres-the-proof-that-trumps-no-quid-pro-quo-call-never-happened/">Here&#8217;s the Proof that Trump&#8217;s &#8220;No Quid Pro Quo&#8221; Call Never Happened</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/simpsonsusan/" title="Posts by Susan Simpson" class="author url fn" rel="author">Susan Simpson</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/67509/new-leaked-documents-reveal-chinas-chilling-crackdown-on-muslims/">New Leaked Documents Reveal China’s Chilling Crackdown on Muslims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/richardsonsophie/" title="Posts by Sophie Richardson" class="author url fn" rel="author">Sophie Richardson</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/67498/amid-war-crimes-allegations-afghan-government-lacks-proper-mechanisms-to-investigate/">Amid War Crimes Allegations, Afghan Government Lacks Proper Mechanisms to Investigate</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/suroushqayoom/" title="Posts by Qayoom Suroush" class="author url fn" rel="author">Qayoom Suroush</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/67480/timeline-rep-devin-nunes-and-ukraine-disinformation-efforts/">Timeline: Rep. Devin Nunes and Ukraine Disinformation Efforts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/67437/ig-falls-short-of-justice-in-investigating-political-retaliation-at-the-state-department/">IG Falls Short of Justice in Investigating Political Retaliation at the State Department</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/67363/trump-and-gop-call-to-id-whistleblower-exposes-glaring-gaps-in-protections/">Trump and GOP Call to ID Whistleblower Exposes Glaring Gaps in Protections</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcclanahankel/" title="Posts by Kel McClanahan" class="author url fn" rel="author">Kel McClanahan</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/67290/evaluating-facebooks-new-oversight-board-for-content-moderation/">Evaluating Facebook’s New Oversight Board for Content Moderation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/hecht-felellalaura/" title="Posts by Laura Hecht-Felella" class="author url fn" rel="author">Laura Hecht-Felella</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/67310/president-trump-is-damaging-our-military-war-crimes-cases-are-the-latest-example/">President Trump is Damaging Our Military: War Crimes Cases are the Latest Example</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lapandavid/" title="Posts by David Lapan" class="author url fn" rel="author">David Lapan</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/67258/go-see-the-report-then-lets-put-torture-to-bed-for-good/">Go See The Report, Then Let’s Put Torture to Bed For Good</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/crosbysondra/" title="Posts by Sondra Crosby" class="author url fn" rel="author">Sondra Crosby</a>, <a href="https://www.justsecurity.org/author/irvinebriggenretdavidr/" title="Posts by Brig. Gen, (Ret.) David R. Irvine" class="author url fn" rel="author">Brig. Gen, (Ret.) David R. Irvine</a>, <a href="https://www.justsecurity.org/author/meissnerchristian/" title="Posts by Christian Meissner" class="author url fn" rel="author">Christian Meissner</a> and <a href="https://www.justsecurity.org/author/roehmscott/" title="Posts by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/67200/congress-must-act-to-protect-those-whove-supported-us-in-syria/">Congress Must Act to Protect Those Who’ve Supported Us in Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/garrisonbishop/" title="Posts by Bishop Garrison" class="author url fn" rel="author">Bishop Garrison</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/67058/interpol-proves-critics-right-in-choosing-turkey-to-host-general-assembly/">Interpol Proves Critics Right in Choosing Turkey to Host General Assembly</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keithben/" title="Posts by Ben Keith" class="author url fn" rel="author">Ben Keith</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/">Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/66758/the-rio-treaty-paving-the-way-for-military-intervention-in-venezuela/">The Rio Treaty: Paving the Way for Military Intervention in Venezuela?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/paddeufederica/" title="Posts by Federica Paddeu" class="author url fn" rel="author">Federica Paddeu</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/66679/assessing-turkeys-resettlement-plans-in-syria-under-the-law-of-occupation/">Assessing Turkey’s &#8220;Resettlement&#8221; Plans in Syria under the Law of Occupation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/benvenistieyal/" title="Posts by Eyal Benvenisti" class="author url fn" rel="author">Eyal Benvenisti</a> and <a href="https://www.justsecurity.org/author/lieblicheliav/" title="Posts by Eliav Lieblich" class="author url fn" rel="author">Eliav Lieblich</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/66664/abandoning-open-skies-trump-would-be-squandering-more-of-our-security-inheritance/">Abandoning Open Skies: Trump Would Be Squandering More of Our Security Inheritance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellalex/" title="Posts by Alexandra Bell" class="author url fn" rel="author">Alexandra Bell</a> and <a href="https://www.justsecurity.org/author/wieranthony/" title="Posts by Anthony Wier" class="author url fn" rel="author">Anthony Wier</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/66653/with-a-little-help-from-our-friends-prosecuting-the-isil-beatles-in-u-s-courts/">“With a Little Help from Our Friends”: Prosecuting the ISIL &#8220;Beatles&#8221; in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Posts by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/66622/how-to-address-newly-revealed-abuses-of-section-702-surveillance/">How to Address Newly Revealed Abuses of Section 702 Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/granickjennifer/" title="Posts by Jennifer Stisa Granick" class="author url fn" rel="author">Jennifer Stisa Granick</a> and <a href="https://www.justsecurity.org/author/gorskiashley/" title="Posts by Ashley Gorski" class="author url fn" rel="author">Ashley Gorski</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/66632/turkeys-latest-invasion-of-syria-aggression-proportionality-and-legal-consequences-for-nato-and-third-party-states/">Turkey’s (Latest) Invasion of Syria: Aggression, Proportionality, and Legal Consequences for NATO and Third-Party States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/66605/the-fisa-courts-section-702-opinions-part-ii-improper-queries-and-echoes-of-bulk-collection/">The FISA Court’s Section 702 Opinions, Part II: Improper Queries and Echoes of “Bulk Collection”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/66580/career-u-s-officials-testifying-to-congress-a-guide-from-co-equal/">Career U.S. Officials Testifying to Congress: A Guide from Co-Equal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/amerlingkristin/" title="Posts by Kristin Amerling" class="author url fn" rel="author">Kristin Amerling</a>, <a href="https://www.justsecurity.org/author/barnettphil/" title="Posts by Phil Barnett" class="author url fn" rel="author">Phil Barnett</a> and <a href="https://www.justsecurity.org/author/grossmanjordan/" title="Posts by Jordan Grossman" class="author url fn" rel="author">Jordan Grossman</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/66562/the-netherlands-releases-a-tour-de-force-on-international-law-in-cyberspace-analysis/">The Netherlands Releases a Tour de Force on International Law in Cyberspace: Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/66548/the-need-for-a-bipartisan-stand-against-the-white-house-counsel-letter/">The Need for a Bipartisan Stand Against the White House Counsel Letter </a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nunziatagregg/" title="Posts by Gregg T. Nunziata" class="author url fn" rel="author">Gregg T. Nunziata</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/66495/the-real-decline-of-olc/">The Real Decline of OLC</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roismanshalev/" title="Posts by Shalev Roisman" class="author url fn" rel="author">Shalev Roisman</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/66388/congress-wakes-up-finally-decides-to-tackle-kleptocracy/">Congress Wakes Up, Finally Decides to Tackle Kleptocracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/michelcasey/" title="Posts by Casey Michel" class="author url fn" rel="author">Casey Michel</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/66433/know-your-rights-conversations-with-congress/">Know Your Rights: Conversations with Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcculloughirvin/" title="Posts by Irvin McCullough" class="author url fn" rel="author">Irvin McCullough</a> and <a href="https://www.justsecurity.org/author/devinetom/" title="Posts by Tom Devine" class="author url fn" rel="author">Tom Devine</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/66341/greg-craig-the-governments-latest-swing-at-fara-enforcement-what-comes-next/">Greg Craig: The Government’s Latest Swing at FARA Enforcement &#038; What Comes Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a> and <a href="https://www.justsecurity.org/author/peetdavid/" title="Posts by David Peet" class="author url fn" rel="author">David Peet</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/66239/climate-change-denialism-poses-a-national-security-threat/">Climate Change Denialism Poses a National Security Threat</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/66206/whats-the-new-terror-financing-executive-order-all-about/">What’s the New Terror Financing Executive Order All About?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blazakisjason/" title="Posts by Jason M. Blazakis" class="author url fn" rel="author">Jason M. Blazakis</a>	</p></div><div class="home__featured__item post_120"><h3 class="story__title"><a href="https://www.justsecurity.org/66194/frances-major-statement-on-international-law-and-cyber-an-assessment/">France&#8217;s Major Statement on International Law and Cyber: An Assessment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_121"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_122"><h3 class="story__title"><a href="https://www.justsecurity.org/66149/introduction-to-just-security-series-on-un-yemen-report/">Introduction to Just Security Series on UN Yemen Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_123"><h3 class="story__title"><a href="https://www.justsecurity.org/66105/elhady-kable-what-happens-next-why-a-judges-terrorism-watchlist-ruling-is-a-game-changer/">Why a Judge&#8217;s Terrorism Watchlist Ruling is a Game Changer: What Happens Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kahnjeffrey/" title="Posts by Jeffrey Kahn" class="author url fn" rel="author">Jeffrey Kahn</a>	</p></div><div class="home__featured__item post_124"><h3 class="story__title"><a href="https://www.justsecurity.org/66109/ending-suffering-of-afghanistans-civilians-is-necessary-condition-for-peace-talks/">Ending Suffering of Afghanistan’s Civilians is Necessary Condition for Peace Talks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shahsyedmuzaffar/" title="Posts by Syed Muzaffar Shah" class="author url fn" rel="author">Syed Muzaffar Shah</a>	</p></div><div class="home__featured__item post_125"><h3 class="story__title"><a href="https://www.justsecurity.org/66068/shirin-sinnar-on-court-decision-invalidating-administrations-terrorism-watchlist/">Q&#038;A on Court Decision Invalidating Administration&#8217;s Terrorism Watchlist</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sinnarshirin/" title="Posts by Shirin Sinnar" class="author url fn" rel="author">Shirin Sinnar</a>	</p></div><div class="home__featured__item post_126"><h3 class="story__title"><a href="https://www.justsecurity.org/66020/the-once-and-future-threat-of-nuclear-weapon-testing/">The Once and Future Threat of Nuclear Weapon Testing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Posts by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a>	</p></div><div class="home__featured__item post_127"><h3 class="story__title"><a href="https://www.justsecurity.org/65996/u-s-sanctions-against-irans-foreign-minister-and-international-law/">U.S. Sanctions Against Iran&#8217;s Foreign Minister and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ratnersteven/" title="Posts by Steven Ratner" class="author url fn" rel="author">Steven Ratner</a>	</p></div><div class="home__featured__item post_128"><h3 class="story__title"><a href="https://www.justsecurity.org/65934/second-circuit-gets-civil-forfeiture-under-the-foreign-sovereign-immunities-act-wrong/">Second Circuit Gets Civil Forfeiture under the Foreign Sovereign Immunities Act Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wdodge/" title="Posts by William S. Dodge" class="author url fn" rel="author">William S. Dodge</a> and <a href="https://www.justsecurity.org/author/wuerthingrid/" title="Posts by Ingrid Wuerth" class="author url fn" rel="author">Ingrid Wuerth</a>	</p></div><div class="home__featured__item post_129"><h3 class="story__title"><a href="https://www.justsecurity.org/65861/fiat-justitia-implications-of-a-canadian-military-justice-decision-for-international-justice/">&#8220;Fiat Justitia&#8221;: Implications of a Canadian Military Justice Decision for International Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_130"><h3 class="story__title"><a href="https://www.justsecurity.org/65863/expert-summaries-of-mueller-report-a-collection-of-short-essays/">Expert Summaries of Mueller Report: A Collection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/conwaygeorgeiii/" title="Posts by George T. Conway III" class="author url fn" rel="author">George T. Conway III</a>, <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>, <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/honigelie/" title="Posts by Elie Honig" class="author url fn" rel="author">Elie Honig</a>, <a href="https://www.justsecurity.org/author/litmanharry/" title="Posts by Harry Litman" class="author url fn" rel="author">Harry Litman</a>, <a href="https://www.justsecurity.org/author/mariottirenato/" title="Posts by Renato Mariotti" class="author url fn" rel="author">Renato Mariotti</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>, <a href="https://www.justsecurity.org/author/rocahmimi/" title="Posts by Mimi Rocah" class="author url fn" rel="author">Mimi Rocah</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>, <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a> and <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_131"><h3 class="story__title"><a href="https://www.justsecurity.org/65831/proportionality-and-150-iranian-lives-do-they-count/">Proportionality and 150 Iranian Lives: Do They “Count”?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_132"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_133"><h3 class="story__title"><a href="https://www.justsecurity.org/65659/trumps-encouraging-qanon-may-result-in-violence-just-ask-the-fbi/">Trump&#8217;s Encouraging QAnon May Result in Violence—Just ask the FBI</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_134"><h3 class="story__title"><a href="https://www.justsecurity.org/65243/the-international-security-echo-chamber-getting-civil-society-into-the-room/">The International Security Echo-Chamber: Getting Civil Society Into the Room</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/attreelarry/" title="Posts by Larry Attree" class="author url fn" rel="author">Larry Attree</a>, <a href="https://www.justsecurity.org/author/mckeoncelia/" title="Posts by Celia McKeon" class="author url fn" rel="author">Celia McKeon</a> and <a href="https://www.justsecurity.org/author/barwaldtkonstantin/" title="Posts by Konstantin Bärwaldt" class="author url fn" rel="author">Konstantin Bärwaldt</a>	</p></div><div class="home__featured__item post_135"><h3 class="story__title"><a href="https://www.justsecurity.org/65069/eu-court-of-justice-grapples-with-u-s-surveillance-in-schrems-ii/">EU Court of Justice Grapples with U.S. Surveillance in Schrems II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gorskiashley/" title="Posts by Ashley Gorski" class="author url fn" rel="author">Ashley Gorski</a>	</p></div><div class="home__featured__item post_136"><h3 class="story__title"><a href="https://www.justsecurity.org/64963/criminal-prosecutions-and-illegal-entry-a-deeper-dive/">Criminal Prosecutions and Illegal Entry: A Deeper Dive</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/acereleanor/" title="Posts by Eleanor Acer" class="author url fn" rel="author">Eleanor Acer</a>	</p></div><div class="home__featured__item post_137"><h3 class="story__title"><a href="https://www.justsecurity.org/64865/policing-u-s-style-with-little-idea-of-what-really-works/">Policing, U.S. Style: With Little Idea of What Really Works</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/friedmanbarry/" title="Posts by Barry Friedman" class="author url fn" rel="author">Barry Friedman</a> and <a href="https://www.justsecurity.org/author/matherkate/" title="Posts by Kate Mather" class="author url fn" rel="author">Kate Mather</a>	</p></div><div class="home__featured__item post_138"><h3 class="story__title"><a href="https://www.justsecurity.org/64859/trumps-unalienable-rights-commission-likely-to-promote-anti-rights-agenda/">Trump’s “Unalienable Rights” Commission Likely to Promote Anti-Rights Agenda </a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>, <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a> and <a href="https://www.justsecurity.org/author/satterthwaitemeg/" title="Posts by Meg Satterthwaite" class="author url fn" rel="author">Meg Satterthwaite</a>	</p></div><div class="home__featured__item post_139"><h3 class="story__title"><a href="https://www.justsecurity.org/64850/empathy-matters-leadership-in-cyber/">Empathy Matters: Leadership in Cyber</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/easterlyjen/" title="Posts by Jen Easterly" class="author url fn" rel="author">Jen Easterly</a> and <a href="https://www.justsecurity.org/author/kasselwhitney/" title="Posts by Whitney Kassel" class="author url fn" rel="author">Whitney Kassel</a>	</p></div><div class="home__featured__item post_140"><h3 class="story__title"><a href="https://www.justsecurity.org/64765/top-expert-backgrounder-children-in-immigration-detention-what-are-the-international-norms/">Top Expert Backgrounder: Children in Immigration Detention &#8212; What are the International Norms?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gaerfelice/" title="Posts by Felice D. Gaer" class="author url fn" rel="author">Felice D. Gaer</a>	</p></div><div class="home__featured__item post_141"><h3 class="story__title"><a href="https://www.justsecurity.org/64732/anticipating-the-presidents-way-around-the-war-powers-resolution-on-iran-lessons-of-the-1980s-tanker-wars/">Anticipating the President&#8217;s Way Around the War Powers Resolution on Iran: Lessons of the 1980s Tanker Wars</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_142"><h3 class="story__title"><a href="https://www.justsecurity.org/64710/looking-to-2020-a-presidential-pledge-for-gender-parity-in-national-security-appointments/">Looking to 2020: A Presidential Pledge for Gender Parity in National Security Appointments</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hachigiannina/" title="Posts by Nina Hachigian" class="author url fn" rel="author">Nina Hachigian</a> and <a href="https://www.justsecurity.org/author/smithjulianne/" title="Posts by Julianne Smith" class="author url fn" rel="author">Julianne Smith</a>	</p></div><div class="home__featured__item post_143"><h3 class="story__title"><a href="https://www.justsecurity.org/64669/top-expert-backgrounder-on-aborted-u-s-strike-and-cyber-operation-against-iran-and-international-law/">Top Expert Backgrounder: Aborted U.S. Strike, Cyber Operation Against Iran and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_144"><h3 class="story__title"><a href="https://www.justsecurity.org/64664/u-k-court-nixes-saudi-arms-sales-what-it-means-for-the-us-and-other-eu-countries/">U.K. Court Nixes Saudi Arms Sales&#8211;What it Means for the US and Other EU Countries</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/beckerlekristine/" title="Posts by Kristine Beckerle" class="author url fn" rel="author">Kristine Beckerle</a> and <a href="https://www.justsecurity.org/author/minoguedearbhla/" title="Posts by Dearbhla Minogue" class="author url fn" rel="author">Dearbhla Minogue</a>	</p></div><div class="home__featured__item post_145"><h3 class="story__title"><a href="https://www.justsecurity.org/64614/u-s-cyber-command-russia-and-critical-infrastructure-what-norms-and-laws-apply/">U.S. Cyber Command, Russia and Critical Infrastructure: What Norms and Laws Apply?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_146"><h3 class="story__title"><a href="https://www.justsecurity.org/64415/cooking-the-wmd-books-politicizing-the-2019-state-department-compliance-report/">Cooking the WMD Books: Politicizing the 2019 State Department Compliance Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellalex/" title="Posts by Alexandra Bell" class="author url fn" rel="author">Alexandra Bell</a>	</p></div><div class="home__featured__item post_147"><h3 class="story__title"><a href="https://www.justsecurity.org/64327/countering-russias-malign-influence-operations/">Countering Russia’s Malign Influence Operations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/carpentermichael/" title="Posts by Michael Carpenter" class="author url fn" rel="author">Michael Carpenter</a>	</p></div><div class="home__featured__item post_148"><h3 class="story__title"><a href="https://www.justsecurity.org/64260/the-american-way-of-war-includes-fidelity-to-law-preemptive-pardons-break-that-code/">The American Way of War Includes Fidelity to Law: Preemptive Pardons Break that Code</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guterdonald/" title="Posts by Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)</a>, <a href="https://www.justsecurity.org/author/hutsonjohn/" title="Posts by John D. Hutson, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">John D. Hutson, Rear Admiral, JAGC, USN (Ret.)</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_149"><h3 class="story__title"><a href="https://www.justsecurity.org/64145/when-is-a-literally-true-statement-false-and-a-crime/">When Is a “Literally True” Statement False and a Crime</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gillersstephen/" title="Posts by Stephen Gillers" class="author url fn" rel="author">Stephen Gillers</a>	</p></div><div class="home__featured__item post_150"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_151"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_152"><h3 class="story__title"><a href="https://www.justsecurity.org/63539/the-pentagon-wants-to-streamline-security-clearances-by-using-ai-thats-a-dangerous-idea/">The Pentagon Wants to Streamline Security Clearances by Using AI. That’s a Dangerous Idea.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowersjohn/" title="Posts by John Bowers" class="author url fn" rel="author">John Bowers</a>	</p></div><div class="home__featured__item post_153"><h3 class="story__title"><a href="https://www.justsecurity.org/63415/an-insiders-view-of-the-life-cycle-of-self-defense-reports-by-u-n-member-states/">An Insider’s View of the Life-Cycle of Self-Defense Reports by U.N. Member States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_154"><h3 class="story__title"><a href="https://www.justsecurity.org/63079/breaking-united-states-supports-germanys-international-arrest-warrant-accused-syrian-war-criminal-a-rare-exercise-universal-jurisdiction-general-jamil-hassan/">BREAKING: United States Supports Germany’s International Arrest Warrant for Accused Syrian War Criminal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_155"><h3 class="story__title"><a href="https://www.justsecurity.org/62718/step-program-fighting-disinformation/">The Seven Step Program for Fighting Disinformation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/direstarenee/" title="Posts by Renee DiResta" class="author url fn" rel="author">Renee DiResta</a> and <a href="https://www.justsecurity.org/author/godwinmike/" title="Posts by Mike Godwin" class="author url fn" rel="author">Mike Godwin</a>	</p></div><div class="home__featured__item post_156"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_157"><h3 class="story__title"><a href="https://www.justsecurity.org/62187/weapons-mass-consumerism-china-personal-information/">Weapons of Mass Consumerism: Why China Wants Your Personal Information</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/jonesbryan/" title="Posts by Bryan Jones" class="author url fn" rel="author">Bryan Jones</a>	</p></div><div class="home__featured__item post_158"><h3 class="story__title"><a href="https://www.justsecurity.org/61782/10-ways-u-s-curb-interpol-abuses/">10 Ways the U.S. Can Curb Interpol Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bromundted/" title="Posts by Ted R. Bromund" class="author url fn" rel="author">Ted R. Bromund</a>	</p></div><div class="home__featured__item post_159"><h3 class="story__title"><a href="https://www.justsecurity.org/61576/setting-record-straight-iran-saudi-arabias-proxy-war-yemen/">No Clean Hands: Reaction and Counter-Reaction in the Iranian-Saudi Proxy War in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsongregory/" title="Posts by Gregory D. Johnsen" class="author url fn" rel="author">Gregory D. Johnsen</a>	</p></div><div class="home__featured__item post_160"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/trump-administration/" rel="tag">Trump Administration</a>,</li> <li><a href="https://www.justsecurity.org/tag/trump-administrations-civil-service/" rel="tag">Trump Administration’s Civil Service</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/geltzerjoshua/">Joshua <span>Geltzer</span></a></h4>									Executive Editor. Founding Executive Director of the Institute for Constitutional Advocacy and Protection and Visiting Professor of Law at Georgetown University Law Center. Former Senior Director for Counterterrorism at the National Security Council, former Deputy Legal Advisor to the National Security Council, and former Counsel to the Assistant Attorney General for National Security at the Department of Justice. Follow him on Twitter (<a href="https://twitter.com/jgeltzer?lang=en">@jgeltzer</a>).									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/03/Khalilzad-Baradar-US-Taliban-agreement-e1583115640350-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/68937/the-u-s-taliban-accord-can-the-afghan-government-rise-to-the-occasion/">The U.S.-Taliban Accord: Can the Afghan Government Rise to the Occasion?</a></h3>
		<p class="story__date">March 2, 2020 by <a href="https://www.justsecurity.org/author/smithscott/" title="Posts by Scott Smith" class="author url fn" rel="author">Scott Smith</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/02/Kashmir-hospital-scaled-e1582681853265-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/68829/as-trump-returns-from-india-others-in-u-s-must-press-modi-on-rights-in-kashmir-and-across-the-country/">As Trump Returns from India, Others in U.S. Must Press Modi on Rights in Kashmir and Across the Country</a></h3>
		<p class="story__date">February 26, 2020 by <a href="https://www.justsecurity.org/author/funkallie/" title="Posts by Allie Funk" class="author url fn" rel="author">Allie Funk</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/02/Landmines-Afghanistan-orthopedics-scaled-e1582000928597-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/68698/when-professionalism-mattered-dissent-against-u-s-policy-on-landmines/">When Professionalism Mattered: Dissent Against U.S. Policy on Landmines</a></h3>
		<p class="story__date">February 18, 2020 by <a href="https://www.justsecurity.org/author/steinbergdonald/" title="Posts by Ambassador Donald Steinberg" class="author url fn" rel="author">Ambassador Donald Steinberg</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/02/Iraq-protests-We-Are-the-Change-e1581482707855-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/68630/as-isis-regroups-no-time-to-cut-u-s-u-n-assistance-to-iraq/">As ISIS Regroups, No Time to Cut U.S., U.N. Assistance to Iraq</a></h3>
		<p class="story__date">February 12, 2020 by <a href="https://www.justsecurity.org/author/hannumjordie/" title="Posts by Jordie Hannum" class="author url fn" rel="author">Jordie Hannum</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/02/GettyImages-1188667576-e1581342001348-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/68585/the-friday-night-massacres-broader-context-trumps-redesign-for-american-democracy/">The Friday Night Massacre’s Broader Context: Trump’s Redesign for American Democracy</a></h3>
		<p class="story__date">February 10, 2020 by <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2020/02/Despite-Trumps-Executive-Order-Thousands-Of-Migrant-Children-Still-Held-In-Camps-GettyImages-983778028-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/68490/never-mind-america-first-trumps-newly-expanded-immigration-ban-puts-americans-last/">Never Mind “America First” &#8212; Trump’s Newly Expanded Immigration Ban Puts Americans Last</a></h3>
		<p class="story__date">February 7, 2020 by <a href="https://www.justsecurity.org/author/randdoug/" title="Posts by Doug Rand" class="author url fn" rel="author">Doug Rand</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2019/11/Collage-Hill-Vindman-Yovanovitch-Kent-Holmes-and-Cooper-Size2-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/67404/a-real-time-lesson-in-leadership-and-ethics-from-the-impeaching-hearings/">A Real-Time Lesson in Leadership and Ethics from the Impeachment Hearings</a></h3>
		<p class="story__date">November 22, 2019 by <a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2019/10/Testimony-BeFunky-collage-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66742/why-officials-keep-testifying-despite-white-house-counsels-letter-on-impeachment-inquiry/">Why Officials Keep Testifying Despite White House Counsel&#8217;s Letter on Impeachment Inquiry</a></h3>
		<p class="story__date">October 28, 2019 by <a href="https://www.justsecurity.org/author/sternmichael/" title="Posts by Michael Stern" class="author url fn" rel="author">Michael Stern</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-1054524238-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66643/bureaucratic-resistance-and-the-deep-state-myth/">Bureaucratic Resistance and the Deep State Myth</a></h3>
		<p class="story__date">October 18, 2019 by <a href="https://www.justsecurity.org/author/ingberrebecca/" title="Posts by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2019/09/Otay-Mesa-detention-center-protest-e1568342640564-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66166/fear-and-loathing-on-the-border-a-first-hand-look-at-the-travesty/">Fear and Loathing on the Border: A First-Hand Look at the Travesty</a></h3>
		<p class="story__date">September 13, 2019 by <a href="https://www.justsecurity.org/author/steinbergdonald/" title="Posts by Ambassador Donald Steinberg" class="author url fn" rel="author">Ambassador Donald Steinberg</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2019/08/Graham-Hiroshima-e1567101072843-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66020/the-once-and-future-threat-of-nuclear-weapon-testing/">The Once and Future Threat of Nuclear Weapon Testing</a></h3>
		<p class="story__date">August 30, 2019 by <a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Posts by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/11/GettyImages-170442389-e1519417357904-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/46583/unsealed-documents-special-counsel-mueller-investigation/">Unsealed Documents in Special Counsel Mueller&#8217;s Investigation [Updated]</a></h3>
		<p class="story__date">July 24, 2019 by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2020 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2020 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<script>
	jQuery(document).ready(function($) {
		$('a[href$=".pdf"]').prop('target', '_blank');
	});
	</script>
	<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
