<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>The Monsey Attack: What&#039;s the basis for the federal charges against Grafton Thomas?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.justsecurity.org/67874/the-monsey-attack-whats-the-basis-for-the-federal-charges-against-grafton-thomas/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Monsey Attack: What&#039;s the basis for the federal charges against Grafton Thomas?" />
<meta property="og:description" content="&quot;The government&#039;s decision to use Section 247 but not Section 249 will probably make successful prosecution more difficult, for several reasons.&quot;" />
<meta property="og:url" content="https://www.justsecurity.org/67874/the-monsey-attack-whats-the-basis-for-the-federal-charges-against-grafton-thomas/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="anti-Semitism" />
<meta property="article:tag" content="Hate Crimes" />
<meta property="article:tag" content="Law enforcement" />
<meta property="article:tag" content="Religion" />
<meta property="article:section" content="Executive" />
<meta property="article:published_time" content="2020-01-01T22:59:23+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2020/01/GettyImages-1190726986-1-e1577919389247.jpg?fit=650%2C434&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2020/01/GettyImages-1190726986-1-e1577919389247.jpg?fit=650%2C434&#038;ssl=1" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="434" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;The government&#039;s decision to use Section 247 but not Section 249 will probably make successful prosecution more difficult, for several reasons.&quot;" />
<meta name="twitter:title" content="The Monsey Attack: What&#039;s the basis for the federal charges against Grafton Thomas?" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2020/01/GettyImages-1190726986-1-e1577919389247.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.1.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-hEK' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F67874%2Fthe-monsey-attack-whats-the-basis-for-the-federal-charges-against-grafton-thomas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F67874%2Fthe-monsey-attack-whats-the-basis-for-the-federal-charges-against-grafton-thomas%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
				<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.justsecurity.org/?custom-css=eec69f9ba8" />
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-67874 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2019/12/Just-Security-Masthead-11.27.2019-V1.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Trump-Russia Timeline" target="_blank" href="http://www.justsecurity.org/trump-russia-timeline/" class="no-kids-here nav-link">Trump-Russia Timeline</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2020/01/GettyImages-1190726986.jpg?fit=3300%2C2203&#038;ssl=1);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>The Monsey Attack: What&#8217;s the basis for the <i>federal</i> charges against Grafton Thomas?</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/ledermanmarty/" title="Posts by Marty Lederman" class="author url fn" rel="author">Marty Lederman</a></h5>
						<p>January 1, 2020</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/67874/the-monsey-attack-whats-the-basis-for-the-federal-charges-against-grafton-thomas/&t=The Monsey Attack: What&#8217;s the basis for the <i>federal</i> charges against Grafton Thomas?" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F67874%2Fthe-monsey-attack-whats-the-basis-for-the-federal-charges-against-grafton-thomas%2F&text=The Monsey Attack: What&#8217;s the basis for the <i>federal</i> charges against Grafton Thomas?&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/67874/the-monsey-attack-whats-the-basis-for-the-federal-charges-against-grafton-thomas/&title=The Monsey Attack: What&#8217;s the basis for the <i>federal</i> charges against Grafton Thomas?"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/ledermanmarty/" title="Posts by Marty Lederman" class="author url fn" rel="author">Marty Lederman</a></h5>
								<p>January 1, 2020</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/67874/the-monsey-attack-whats-the-basis-for-the-federal-charges-against-grafton-thomas/&t=The Monsey Attack: What&#8217;s the basis for the <i>federal</i> charges against Grafton Thomas?" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F67874%2Fthe-monsey-attack-whats-the-basis-for-the-federal-charges-against-grafton-thomas%2F&text=The Monsey Attack: What&#8217;s the basis for the <i>federal</i> charges against Grafton Thomas?&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/67874/the-monsey-attack-whats-the-basis-for-the-federal-charges-against-grafton-thomas/&title=The Monsey Attack: What&#8217;s the basis for the <i>federal</i> charges against Grafton Thomas?"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>[<a href="https://balkin.blogspot.com/2020/01/whats-basis-for-federal-charges-against.html">Cross-posted at <em>Balkinization</em></a>]</p>
<p><i></i>Grafton Thomas is accused of committing the horrific, anti-Semitic attacks in Monsey, New York last Saturday.  The State of New York presumably could have brought charges against him (e.g., attempted murder).  On Monday, however, the federal government filed a criminal <a href="https://assets.documentcloud.org/documents/6594196/Grafton-Thomas-Complaint.pdf">Complaint</a> against him instead.  One might have expected (I did) that the United States would have charged Thomas with violations of the <a href="https://www.law.cornell.edu/uscode/text/18/249">Matthew Shepard Hate Crimes Prevention Act</a>, 18 U.S.C. 249(a), given that Thomas allegedly used a dangerous weapon (a machete) to cause bodily injury to several persons because they were Jewish.</p>
<p>For some reason, however, the government has instead elected to charge Thomas pursuant to a different criminal statute, 18 U.S.C. 247(a)(2), which makes it unlawful to &#8220;intentionally obstruct[], by force or threat of force, &#8230; any person in the enjoyment of that person’s free exercise of religious beliefs&#8221; where &#8220;the offense is in or affects interstate or foreign commerce.&#8221;</p>
<p>Unless there&#8217;s something unusual about the case that&#8217;s not immediately apparent, the government&#8217;s decision to use Section 247 but not Section 249 will probably make successful prosecution more difficult, for several reasons.</p>
<hr class="more" />
<p>First, under Section 247(a) the government will have to prove that Thomas intentionally obstructed his victims&#8217; religious exercise.  Presumably the government will try to prove Thomas was trying to obstruct the congregation&#8217;s celebration of the holiday of Chanukah and the end of Shabbat (which included prayers).  To be sure, Thomas&#8217;s handwritten journals indicate (according to the Complaint) that he planned to attack &#8220;Hebrew&#8221; Jews because of their race&#8211;proof that would have been sufficient for purposes of Section 249(a).  For a conviction under Section 247(a), however, the government will have to prove that Thomas was intentionally obstructing his victims&#8217; religious exercise&#8211;and the Complaint doesn&#8217;t appear to recite any evidence that would establish that particular state of mind.  (It doesn&#8217;t, for example, allege that Thomas knew he was intruding upon a Sabbath or holiday celebration.)</p>
<p>Second, if the government had chosen to prosecute under Subsection 249(a)(1) of the Matthew Shepard Hate Crimes Prevention Act, it wouldn&#8217;t have to prove any connection to interstate or foreign commerce because that provision is an exercise of Congress&#8217;s enforcement power under Section 2 of the Thirteenth Amendment&#8211;an authority that can be applied to violence directed at Jews.  See pdf pp. 2-5 and 8-9 of <a href="https://www.justice.gov/sites/default/files/olc/opinions/2009/06/31/shepard-hate-crimes_0.pdf">this DOJ analysis</a>, on which I worked, and <i>United States v. Nelson</i>, 277 F.3d 164, 176-80 (2d Cir. 2002).</p>
<p>Third, if if the government had chosen to prosecute under Subsection 249(a)(2) of the Matthew Shepard Hate Crimes Prevention Act&#8211;which <i>does</i> require proof of one or more particular kinds of connections to interstate or foreign commerce&#8211;it would have been more straightforward for the government to prove the requisite connections, because of the particular jurisdictional commerce &#8220;elements&#8221; found in Section 249(a).</p>
<p>The government will likely be able to satisfy the commerce element of Section 247(a)(2), too&#8211;proof that the offense was &#8220;in or affects interstate or foreign commerce&#8221;&#8211;but that&#8217;ll likely be a more difficult challenge than it would have been under Section 249(a)(2).</p>
<p>The government alleges three relevant aspects of the offense that could be relevant to a showing of a &#8220;commerce&#8221; hook:</p>
<blockquote class="tr_bq"><p>i. That Thomas planned the attack using his cell phone’s internet browser;</p></blockquote>
<blockquote class="tr_bq"><p>ii. That Thomas used a machete that had traveled in foreign commerce (it was manufactured in China); and</p></blockquote>
<blockquote class="tr_bq"><p>iii. That Thomas fled the crime by traveling interstate—from Rockland County, New York <i>through New Jersey</i> and then back to New York across the George Washington Bridge, where he was apprehended in Manhattan.  (It&#8217;s possible to get to Manhattan from Monsey without crossing into New Jersey&#8211;by crossing the Hudson over the Tappan Zee Bridge&#8211;but it&#8217;s often quicker to go through Jersey across the GW Bridge (and in any event, Thomas would have had to traverse an interstate highway to cross the Tappan Zee).)</p></blockquote>
<p>Congress certainly has the constitutional power to punish an attack under either of the first two circumstances, and probably the third, as well.  See pdf pp. 5-6 and 12-14 of <a href="https://www.justice.gov/sites/default/files/olc/opinions/2009/06/31/shepard-hate-crimes_0.pdf">the DOJ analysis</a>.  (As for the third aspect:  Congress can punish offenses facilitated by interstate travel.  Virtually all of the reported, on-point cases in which the government has relied upon such interstate travel by the offender have involved crossing state lines <i>on the way to </i>(i.e., preceding) the crime scene.  I&#8217;m not familiar with any cases where the interstate travel has occurred in <i>fleeing </i>from the crime (there might be some&#8211;I&#8217;m simply not aware of them); but where, as alleged here, the ability to move freely interstate (or over interstate highways) helps to facilitate the offense by being a means of avoiding capture, I can&#8217;t see why Congress wouldn&#8217;t be empowered to address it.)</p>
<p>The interesting legal issue here, then, isn&#8217;t constitutional but whether the prosecution will be able to prove the statutory requirement in question beyond a reasonable doubt.  Each of the three alleged facts involving a commerce connection to Thomas&#8217;s crime would satisfy at least one of the commerce &#8220;elements&#8221; of the Hate Crimes Act&#8211;subsections 249(a)(2)(B)(ii) and/or (iii).  Again, however, the government hasn&#8217;t invoked that law; it&#8217;s opted instead to prosecute under Section 247(a)(2), which requires proof that Thomas&#8217;s offense was &#8220;in&#8221; interstate or foreign commerce.  (It doesn&#8217;t appear the government is trying to prove any &#8220;effect&#8221; on interstate commerce in this case.)</p>
<p>Which of the three facts in question, if proved, would be sufficient to show that Thomas&#8217;s offense was &#8220;in&#8221; interstate or foreign commerce?</p>
<p>By amending the statute in 1996 to reach all covered conduct &#8220;in&#8221; interstate commerce&#8211;an amendment designed in large part to clarify and ensure the law&#8217;s constitutionality in the wake of the Supreme Court&#8217;s 1995 decision in <i>United States v. Lopez&#8211;</i>Congress plainly intended to cover at least the first, and probably the third, circumstance alleged in the Thomas Complaint.  The <a href="https://www.govinfo.gov/content/pkg/CRPT-104hrpt621/pdf/CRPT-104hrpt621.pdf#page=7">House Report</a> explains:</p>
<blockquote class="tr_bq"><p>Under this new formulation of the interstate commerce requirement, the Committee intends that where <b>in committing, planning, or preparing to commit the offense</b>, the defendant either travels in interstate or foreign commerce, or uses the mail or any facility or instrumentality of interstate or foreign commerce, the statute will be satisfied.  These are <b>but two examples of the many factual circumstances</b> which would come within the scope of H.R. 3525’s [amended] interstate commerce requirement.</p></blockquote>
<p>It&#8217;s well-established that the Internet is (in the words of <i>Lopez </i>and other cases) an &#8220;instrumentality&#8221; of interstate commerce, thereby subject to Congress&#8217;s Commerce Clause authority, and that Thomas&#8217;s phone, which he allegedly used to connect to the internet in planning or preparing to commit the offense, is a &#8220;channel&#8221; of such commerce that Congress can also regulate.  Thomas also allegedly traveled in interstate commerce in fleeing from the crime scene, which the government presumably will argue was an integral part of his &#8220;commission&#8221; of the offense.</p>
<p>The possible catch is that Congress didn&#8217;t specifically refer to interstate travel, or to the use of the channels or instrumentalities of commerce, in the amended words of Section 247&#8211;instead, it used the catch-all term of art &#8220;in &#8230; interstate commerce&#8221; to encompass the &#8220;many factual circumstances&#8221; it was trying to capture.</p>
<p>The U.S. Court of Appeals for the Eleventh Circuit has already held (by a 10-3 vote) that Section 247&#8217;s &#8220;in commerce&#8221; element covers a case in which the defendant crosses state lines in order to commit the offense.  <i>United States v. Ballinger </i>(2005), 395 F.3d at 1230-1242.  Similar reasoning would probably also cover a case, such as Thomas&#8217;s, in which the defendant allegedly crossed state lines to avoid apprehension, and/or used the internet to plan his crimes.*  It&#8217;s not as obvious, however, that Thomas&#8217;s use of the Internet to <i>plan </i>his crime is sufficient to show that the offense itself was &#8220;in&#8221; interstate commerce.</p>
<p>What about the fact that Thomas allegedly used a weapon made in China?  That would certainly be sufficient proof if Congress had specified in Section 247(a) that the use of such a weapon would satisfy the &#8220;commerce&#8221; element&#8211;as it has in several other statutes, including Section 249(a).  But Congress didn&#8217;t did do so here, preferring instead to stick with the more amorphous (and in some respects broader) &#8220;in commerce&#8221; language.  Arguably, proof that the machete traveled in foreign commerce before Thomas used it wouldn&#8217;t be sufficient to make the offense itself one that occurred &#8220;in&#8221; foreign commerce.</p>
<p>The government might have a decent argument even as to that aspect of the case, however, based upon the Supreme Court&#8217;s 1977 decision in <a href="https://supreme.justia.com/cases/federal/us/431/563/"><i>Scarborough v. United States</i>, 431 U.S. 563 (1977)</a>.  <i>Scarborough</i> held that a the statute making it a crime for a convicted felon to possess a firearm “in commerce or affecting commerce” was satisfied by proof that the possessed firearm had previously traveled in interstate commerce.  Courts of appeals have uniformly applied <i>Scarborough</i>’s rationale to similar, follow-on felon-in-possession statutes containing the same or a similar commerce “element.”  <i>See, e.g.,</i> <a href="https://law.justia.com/cases/federal/appellate-courts/F3/166/502/630285/"><i>United States v. Palozie</i> (2d. Cir 1999)</a>.</p>
<p>The element in Section 247(a) is slightly different—it requires proof that an attack, rather than a firearm-possession itself, was “in or affecting” foreign or interstate commerce.  In light of <i>Scarborough</i>, however, perhaps it would be fair to attribute to the 1996 Congress the understanding that if an attack is committed with a weapon that had traveled across state or national lines, that fact would satisfy the jurisdictional element.  (I haven’t studied this question closely.)</p>
<p>It&#8217;s therefore likely the government will be able to satisfy the commerce element of Section 247(a)(2)&#8211;but it would have been much easier for the government to satisfy the different commerce element prescribed by Section 249(a)(2).  Moreover, the prosecution might have difficulty showing that Thomas intentionally tried to obstruct his victims&#8217; religious exercise&#8211;a showing it would not have had to make if it had brought charges under Section 249(a) instead of under Section 247(a).</p>
<p>______________________________</p>
<p>* In another well-known, recent case of an attack upon religious observers, the government convicted Dylann Roof of, <i>inter alia</i>, section 247 offenses for his murders of African-American worshippers at the &#8220;Mother Emanuel&#8221; Church in Charleston in 2015.  The district court judge there upheld those convictions in part on the ground that Roof &#8220;used the internet to conduct research and identify Mother Emanuel as his target, a telephone to contact the church directly, and GPS navigation satellites to navigate interstate highways on his multiple trips to and from the vicinity of the church,&#8221; and that he used weapons that had moved in interstate commerce.  The court found that &#8220;a rational factfinder viewing the evidence in the light most favorable to the Government could conclude that the Government established an interstate commerce nexus.&#8221;  That was undoubtedly correct, but it appears that the district court didn&#8217;t specifically consider whether that evidence was sufficient to prove that the attack occurred &#8220;in&#8221; interstate commerce (an argument that Roof&#8217;s counsel might not have clearly raised or preserved).  Roof&#8217;s brief in his appeal to the U.S. Court of Appeals for the Fourth Circuit is due on January 20.  His counsel has informed the court that he&#8217;ll likely argue, among other things, that &#8220;the government failed to prove a sufficient nexus to interstate commerce.&#8221;<span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/67858/most-read-popular-just-security-articles-of-2019/">Most Read/Popular Just Security Articles of 2019</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/67848/the-2019-just-security-holiday-reading-list/">The 2019 Just Security Holiday Reading List</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/67836/the-inevitable-day-of-reckoning-in-syria/">The Inevitable Day of Reckoning in Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/67832/recap-of-recent-articles-on-just-security-dec-16-20/">Recap of Recent Articles on Just Security (Dec. 16-20)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/67828/selective-disclosure-of-olc-legal-opinions-isnt-enough/">Selective Disclosure of OLC legal Opinions Isn’t Enough</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/abdoalex/" title="Posts by Alex Abdo" class="author url fn" rel="author">Alex Abdo</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/67813/the-senate-must-conduct-an-impeachment-trial-that-is-serious-and-fair/">The Senate Must Conduct an Impeachment Trial That Is Serious and Fair</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shawconor/" title="Posts by Conor Shaw" class="author url fn" rel="author">Conor Shaw</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/67799/the-trump-giuliani-election-plan-manipulating-american-voters/">The Trump-Giuliani Election Plan: Manipulating Voters</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/67789/congress-expands-oversight-of-u-s-payments-for-civilian-deaths/">Congress Expands Oversight of U.S. Payments for Civilian Deaths</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/naplesmitchelljoanna/" title="Posts by Joanna Naples-Mitchell" class="author url fn" rel="author">Joanna Naples-Mitchell</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/67769/a-national-security-impeachment/">A National Security Impeachment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/67777/hidden-gems-civilian-casualties-and-use-of-force-reporting-provisions-in-the-annual-defense-bill/">Hidden Gems: Civilian Casualties and Use of Force Reporting Provisions in the Annual Defense Bill</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/67738/federal-criminal-offenses-and-the-impeachment-of-donald-j-trump/">Federal Criminal Offenses and the Impeachment of Donald J. Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>, <a href="https://www.justsecurity.org/author/bergersam/" title="Posts by Sam Berger" class="author url fn" rel="author">Sam Berger</a>, <a href="https://www.justsecurity.org/author/eliasonrandall/" title="Posts by Randall Eliason" class="author url fn" rel="author">Randall Eliason</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/simpsonsusan/" title="Posts by Susan Simpson" class="author url fn" rel="author">Susan Simpson</a>, <a href="https://www.justsecurity.org/author/steingary/" title="Posts by Gary Stein" class="author url fn" rel="author">Gary Stein</a> and <a href="https://www.justsecurity.org/author/sternmichael/" title="Posts by Michael Stern" class="author url fn" rel="author">Michael Stern</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/67736/recap-of-recent-articles-on-just-security-dec-9-13/">Recap of Recent Articles on Just Security (Dec. 9-13)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/67723/the-application-of-international-law-to-cyberspace-sovereignty-and-non-intervention/">The Application of International Law to Cyberspace: Sovereignty and Non-intervention</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/moynihanharriet/" title="Posts by Harriet Moynihan" class="author url fn" rel="author">Harriet Moynihan</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/67718/boochanis-tribunal-normalizing-human-degradation-at-borders/">Boochani’s Tribunal: Normalizing Human Degradation at Borders</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mannitamar/" title="Posts by Itamar Mann" class="author url fn" rel="author">Itamar Mann</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/67691/the-crossfire-hurricane-reports-inconvenient-findings/">The Crossfire Hurricane Report&#8217;s Inconvenient Findings</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/67702/d-c-circuit-considers-limits-on-guantanamo-detention/">D.C. Circuit Considers Limits on Guantanamo Detention</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/stottlemyerpatricia/" title="Posts by Patricia Stottlemyer" class="author url fn" rel="author">Patricia Stottlemyer</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/66271/timeline-trump-giuliani-bidens-and-ukrainegate/">Timeline: Trump, Giuliani, Biden, and Ukrainegate (updated)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/67644/the-specter-of-interventionism-is-haunting-latin-america/">The Specter of Interventionism is Haunting Latin America</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/67666/trumps-aim-to-go-big-on-nuclear-arms-control-should-begin-by-extending-new-start/">Trump’s Aim to Go Big on Nuclear Arms Control Should Begin by Extending New START</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kimballdarylg/" title="Posts by Daryl G. Kimball" class="author url fn" rel="author">Daryl G. Kimball</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/67658/seven-outright-falsehoods-in-gop-staff-report-on-impeachment/">Seven Outright Falsehoods in GOP Staff Report on Impeachment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/simpsonsusan/" title="Posts by Susan Simpson" class="author url fn" rel="author">Susan Simpson</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/67623/a-call-to-arms-taking-the-russia-threat-seriously/">A Call to Arms: Taking the Russia Threat Seriously</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/67609/why-does-gordon-sondland-still-have-a-job/">Why Does Gordon Sondland Still Have a Job?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/67605/no-place-to-hide-no-place-to-post-lessons-from-recent-efforts-at-de-platforming-isis/">No Place to Hide, No Place to Post: Lessons from Recent Efforts at &#8220;De-Platforming&#8221; ISIS</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bloommia/" title="Posts by Mia Bloom" class="author url fn" rel="author">Mia Bloom</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/67595/warning-signs-as-ukraine-russia-peace-talks-resume/">Warning Signs as Ukraine-Russia Peace Talks Resume</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/carpentermichael/" title="Posts by Michael Carpenter" class="author url fn" rel="author">Michael Carpenter</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/67591/with-supreme-court-mired-in-dark-money-time-for-large-dose-of-transparency/">With Supreme Court Mired in Dark Money, Time for Large Dose of Transparency</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/whitehousesheldon/" title="Posts by Sheldon Whitehouse" class="author url fn" rel="author">Sheldon Whitehouse</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/67581/trumps-true-betrayal-a-pattern-of-soliciting-foreign-interference-in-us-elections/">Trump’s True Betrayal: A Pattern of Soliciting Foreign Interference in US Elections</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/67554/the-spencer-standoff-with-trump-over-gallagher-distracts-from-the-navys-real-problems/">The Spencer Standoff with Trump over Gallagher Distracts from the Navy&#8217;s Real Problems</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wilsonbob/" title="Posts by Colonel (ret.) Bob Wilson" class="author url fn" rel="author">Colonel (ret.) Bob Wilson</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/67536/heres-the-proof-that-trumps-no-quid-pro-quo-call-never-happened/">Here&#8217;s the Proof that Trump&#8217;s &#8220;No Quid Pro Quo&#8221; Call Never Happened</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/simpsonsusan/" title="Posts by Susan Simpson" class="author url fn" rel="author">Susan Simpson</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/67509/new-leaked-documents-reveal-chinas-chilling-crackdown-on-muslims/">New Leaked Documents Reveal China’s Chilling Crackdown on Muslims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/richardsonsophie/" title="Posts by Sophie Richardson" class="author url fn" rel="author">Sophie Richardson</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/67498/amid-war-crimes-allegations-afghan-government-lacks-proper-mechanisms-to-investigate/">Amid War Crimes Allegations, Afghan Government Lacks Proper Mechanisms to Investigate</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/suroushqayoom/" title="Posts by Qayoom Suroush" class="author url fn" rel="author">Qayoom Suroush</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/67489/trumps-hold-on-ukrainian-military-aid-was-illegal/">Trump’s Hold on Ukrainian Military Aid was Illegal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bergersam/" title="Posts by Sam Berger" class="author url fn" rel="author">Sam Berger</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/67480/timeline-rep-devin-nunes-and-ukraine-disinformation-efforts/">Timeline: Rep. Devin Nunes and Ukraine Disinformation Efforts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/67473/sanctions-on-north-korea-are-counterproductive/">Sanctions on North Korea are Counterproductive</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/graykevin/" title="Posts by Kevin Gray" class="author url fn" rel="author">Kevin Gray</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/67457/clear-goal-of-barr-durham-probe-is-to-scare-off-intelligence-community/">Clear Goal of Barr/Durham Probe is to Scare Off Intelligence Community</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/finleyalex/" title="Posts by Alex Finley" class="author url fn" rel="author">Alex Finley</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/67442/fiona-hill-a-domestic-political-errand-eclipsed-the-regular-channel-on-ukraine-policy/">Fiona Hill: A “Domestic Political Errand” Eclipsed the “Regular Channel” on Ukraine Policy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/67437/ig-falls-short-of-justice-in-investigating-political-retaliation-at-the-state-department/">IG Falls Short of Justice in Investigating Political Retaliation at the State Department</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/67404/a-real-time-lesson-in-leadership-and-ethics-from-the-impeaching-hearings/">A Real-Time Lesson in Leadership and Ethics from the Impeachment Hearings</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/67378/about-those-constitutional-norms-mr-attorney-general/">About Those Constitutional Norms, Mr. Attorney General  </a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pearlsteindeborah/" title="Posts by Deborah Pearlstein" class="author url fn" rel="author">Deborah Pearlstein</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/67394/white-house-counsel-sends-fiona-hill-letter-on-executive-privilege-on-eve-of-public-hearing/">White House Counsel Sends Fiona Hill Letter on “Executive Privilege” on Eve of Public Hearing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/67363/trump-and-gop-call-to-id-whistleblower-exposes-glaring-gaps-in-protections/">Trump and GOP Call to ID Whistleblower Exposes Glaring Gaps in Protections</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcclanahankel/" title="Posts by Kel McClanahan" class="author url fn" rel="author">Kel McClanahan</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/67330/will-gordon-sondland-finally-come-clean-when-he-testifies/">Will Gordon Sondland Finally Come Clean When He Testifies?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/michelcasey/" title="Posts by Casey Michel" class="author url fn" rel="author">Casey Michel</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/67290/evaluating-facebooks-new-oversight-board-for-content-moderation/">Evaluating Facebook’s New Oversight Board for Content Moderation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/hecht-felellalaura/" title="Posts by Laura Hecht-Felella" class="author url fn" rel="author">Laura Hecht-Felella</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/67310/president-trump-is-damaging-our-military-war-crimes-cases-are-the-latest-example/">President Trump is Damaging Our Military: War Crimes Cases are the Latest Example</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lapandavid/" title="Posts by David Lapan" class="author url fn" rel="author">David Lapan</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/67314/chart-side-by-side-comparison-of-kurt-volkers-vs-other-witnesses-testimony-in-impeachment-inquiry/">Chart: Side-by-Side Comparison of Kurt Volker’s vs Other Witnesses’ Testimony in Impeachment Inquiry</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/67255/trump-repudiates-a-century-of-u-s-policy/">Trump Repudiates a Century of U.S. Policy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/leonardwilliamj/" title="Posts by J. William Leonard" class="author url fn" rel="author">J. William Leonard</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/67258/go-see-the-report-then-lets-put-torture-to-bed-for-good/">Go See The Report, Then Let’s Put Torture to Bed For Good</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/crosbysondra/" title="Posts by Sondra Crosby" class="author url fn" rel="author">Sondra Crosby</a>, <a href="https://www.justsecurity.org/author/irvinebriggenretdavidr/" title="Posts by Brig. Gen, (Ret.) David R. Irvine" class="author url fn" rel="author">Brig. Gen, (Ret.) David R. Irvine</a>, <a href="https://www.justsecurity.org/author/meissnerchristian/" title="Posts by Christian Meissner" class="author url fn" rel="author">Christian Meissner</a> and <a href="https://www.justsecurity.org/author/roehmscott/" title="Posts by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/67246/highlights-of-taylor-kent-hearing-and-connections-to-other-witnesses/">Highlights of Taylor-Kent Hearing and Connections to Other Witnesses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/66972/a-whos-who-of-ukraine-witnesses/">A Who’s Who of Ukraine Witnesses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/67204/the-us-mission-tied-to-syrian-oil-fields-may-prove-the-worst-of-all-strategic-options/">The US Mission Tied to Syrian Oil Fields May Prove the Worst of All Strategic Options</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/67200/congress-must-act-to-protect-those-whove-supported-us-in-syria/">Congress Must Act to Protect Those Who’ve Supported Us in Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/garrisonbishop/" title="Posts by Bishop Garrison" class="author url fn" rel="author">Bishop Garrison</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/67058/interpol-proves-critics-right-in-choosing-turkey-to-host-general-assembly/">Interpol Proves Critics Right in Choosing Turkey to Host General Assembly</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keithben/" title="Posts by Ben Keith" class="author url fn" rel="author">Ben Keith</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/">Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/66956/clearly-of-latin-american-origin-armed-attack-by-non-state-actors-and-the-un-charter/">“Clearly of Latin American Origin”: Armed Attack by Non-State Actors and the UN Charter</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/66850/why-does-ukraines-zelenskyy-say-he-felt-no-pressure-from-trump/">Why Does Ukraine’s Zelenskyy Say He Felt No Pressure From Trump?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/aslundanders/" title="Posts by Anders Åslund" class="author url fn" rel="author">Anders Åslund</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/66834/the-launch-of-just-securitys-advisory-board/">The Launch of Just Security&#8217;s Advisory Board</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/66838/more-or-less-justice-more-or-less-security/">More or Less Justice? More or Less Security?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/66784/how-trump-could-really-end-endless-wars/">How Trump Could Really End &#8220;Endless Wars&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/66797/a-game-changing-provision-in-the-house-impeachment-resolution/">A Game-Changing Provision in the House Impeachment Resolution</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/egglestonwneil/" title="Posts by W. Neil Eggleston" class="author url fn" rel="author">W. Neil Eggleston</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/66809/welcoming-joshua-geltzer-as-a-new-executive-editor-at-just-security/">Welcoming Joshua Geltzer as a New Executive Editor at Just Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/66789/isis-suspect-transfers-to-iraq-replete-with-risks/">ISIS Suspect Transfers to Iraq Replete with Risks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/willebelkis/" title="Posts by Belkis Wille" class="author url fn" rel="author">Belkis Wille</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/66777/keeping-human-rights-and-counter-terrorism-in-focus-at-the-un/">Keeping Human Rights and Counter-Terrorism in Focus at the UN</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithandrew/" title="Posts by Andrew Smith" class="author url fn" rel="author">Andrew Smith</a> and <a href="https://www.justsecurity.org/author/pollardmatt/" title="Posts by Matt Pollard" class="author url fn" rel="author">Matt Pollard</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/66767/exclusive-white-house-ignored-pentagon-warning-on-ukraine-funding/">Exclusive: White House Ignored Pentagon Warning on Ukraine Funding</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/66758/the-rio-treaty-paving-the-way-for-military-intervention-in-venezuela/">The Rio Treaty: Paving the Way for Military Intervention in Venezuela?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/paddeufederica/" title="Posts by Federica Paddeu" class="author url fn" rel="author">Federica Paddeu</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/66751/trumps-communications-malpractice-mars-his-victory-lap-on-al-baghdadi/">Trump&#8217;s Communications Malpractice Mars His Victory Lap on al-Baghdadi</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/66742/why-officials-keep-testifying-despite-white-house-counsels-letter-on-impeachment-inquiry/">Why Officials Keep Testifying Despite White House Counsel&#8217;s Letter on Impeachment Inquiry</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sternmichael/" title="Posts by Michael Stern" class="author url fn" rel="author">Michael Stern</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/66737/how-trumps-gilding-the-lilly-on-baghdadi-death-will-return-to-haunt-americans/">How Trump&#8217;s Gilding the Lily on Baghdadi Death Will Return to Haunt Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shellsmithdana/" title="Posts by Ambassador Dana Shell Smith" class="author url fn" rel="author">Ambassador Dana Shell Smith</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/66713/george-washingtons-advisors-agreed-impeachment-did-away-with-executive-privilege/">George Washington&#8217;s Advisors Agreed: Impeachment Did Away with Executive Privilege</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/galbraithjean/" title="Posts by Jean Galbraith" class="author url fn" rel="author">Jean Galbraith</a> and <a href="https://www.justsecurity.org/author/paradismichel/" title="Posts by Michel Paradis" class="author url fn" rel="author">Michel Paradis</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/66705/united-states-of-america-v-rudolph-w-giuliani/">United States of America v. Rudolph W. Giuliani</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a> and <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/66699/gop-storming-of-secure-facility-for-impeachment-proceedings-an-explainer/">GOP “Storming” of Secure Facility for Impeachment Proceedings: An Explainer</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcclanahankel/" title="Posts by Kel McClanahan" class="author url fn" rel="author">Kel McClanahan</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/66679/assessing-turkeys-resettlement-plans-in-syria-under-the-law-of-occupation/">Assessing Turkey’s &#8220;Resettlement&#8221; Plans in Syria under the Law of Occupation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/benvenistieyal/" title="Posts by Eyal Benvenisti" class="author url fn" rel="author">Eyal Benvenisti</a> and <a href="https://www.justsecurity.org/author/lieblicheliav/" title="Posts by Eliav Lieblich" class="author url fn" rel="author">Eliav Lieblich</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/66664/abandoning-open-skies-trump-would-be-squandering-more-of-our-security-inheritance/">Abandoning Open Skies: Trump Would Be Squandering More of Our Security Inheritance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellalex/" title="Posts by Alexandra Bell" class="author url fn" rel="author">Alexandra Bell</a> and <a href="https://www.justsecurity.org/author/wieranthony/" title="Posts by Anthony Wier" class="author url fn" rel="author">Anthony Wier</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/66653/with-a-little-help-from-our-friends-prosecuting-the-isil-beatles-in-u-s-courts/">“With a Little Help from Our Friends”: Prosecuting the ISIL &#8220;Beatles&#8221; in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Posts by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/66658/the-missing-link-getting-dirt-on-biden-was-key-part-of-investigation-into-2016-election-too/">The Missing Link: Getting Dirt on Biden Was Key Part of “Investigation into 2016 Election” Too</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/potcovarualex/" title="Posts by Alex Potcovaru" class="author url fn" rel="author">Alex Potcovaru</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/66643/bureaucratic-resistance-and-the-deep-state-myth/">Bureaucratic Resistance and the Deep State Myth</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ingberrebecca/" title="Posts by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/66622/how-to-address-newly-revealed-abuses-of-section-702-surveillance/">How to Address Newly Revealed Abuses of Section 702 Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/granickjennifer/" title="Posts by Jennifer Stisa Granick" class="author url fn" rel="author">Jennifer Stisa Granick</a> and <a href="https://www.justsecurity.org/author/gorskiashley/" title="Posts by Ashley Gorski" class="author url fn" rel="author">Ashley Gorski</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/66609/bill-barrs-witch-hunt/">Bill Barr’s Witch Hunt</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lamondjames/" title="Posts by James Lamond" class="author url fn" rel="author">James Lamond</a> and <a href="https://www.justsecurity.org/author/desseltalia/" title="Posts by Talia Dessel" class="author url fn" rel="author">Talia Dessel</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/66628/reassessing-u-s-cyber-operations-against-iran-and-the-use-of-force/">Reassessing U.S. Cyber Operations Against Iran and the Use of Force</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/66632/turkeys-latest-invasion-of-syria-aggression-proportionality-and-legal-consequences-for-nato-and-third-party-states/">Turkey’s (Latest) Invasion of Syria: Aggression, Proportionality, and Legal Consequences for NATO and Third-Party States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/66605/the-fisa-courts-section-702-opinions-part-ii-improper-queries-and-echoes-of-bulk-collection/">The FISA Court’s Section 702 Opinions, Part II: Improper Queries and Echoes of “Bulk Collection”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/66580/career-u-s-officials-testifying-to-congress-a-guide-from-co-equal/">Career U.S. Officials Testifying to Congress: A Guide from Co-Equal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/amerlingkristin/" title="Posts by Kristin Amerling" class="author url fn" rel="author">Kristin Amerling</a>, <a href="https://www.justsecurity.org/author/barnettphil/" title="Posts by Phil Barnett" class="author url fn" rel="author">Phil Barnett</a> and <a href="https://www.justsecurity.org/author/grossmanjordan/" title="Posts by Jordan Grossman" class="author url fn" rel="author">Jordan Grossman</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/66586/turkeys-actions-trigger-all-states-obligations-to-prosecute-war-crimes-by-turkish-forces/">Turkey’s Actions Trigger All States’ Obligations to Prosecute War Crimes by Turkish Forces</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Posts by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/66562/the-netherlands-releases-a-tour-de-force-on-international-law-in-cyberspace-analysis/">The Netherlands Releases a Tour de Force on International Law in Cyberspace: Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/66548/the-need-for-a-bipartisan-stand-against-the-white-house-counsel-letter/">The Need for a Bipartisan Stand Against the White House Counsel Letter </a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nunziatagregg/" title="Posts by Gregg T. Nunziata" class="author url fn" rel="author">Gregg T. Nunziata</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/66534/white-house-letter-distorts-both-law-and-history-on-impeachment/">White House Letter Distorts Both Law and History on Impeachment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowmanfrank/" title="Posts by Frank O. Bowman, III" class="author url fn" rel="author">Frank O. Bowman, III</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/66502/returning-foreign-fighters-and-their-families-takes-on-new-urgency-after-trumps-syria-decision/">Returning Foreign Fighters and Their Families Takes on New Urgency After Trump’s Syria Decision</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/66495/the-real-decline-of-olc/">The Real Decline of OLC</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roismanshalev/" title="Posts by Shalev Roisman" class="author url fn" rel="author">Shalev Roisman</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/66475/ukraine-ukrainegate-overwhelming-confirmation-of-whistleblower-complaint-an-annotation/">Overwhelming Confirmation of Whistleblower Complaint: An Annotation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/nelsonjohnt/" title="Posts by John T. Nelson" class="author url fn" rel="author">John T. Nelson</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/66388/congress-wakes-up-finally-decides-to-tackle-kleptocracy/">Congress Wakes Up, Finally Decides to Tackle Kleptocracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/michelcasey/" title="Posts by Casey Michel" class="author url fn" rel="author">Casey Michel</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/66433/know-your-rights-conversations-with-congress/">Know Your Rights: Conversations with Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcculloughirvin/" title="Posts by Irvin McCullough" class="author url fn" rel="author">Irvin McCullough</a> and <a href="https://www.justsecurity.org/author/devinetom/" title="Posts by Tom Devine" class="author url fn" rel="author">Tom Devine</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/66441/breaking-news-ukraine-prosecutor-general-announces-review-of-cases-including-firm-linked-to-hunter-biden/">Ukraine Prosecutor General Announces Audit of Cases Including Firm Linked to Hunter Biden</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/66407/trumps-extortion-of-ukraine-is-an-impeachable-abuse-of-power/">Trump’s Extortion of Ukraine Is an Impeachable Abuse of Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowmanfrank/" title="Posts by Frank O. Bowman, III" class="author url fn" rel="author">Frank O. Bowman, III</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/66341/greg-craig-the-governments-latest-swing-at-fara-enforcement-what-comes-next/">Greg Craig: The Government’s Latest Swing at FARA Enforcement &#038; What Comes Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a> and <a href="https://www.justsecurity.org/author/peetdavid/" title="Posts by David Peet" class="author url fn" rel="author">David Peet</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/66396/bringing-the-rule-of-law-to-sudan/">Bringing the Rule of Law to Sudan</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/66370/trump-goes-full-putin-capitulation-inside-the-oval-office/">Trump Goes Full Putin—Capitulation Inside the Oval Office</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/sullivanjake/" title="Posts by Jake Sullivan" class="author url fn" rel="author">Jake Sullivan</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/66290/the-swiftboating-of-joe-biden/">The Swiftboating of Joe Biden</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/66277/the-quid-is-a-crime-no-need-to-prove-pro-quo-in-ukrainegate/">The &#8220;Quid&#8221; is a Crime: No Need to Prove “Pro Quo” in Ukrainegate</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/66239/climate-change-denialism-poses-a-national-security-threat/">Climate Change Denialism Poses a National Security Threat</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/66206/whats-the-new-terror-financing-executive-order-all-about/">What’s the New Terror Financing Executive Order All About?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blazakisjason/" title="Posts by Jason M. Blazakis" class="author url fn" rel="author">Jason M. Blazakis</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/66194/frances-major-statement-on-international-law-and-cyber-an-assessment/">France&#8217;s Major Statement on International Law and Cyber: An Assessment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/66149/introduction-to-just-security-series-on-un-yemen-report/">Introduction to Just Security Series on UN Yemen Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/66105/elhady-kable-what-happens-next-why-a-judges-terrorism-watchlist-ruling-is-a-game-changer/">Why a Judge&#8217;s Terrorism Watchlist Ruling is a Game Changer: What Happens Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kahnjeffrey/" title="Posts by Jeffrey Kahn" class="author url fn" rel="author">Jeffrey Kahn</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/66109/ending-suffering-of-afghanistans-civilians-is-necessary-condition-for-peace-talks/">Ending Suffering of Afghanistan’s Civilians is Necessary Condition for Peace Talks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shahsyedmuzaffar/" title="Posts by Syed Muzaffar Shah" class="author url fn" rel="author">Syed Muzaffar Shah</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/66068/shirin-sinnar-on-court-decision-invalidating-administrations-terrorism-watchlist/">Q&#038;A on Court Decision Invalidating Administration&#8217;s Terrorism Watchlist</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sinnarshirin/" title="Posts by Shirin Sinnar" class="author url fn" rel="author">Shirin Sinnar</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/66061/yemen-where-coalitions-come-to-die/">Yemen: Where Coalitions Come to Die</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/centersanaa/" title="Posts by Sana’a Center for Strategic Studies" class="author url fn" rel="author">Sana’a Center for Strategic Studies</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/66035/the-pattern-and-practice-of-trumps-assaults-on-the-intelligence-community/">The Pattern and Practice of Trump’s Assaults on the Intelligence Community</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/66020/the-once-and-future-threat-of-nuclear-weapon-testing/">The Once and Future Threat of Nuclear Weapon Testing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Posts by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/65996/u-s-sanctions-against-irans-foreign-minister-and-international-law/">U.S. Sanctions Against Iran&#8217;s Foreign Minister and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ratnersteven/" title="Posts by Steven Ratner" class="author url fn" rel="author">Steven Ratner</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/65998/domestic-terrorism-bills-create-more-problems-than-they-solve/">“Domestic Terrorism” Bills Create More Problems Than They Solve</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pandurangaharsha/" title="Posts by Harsha Panduranga" class="author url fn" rel="author">Harsha Panduranga</a> and <a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/65934/second-circuit-gets-civil-forfeiture-under-the-foreign-sovereign-immunities-act-wrong/">Second Circuit Gets Civil Forfeiture under the Foreign Sovereign Immunities Act Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wdodge/" title="Posts by William S. Dodge" class="author url fn" rel="author">William S. Dodge</a> and <a href="https://www.justsecurity.org/author/wuerthingrid/" title="Posts by Ingrid Wuerth" class="author url fn" rel="author">Ingrid Wuerth</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/62240/congressional-russia-investigations-document-clearinghouse/">Public Document Clearinghouse: Congressional Russia Investigations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/65861/fiat-justitia-implications-of-a-canadian-military-justice-decision-for-international-justice/">&#8220;Fiat Justitia&#8221;: Implications of a Canadian Military Justice Decision for International Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/65863/expert-summaries-of-mueller-report-a-collection-of-short-essays/">Expert Summaries of Mueller Report: A Collection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/conwaygeorgeiii/" title="Posts by George T. Conway III" class="author url fn" rel="author">George T. Conway III</a>, <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>, <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/honigelie/" title="Posts by Elie Honig" class="author url fn" rel="author">Elie Honig</a>, <a href="https://www.justsecurity.org/author/litmanharry/" title="Posts by Harry Litman" class="author url fn" rel="author">Harry Litman</a>, <a href="https://www.justsecurity.org/author/mariottirenato/" title="Posts by Renato Mariotti" class="author url fn" rel="author">Renato Mariotti</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>, <a href="https://www.justsecurity.org/author/rocahmimi/" title="Posts by Mimi Rocah" class="author url fn" rel="author">Mimi Rocah</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>, <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a> and <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/65831/proportionality-and-150-iranian-lives-do-they-count/">Proportionality and 150 Iranian Lives: Do They “Count”?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/65659/trumps-encouraging-qanon-may-result-in-violence-just-ask-the-fbi/">Trump&#8217;s Encouraging QAnon May Result in Violence—Just ask the FBI</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/65243/the-international-security-echo-chamber-getting-civil-society-into-the-room/">The International Security Echo-Chamber: Getting Civil Society Into the Room</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/attreelarry/" title="Posts by Larry Attree" class="author url fn" rel="author">Larry Attree</a>, <a href="https://www.justsecurity.org/author/mckeoncelia/" title="Posts by Celia McKeon" class="author url fn" rel="author">Celia McKeon</a> and <a href="https://www.justsecurity.org/author/barwaldtkonstantin/" title="Posts by Konstantin Bärwaldt" class="author url fn" rel="author">Konstantin Bärwaldt</a>	</p></div><div class="home__featured__item post_120"><h3 class="story__title"><a href="https://www.justsecurity.org/65196/revisiting-general-counsel-neys-speech-in-light-of-new-pentagon-leadership/">Revisiting General Counsel Ney&#8217;s Speech in Light of New Pentagon Leadership</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_121"><h3 class="story__title"><a href="https://www.justsecurity.org/65069/eu-court-of-justice-grapples-with-u-s-surveillance-in-schrems-ii/">EU Court of Justice Grapples with U.S. Surveillance in Schrems II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gorskiashley/" title="Posts by Ashley Gorski" class="author url fn" rel="author">Ashley Gorski</a>	</p></div><div class="home__featured__item post_122"><h3 class="story__title"><a href="https://www.justsecurity.org/64975/after-publishing-strong-evidence-of-trumps-campaign-finance-crimes-doj-closes-case-without-explanation/">After Publishing Strong Evidence of Trump’s Campaign Finance Crimes, DOJ Closes Case Without Explanation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>	</p></div><div class="home__featured__item post_123"><h3 class="story__title"><a href="https://www.justsecurity.org/64963/criminal-prosecutions-and-illegal-entry-a-deeper-dive/">Criminal Prosecutions and Illegal Entry: A Deeper Dive</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/acereleanor/" title="Posts by Eleanor Acer" class="author url fn" rel="author">Eleanor Acer</a>	</p></div><div class="home__featured__item post_124"><h3 class="story__title"><a href="https://www.justsecurity.org/64956/what-did-we-learn-about-mark-esper-and-how-he-views-the-world/">What Did We Learn About Mark Esper and How He Views the World?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a> and <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_125"><h3 class="story__title"><a href="https://www.justsecurity.org/64918/safe-third-country-agreements-with-mexico-and-guatemala-would-be-unlawful/">“Safe Third Country” Agreements with Mexico and Guatemala would be Unlawful</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gzeshsusan/" title="Posts by Susan Gzesh" class="author url fn" rel="author">Susan Gzesh</a>	</p></div><div class="home__featured__item post_126"><h3 class="story__title"><a href="https://www.justsecurity.org/64896/why-the-iccs-judgment-in-the-al-bashir-case-wasnt-so-surprising/">Why the ICC’s Judgment in the al-Bashir Case Wasn’t So Surprising</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sadatleila/" title="Posts by Leila Sadat" class="author url fn" rel="author">Leila Sadat</a>	</p></div><div class="home__featured__item post_127"><h3 class="story__title"><a href="https://www.justsecurity.org/64858/we-treat-americas-wartime-detainees-better-than-migrant-children/">We Treat America’s Wartime Detainees Better Than Migrant Children</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vogelryan/" title="Posts by Ryan Vogel" class="author url fn" rel="author">Ryan Vogel</a>	</p></div><div class="home__featured__item post_128"><h3 class="story__title"><a href="https://www.justsecurity.org/64865/policing-u-s-style-with-little-idea-of-what-really-works/">Policing, U.S. Style: With Little Idea of What Really Works</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/friedmanbarry/" title="Posts by Barry Friedman" class="author url fn" rel="author">Barry Friedman</a> and <a href="https://www.justsecurity.org/author/matherkate/" title="Posts by Kate Mather" class="author url fn" rel="author">Kate Mather</a>	</p></div><div class="home__featured__item post_129"><h3 class="story__title"><a href="https://www.justsecurity.org/64859/trumps-unalienable-rights-commission-likely-to-promote-anti-rights-agenda/">Trump’s “Unalienable Rights” Commission Likely to Promote Anti-Rights Agenda </a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>, <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a> and <a href="https://www.justsecurity.org/author/satterthwaitemeg/" title="Posts by Meg Satterthwaite" class="author url fn" rel="author">Meg Satterthwaite</a>	</p></div><div class="home__featured__item post_130"><h3 class="story__title"><a href="https://www.justsecurity.org/64850/empathy-matters-leadership-in-cyber/">Empathy Matters: Leadership in Cyber</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/easterlyjen/" title="Posts by Jen Easterly" class="author url fn" rel="author">Jen Easterly</a> and <a href="https://www.justsecurity.org/author/kasselwhitney/" title="Posts by Whitney Kassel" class="author url fn" rel="author">Whitney Kassel</a>	</p></div><div class="home__featured__item post_131"><h3 class="story__title"><a href="https://www.justsecurity.org/64807/unpacking-the-state-dept-acknowledgment-that-2001-and-2002-aumfs-dont-authorize-war-against-iran/">Unpacking the State Dept Acknowledgment that 2001 and 2002 AUMFs Don’t Authorize War Against Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_132"><h3 class="story__title"><a href="https://www.justsecurity.org/64765/top-expert-backgrounder-children-in-immigration-detention-what-are-the-international-norms/">Top Expert Backgrounder: Children in Immigration Detention &#8212; What are the International Norms?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gaerfelice/" title="Posts by Felice D. Gaer" class="author url fn" rel="author">Felice D. Gaer</a>	</p></div><div class="home__featured__item post_133"><h3 class="story__title"><a href="https://www.justsecurity.org/64732/anticipating-the-presidents-way-around-the-war-powers-resolution-on-iran-lessons-of-the-1980s-tanker-wars/">Anticipating the President&#8217;s Way Around the War Powers Resolution on Iran: Lessons of the 1980s Tanker Wars</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_134"><h3 class="story__title"><a href="https://www.justsecurity.org/64710/looking-to-2020-a-presidential-pledge-for-gender-parity-in-national-security-appointments/">Looking to 2020: A Presidential Pledge for Gender Parity in National Security Appointments</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hachigiannina/" title="Posts by Nina Hachigian" class="author url fn" rel="author">Nina Hachigian</a> and <a href="https://www.justsecurity.org/author/smithjulianne/" title="Posts by Julianne Smith" class="author url fn" rel="author">Julianne Smith</a>	</p></div><div class="home__featured__item post_135"><h3 class="story__title"><a href="https://www.justsecurity.org/64679/did-trump-and-his-team-successfully-obstruct-muellers-investigation/">Did Trump and His Team Successfully Obstruct Mueller’s Investigation?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>	</p></div><div class="home__featured__item post_136"><h3 class="story__title"><a href="https://www.justsecurity.org/64669/top-expert-backgrounder-on-aborted-u-s-strike-and-cyber-operation-against-iran-and-international-law/">Top Expert Backgrounder: Aborted U.S. Strike, Cyber Operation Against Iran and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_137"><h3 class="story__title"><a href="https://www.justsecurity.org/64664/u-k-court-nixes-saudi-arms-sales-what-it-means-for-the-us-and-other-eu-countries/">U.K. Court Nixes Saudi Arms Sales&#8211;What it Means for the US and Other EU Countries</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/beckerlekristine/" title="Posts by Kristine Beckerle" class="author url fn" rel="author">Kristine Beckerle</a> and <a href="https://www.justsecurity.org/author/minoguedearbhla/" title="Posts by Dearbhla Minogue" class="author url fn" rel="author">Dearbhla Minogue</a>	</p></div><div class="home__featured__item post_138"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_139"><h3 class="story__title"><a href="https://www.justsecurity.org/64586/journalist-watchlist-raises-specter-of-civil-rights-era-secret-surveillance/">Journalist Watchlist Raises Specter of Civil Rights-Era Secret Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/moonlinda/" title="Posts by Linda Moon" class="author url fn" rel="author">Linda Moon</a>	</p></div><div class="home__featured__item post_140"><h3 class="story__title"><a href="https://www.justsecurity.org/64614/u-s-cyber-command-russia-and-critical-infrastructure-what-norms-and-laws-apply/">U.S. Cyber Command, Russia and Critical Infrastructure: What Norms and Laws Apply?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_141"><h3 class="story__title"><a href="https://www.justsecurity.org/64441/a-side-by-side-comparison-of-barrs-vs-muellers-statements-about-special-counsel-report/">A Side-by-Side Comparison of Barr’s vs. Mueller’s Statements about Special Counsel Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_142"><h3 class="story__title"><a href="https://www.justsecurity.org/64415/cooking-the-wmd-books-politicizing-the-2019-state-department-compliance-report/">Cooking the WMD Books: Politicizing the 2019 State Department Compliance Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellalex/" title="Posts by Alexandra Bell" class="author url fn" rel="author">Alexandra Bell</a>	</p></div><div class="home__featured__item post_143"><h3 class="story__title"><a href="https://www.justsecurity.org/64391/the-missing-bill-barr-obstruction-analysis/">The Missing Bill Barr Obstruction Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/luriedavidr/" title="Posts by David R. Lurie" class="author url fn" rel="author">David R. Lurie</a>	</p></div><div class="home__featured__item post_144"><h3 class="story__title"><a href="https://www.justsecurity.org/64353/a-critique-of-defense-dept-general-counsel-neys-remarks-on-the-law-of-war/">A Critique of Defense Dept General Counsel Ney&#8217;s Remarks on the Law of War</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_145"><h3 class="story__title"><a href="https://www.justsecurity.org/64327/countering-russias-malign-influence-operations/">Countering Russia’s Malign Influence Operations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/carpentermichael/" title="Posts by Michael Carpenter" class="author url fn" rel="author">Michael Carpenter</a>	</p></div><div class="home__featured__item post_146"><h3 class="story__title"><a href="https://www.justsecurity.org/64260/the-american-way-of-war-includes-fidelity-to-law-preemptive-pardons-break-that-code/">The American Way of War Includes Fidelity to Law: Preemptive Pardons Break that Code</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guterdonald/" title="Posts by Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)</a>, <a href="https://www.justsecurity.org/author/hutsonjohn/" title="Posts by John D. Hutson, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">John D. Hutson, Rear Admiral, JAGC, USN (Ret.)</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_147"><h3 class="story__title"><a href="https://www.justsecurity.org/64145/when-is-a-literally-true-statement-false-and-a-crime/">When Is a “Literally True” Statement False and a Crime</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gillersstephen/" title="Posts by Stephen Gillers" class="author url fn" rel="author">Stephen Gillers</a>	</p></div><div class="home__featured__item post_148"><h3 class="story__title"><a href="https://www.justsecurity.org/63968/why-the-arms-trade-treaty-matters-and-why-it-matters-that-the-us-is-walking-away/">Why the Arms Trade Treaty Matters – and Why It Matters That the US Is Walking Away</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_149"><h3 class="story__title"><a href="https://www.justsecurity.org/63920/the-failures-of-the-mueller-report-campaign-finance-analysis/">The Failures of the Mueller Report&#8217;s Campaign Finance Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bauerbob/" title="Posts by Bob Bauer" class="author url fn" rel="author">Bob Bauer</a>	</p></div><div class="home__featured__item post_150"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_151"><h3 class="story__title"><a href="https://www.justsecurity.org/63795/trump-administrations-new-cuba-policy-threatens-discord-with-u-s-allies/">Trump Administration&#8217;s New Cuba Policy Threatens Discord With U.S. Allies</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/woloskylee/" title="Posts by Ambassador (ret.) Lee Wolosky" class="author url fn" rel="author">Ambassador (ret.) Lee Wolosky</a> and <a href="https://www.justsecurity.org/author/kleinersam/" title="Posts by Sam Kleiner" class="author url fn" rel="author">Sam Kleiner</a>	</p></div><div class="home__featured__item post_152"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_153"><h3 class="story__title"><a href="https://www.justsecurity.org/63539/the-pentagon-wants-to-streamline-security-clearances-by-using-ai-thats-a-dangerous-idea/">The Pentagon Wants to Streamline Security Clearances by Using AI. That’s a Dangerous Idea.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowersjohn/" title="Posts by John Bowers" class="author url fn" rel="author">John Bowers</a>	</p></div><div class="home__featured__item post_154"><h3 class="story__title"><a href="https://www.justsecurity.org/63415/an-insiders-view-of-the-life-cycle-of-self-defense-reports-by-u-n-member-states/">An Insider’s View of the Life-Cycle of Self-Defense Reports by U.N. Member States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_155"><h3 class="story__title"><a href="https://www.justsecurity.org/63079/breaking-united-states-supports-germanys-international-arrest-warrant-accused-syrian-war-criminal-a-rare-exercise-universal-jurisdiction-general-jamil-hassan/">BREAKING: United States Supports Germany’s International Arrest Warrant for Accused Syrian War Criminal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_156"><h3 class="story__title"><a href="https://www.justsecurity.org/62718/step-program-fighting-disinformation/">The Seven Step Program for Fighting Disinformation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/direstarenee/" title="Posts by Renee DiResta" class="author url fn" rel="author">Renee DiResta</a> and <a href="https://www.justsecurity.org/author/godwinmike/" title="Posts by Mike Godwin" class="author url fn" rel="author">Mike Godwin</a>	</p></div><div class="home__featured__item post_157"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_158"><h3 class="story__title"><a href="https://www.justsecurity.org/62187/weapons-mass-consumerism-china-personal-information/">Weapons of Mass Consumerism: Why China Wants Your Personal Information</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/jonesbryan/" title="Posts by Bryan Jones" class="author url fn" rel="author">Bryan Jones</a>	</p></div><div class="home__featured__item post_159"><h3 class="story__title"><a href="https://www.justsecurity.org/62180/executive-agreements-international-lawmaking-accountability/">Executive Agreements: International Lawmaking Without Accountability?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bradleycurtis/" title="Posts by Curtis A. Bradley" class="author url fn" rel="author">Curtis A. Bradley</a>, <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Posts by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a>	</p></div><div class="home__featured__item post_160"><h3 class="story__title"><a href="https://www.justsecurity.org/62162/annotation-pentagon-report-congress-detainee-abuse-u-s-partners-yemen/">Annotation of the Pentagon Report to Congress on Detainee Abuse by U.S. Partners in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_161"><h3 class="story__title"><a href="https://www.justsecurity.org/62156/terrorists-southern-border-myth-reality/">Terrorists and the Southern Border: Myth and Reality</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a>	</p></div><div class="home__featured__item post_162"><h3 class="story__title"><a href="https://www.justsecurity.org/61782/10-ways-u-s-curb-interpol-abuses/">10 Ways the U.S. Can Curb Interpol Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bromundted/" title="Posts by Ted R. Bromund" class="author url fn" rel="author">Ted R. Bromund</a>	</p></div><div class="home__featured__item post_163"><h3 class="story__title"><a href="https://www.justsecurity.org/61576/setting-record-straight-iran-saudi-arabias-proxy-war-yemen/">No Clean Hands: Reaction and Counter-Reaction in the Iranian-Saudi Proxy War in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsongregory/" title="Posts by Gregory D. Johnsen" class="author url fn" rel="author">Gregory D. Johnsen</a>	</p></div><div class="home__featured__item post_164"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div><div class="home__featured__item post_165"><h3 class="story__title"><a href="https://www.justsecurity.org/61318/accountability-fatigue-human-rights-law-problem-armed-forces-petraeus-united-kingdom/">Accountability Fatigue: A Human Rights Law Problem for Armed Forces?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_166"><h3 class="story__title"><a href="https://www.justsecurity.org/61053/annotation-sec-pompeos-certification-yemen-war-civilian-casualties-resulting-saudi-led-coalitions-operations/">Annotation of Sec. Pompeo’s Certification of Yemen War: Civilian Casualties and Saudi-Led Coalition</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_167"><h3 class="story__title"><a href="https://www.justsecurity.org/61947/support-security-tax-deductible-donation/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_168"><h3 class="story__title"><a href="https://www.justsecurity.org/57545/technicolor-zone-cyberspace-part-2/">The Technicolor Zone of Cyberspace, Part 2</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel Gary Corn" class="author url fn" rel="author">Colonel Gary Corn</a> and <a href="https://www.justsecurity.org/author/jenseneric/" title="Posts by Eric Jensen" class="author url fn" rel="author">Eric Jensen</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/anti-semitism/" rel="tag">anti-Semitism</a>,</li> <li><a href="https://www.justsecurity.org/tag/hate-crimes/" rel="tag">Hate Crimes</a>,</li> <li><a href="https://www.justsecurity.org/tag/law-enforcement/" rel="tag">Law enforcement</a>,</li> <li><a href="https://www.justsecurity.org/tag/religion/" rel="tag">Religion</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/ledermanmarty/">Marty <span>Lederman</span></a></h4>									Professor at the Georgetown University Law Center. He was Deputy Assistant Attorney General at the Office of Legal Counsel from 2009-2010, and Attorney Advisor at the Office of Legal Counsel from 1994-2002. Member of the editorial board of Just Security. You can follow him on Twitter (<a href="https://twitter.com/marty_lederman">@marty_lederman</a>).									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/12/GettyImages-978075124-e1576029005199.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/12/GettyImages-978075124-e1576029005199.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/12/GettyImages-978075124-e1576029005199.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/12/GettyImages-978075124-e1576029005199.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/67691/the-crossfire-hurricane-reports-inconvenient-findings/">The Crossfire Hurricane Report&#8217;s Inconvenient Findings</a></h3>
		<p class="story__date">December 11, 2019 by <a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/11/Turkey-Interpol-Writer-Akhanli-e1573109037227.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/11/Turkey-Interpol-Writer-Akhanli-e1573109037227.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/11/Turkey-Interpol-Writer-Akhanli-e1573109037227.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/11/Turkey-Interpol-Writer-Akhanli-e1573109037227.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/67058/interpol-proves-critics-right-in-choosing-turkey-to-host-general-assembly/">Interpol Proves Critics Right in Choosing Turkey to Host General Assembly</a></h3>
		<p class="story__date">November 7, 2019 by <a href="https://www.justsecurity.org/author/keithben/" title="Posts by Ben Keith" class="author url fn" rel="author">Ben Keith</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-631555528-e1571910691675.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-631555528-e1571910691675.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-631555528-e1571910691675.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-631555528-e1571910691675.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66705/united-states-of-america-v-rudolph-w-giuliani/">United States of America v. Rudolph W. Giuliani</a></h3>
		<p class="story__date">October 24, 2019 by <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a> and <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-868172652.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-868172652.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-868172652.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2019/10/GettyImages-868172652.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66571/a-fourth-amendment-framework-for-voiceprint-database-searches/">A Fourth Amendment Framework for Voiceprint Database Searches</a></h3>
		<p class="story__date">October 17, 2019 by <a href="https://www.justsecurity.org/author/deskuscassandra/" title="Posts by Cassandra Deskus" class="author url fn" rel="author">Cassandra Deskus</a> and <a href="https://www.justsecurity.org/author/fattaljoshua/" title="Posts by Joshua R. Fattal" class="author url fn" rel="author">Joshua R. Fattal</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/GettyImages-1152488290-e1568293414820.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/GettyImages-1152488290-e1568293414820.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/GettyImages-1152488290-e1568293414820.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/GettyImages-1152488290-e1568293414820.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66155/if-national-security-was-driving-immigration-arrests-employers-would-be-charged-too/">If National Security Was Driving Immigration Arrests, Employers Would be Charged Too</a></h3>
		<p class="story__date">September 12, 2019 by <a href="https://www.justsecurity.org/author/owsleybrian/" title="Posts by Brian Owsley" class="author url fn" rel="author">Brian Owsley</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/El-Paso-Christ-Church.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/El-Paso-Christ-Church.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/El-Paso-Christ-Church.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/El-Paso-Christ-Church.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66129/18-years-after-9-11-we-face-a-new-international-terrorist-threat/">18 Years After 9/11, We Face a New International Terrorist Threat</a></h3>
		<p class="story__date">September 11, 2019 by <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/09/TSDB-chart-1.png?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66105/elhady-kable-what-happens-next-why-a-judges-terrorism-watchlist-ruling-is-a-game-changer/">Why a Judge&#8217;s Terrorism Watchlist Ruling is a Game Changer: What Happens Next</a></h3>
		<p class="story__date">September 9, 2019 by <a href="https://www.justsecurity.org/author/kahnjeffrey/" title="Posts by Jeffrey Kahn" class="author url fn" rel="author">Jeffrey Kahn</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/08/GettyImages-1160088624-e1566934487171.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/08/GettyImages-1160088624-e1566934487171.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/08/GettyImages-1160088624-e1566934487171.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/08/GettyImages-1160088624-e1566934487171.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65998/domestic-terrorism-bills-create-more-problems-than-they-solve/">“Domestic Terrorism” Bills Create More Problems Than They Solve</a></h3>
		<p class="story__date">August 28, 2019 by <a href="https://www.justsecurity.org/author/pandurangaharsha/" title="Posts by Harsha Panduranga" class="author url fn" rel="author">Harsha Panduranga</a> and <a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/08/QA-collage-LARGE.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/08/QA-collage-LARGE.jpg?resize=560%2C370&amp;ssl=1 560w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/08/QA-collage-LARGE.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2019/08/QA-collage-LARGE.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65659/trumps-encouraging-qanon-may-result-in-violence-just-ask-the-fbi/">Trump&#8217;s Encouraging QAnon May Result in Violence—Just ask the FBI</a></h3>
		<p class="story__date">August 1, 2019 by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/CBP-social-media-e1564633331770.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/CBP-social-media-e1564633331770.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/CBP-social-media-e1564633331770.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/CBP-social-media-e1564633331770.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65260/border-agents-secret-facebook-group-highlights-social-media-vetting-risks-for-immigrants/">Border Agents’ Secret Facebook Group Highlights Social Media Vetting Risks for Immigrants</a></h3>
		<p class="story__date">August 1, 2019 by <a href="https://www.justsecurity.org/author/korehraya/" title="Posts by Raya Koreh" class="author url fn" rel="author">Raya Koreh</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/Border-patrol-internal-checkpoints-1-e1564458449755.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/Border-patrol-internal-checkpoints-1-e1564458449755.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/Border-patrol-internal-checkpoints-1-e1564458449755.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2019/07/Border-patrol-internal-checkpoints-1-e1564458449755.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65136/congress-tackles-the-100-mile-border-zone-for-federal-checkpoints/">Congress Tackles the “100-Mile” Border Zone for Federal Checkpoints</a></h3>
		<p class="story__date">July 30, 2019 by <a href="https://www.justsecurity.org/author/eddingtonpatrick/" title="Posts by Patrick Eddington" class="author url fn" rel="author">Patrick Eddington</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2017/11/GettyImages-170442389-e1519417357904.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2017/11/GettyImages-170442389-e1519417357904.jpg?resize=560%2C370&amp;ssl=1 560w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2017/11/GettyImages-170442389-e1519417357904.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2017/11/GettyImages-170442389-e1519417357904.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/46583/unsealed-documents-special-counsel-mueller-investigation/">Unsealed Documents in Special Counsel Mueller&#8217;s Investigation [Updated]</a></h3>
		<p class="story__date">July 24, 2019 by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2020 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2020 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<div style="display:none">
	</div>
	<script>
	jQuery(document).ready(function($) {
		$('a[href$=".pdf"]').prop('target', '_blank');
	});
	</script>
	<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'77857433',post:'67874',tz:'-5',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '67874' ]);
</script>
</body>
</html>
