<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>The Early Edition: October 30, 2019 - Just Security</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Curated summary of up-to-the-minute national security developments at home and abroad."/>
<link rel="canonical" href="https://www.justsecurity.org/66771/the-early-edition-october-30-2019/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Early Edition: October 30, 2019 - Just Security" />
<meta property="og:description" content="Curated summary of up-to-the-minute national security developments at home and abroad." />
<meta property="og:url" content="https://www.justsecurity.org/66771/the-early-edition-october-30-2019/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Daily News Roundup" />
<meta property="article:tag" content="Featured" />
<meta property="article:section" content="Daily News Roundup" />
<meta property="article:published_time" content="2019-10-30T12:06:42+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Curated summary of up-to-the-minute national security developments at home and abroad." />
<meta name="twitter:title" content="The Early Edition: October 30, 2019 - Just Security" />
<meta name="twitter:image" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?fit=3000%2C1162&#038;ssl=1" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.1.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-hmX' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F66771%2Fthe-early-edition-october-30-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F66771%2Fthe-early-edition-october-30-2019%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
				<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.justsecurity.org/?custom-css=eec69f9ba8" />
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-66771 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2019/06/Just-Security-Masthead-06.13.2019-V1.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-48143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48143 nordic-menu-item"><a title="Calendar" href="https://www.justsecurity.org/the-pipeline/" class="no-kids-here nav-link">Calendar</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Trump-Russia Timeline" target="_blank" href="http://www.justsecurity.org/trump-russia-timeline/" class="no-kids-here nav-link">Trump-Russia Timeline</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?fit=3000%2C1162&#038;ssl=1);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>The Early Edition: October 30, 2019</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></h5>
						<p>October 30, 2019</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/66771/the-early-edition-october-30-2019/&t=The Early Edition: October 30, 2019" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F66771%2Fthe-early-edition-october-30-2019%2F&text=The Early Edition: October 30, 2019&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/66771/the-early-edition-october-30-2019/&title=The Early Edition: October 30, 2019"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></h5>
								<p>October 30, 2019</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/66771/the-early-edition-october-30-2019/&t=The Early Edition: October 30, 2019" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F66771%2Fthe-early-edition-october-30-2019%2F&text=The Early Edition: October 30, 2019&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/66771/the-early-edition-october-30-2019/&title=The Early Edition: October 30, 2019"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>Signup to receive the Early Edition in your inbox <a href="https://www.justsecurity.org/early-edition-email-signup/">here</a>.</p>
<p>Before the start of business, <i>Just Security </i>provides a curated summary of up-to-the-minute developments at home and abroad. Here’s today’s news. <span class="Apple-converted-space"> </span></p>
<p><b><i>TRUMP AND CONGRESSIONAL INVESTIGATIONS</i></b></p>
<p><b>Top Ukraine expert on the National Security Council Lt. Col. Alexander Vindman told impeachment investigators yesterday that the White House transcript of a July call between the presidents of the U.S. and Ukraine at the center of an ongoing impeachment inquiry left out important words and phrases </b>— including President Trump mentioning recordings of former vice-president Joe Biden and Ukrainian President Volodymyr Zelensky making explicit reference to Burisma, the energy company that had Biden’s son Hunter on its board. Vindman, who listened in on the phone call, testified that he tried to edit the rough White House reconstruction of the call to include details that were omitted, but his two corrections about Biden tapes and Burisma were not made. Julian E. Barnes, Nicholas Fandos and Danny Hakim report at the <a href="https://www.nytimes.com/2019/10/29/us/politics/alexander-vindman-trump-ukraine.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage">New York Times</a>.</p>
<p><b>Vindman said during his ten-hour testimony that Trump acted improperly in demanding politically motivated investigations,</b> describing in specific, direct terms the campaign launched by the president and his allies. Rachael Bade, Karoun Demirjian, Mike DeBonis and Seung Min Kim report at the <a href="https://www.washingtonpost.com/politics/vindmans-firsthand-account-of-trump-call-puts-gop-in-bind-emboldens-democrats/2019/10/29/fa110294-fa5e-11e9-8190-6be4deb56e01_story.html">Washington Post</a></p>
<p><b>The substance of Vindman’s testimony was at times overshadowed as Trump and his defenders repeated a pattern of attacking witnesses.</b> Trump dismissed Vindman as one of many “Never Trumpers” who have gone before congressional investigators to complain “about a perfectly appropriate phone call,” while some allies questioned the Purple Heart recipient’s patriotism. Top Democrats, meanwhile, said Vindman’s testimony was “extremely disturbing” and called him “very credible.” Adam Edelman and Rebecca Shabad report at <a href="https://www.nbcnews.com/politics/trump-impeachment-inquiry/extremely-disturbing-top-dems-alarmed-over-vindman-s-testimony-trump-n1073371">NBC News</a>.</p>
<p><b>House Democrats yesterday released a resolution laying out procedures for the next phase of the impeachment inquiry against Trump that will include public hearings, </b>ahead of a full vote scheduled for tomorrow. The eight-page <a href="https://int.nyt.com/data/documenthelper/6393-read-the-resolution-on-impeach/fe29cf89a1170104436e/optimized/full.pdf#page=1">resolution</a> sets out a two-stage process: in the first, the House Intelligence Committee would continue its investigations and hold public hearings and would then compile its findings in a report; in the second stage, the compiled transcripts and evidence would be sent to the House Judiciary Committee for review, where the White House will have the opportunity to challenge it and present its own evidence. Nicholas Fandos and Charlie Savage report at the <a href="https://www.nytimes.com/2019/10/29/us/politics/rules-impeachment-trump.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage">New York Times</a>.</p>
<p><b>A related set of </b><a href="https://rules.house.gov/sites/democrats.rules.house.gov/files/ImpeachmentInquiryProceduresJudiciary.pdf"><b>procedures</b></a><b> unveiled later yesterday by the Judiciary Committee for its phase</b> would allow the president and his counsel to attend hearings, question witnesses and provide evidence, but would also empower the Committee’s Chair Jerrold Nadler (D-N.Y.) to block the president’s lawyers from cross-examining witnesses if Trump continued to try to stonewall congressional subpoenas. Cristina Marcos reports at the <a href="https://thehill.com/homenews/house/467965-democrats-unveil-resolution-outlining-next-phase-of-impeachment-inquiry">Hill</a>.</p>
<p><b>A federal appeals court in Washington said yesterday the Trump administration does not have to immediately release to Congress certain grand jury materials from former special counsel Robert Mueller’s investigation </b>into Russian interference in the 2016 U.S. presidential election and alleged collusion with the Trump campaign. The court order temporarily puts on hold a ruling from last week that required the Justice Department to turn over materials the House Judiciary Committee is seeking as part of its impeachment inquiry into Trump. Josh Gerstein reports at <a href="https://www.politico.com/news/2019/10/29/impeachment-delay-justice-department-061126">POLITICO</a>.</p>
<p><b>“Ukrainian officials will not testify in the U.S. Congress in the impeachment inquiry into Trump without an official summons because Kyiv does not want to get involved in the internal affairs of another country,” </b>Ukraine’s Foreign Minister Vadym Prystaiko declared yesterday. “We don’t have any connection to this,” Prystaiko told reporters, adding, “they should deal with it themselves … we won’t go there, we won’t comment.” Andrew Roth reports at <a href="https://www.theguardian.com/us-news/2019/oct/29/ukraine-trump-impeachment-inquiry-officials-wont-testify">The Guardian</a>.</p>
<p><b><i>TRUMP AND CONGRESSIONAL INVESTIGATIONS: OPINION AND ANALYSIS</i></b></p>
<p><b>“The Intelligence Committee is tasked with organizing what could become blockbuster and historic open hearings,” </b>Stephen Collinson writes in an analysis at <a href="https://edition.cnn.com/2019/10/30/politics/donald-trump-impeachment-process-democrats/index.html">CNN</a> of a resolution setting out the scope and regulations of the impeachment inquiry into President Trump released yesterday amid “damaging” new testimony.</p>
<p><b>Top Ukraine expert on the National Security Council Lt. Col. Alexander Vindman, “more than any previous witness, corroborated in detail the account of the original whistleblower” </b>and<b> “</b>the defense of [him] offered up by some of the Republican Party’s seniormost figures illustrates how difficult a target he will be for Trump’s allies to undermine,”<span class="Apple-converted-space"> </span><b> </b>Elias Groll and Amy Mackinnon comment at <a href="https://foreignpolicy.com/2019/10/29/vindman-ukraine-testimony-trump-disaster/">Foreign Policy</a>, noting “while Vindman immediately became a target of Trump and his minions … he may well be more immune to the sort of discrediting perfected by the Trump team.”</p>
<p><b>Five key takeaways from Vindman’s testimony</b>, including the conflict with U.S. ambassador to the European Union Gordon Sondland’s “claims to ignorance about any effort to negotiate a deal with Ukraine involving a Biden investigation,” are suggested by Tom McCarthy at <a href="https://www.theguardian.com/us-news/2019/oct/29/trump-impeachment-inquiry-alexander-vindman-testimony-key-takeaways">The Guardian</a>.</p>
<p><b><i>AL-BAGHDADI DEATH</i></b></p>
<p><b>President Trump said yesterday that the U.S. had killed the “number one replacement” to the Islamic State militant group (ISIS)’s leader Abu Bakr al-Baghdadi, </b>who was killed in a U.S. raid over the weekend.<b> </b>“Just confirmed that Abu Bakr al-Baghdadi’s number one replacement has been terminated by American troops,” Trump wrote in a <a href="https://twitter.com/realDonaldTrump/status/1189172468159864832">message</a> sent on Twitter, adding “Most likely would have taken the top spot — Now he is also Dead!” The president did not identify the person or give more detail on how the individual was killed, however, a senior State Department official confirmed on Monday the killing of ISIS spokesperson Abu al-Hassan al-Muhajir, who was a high-ranking figure within the group. Zachary Cohen reports at <a href="https://edition.cnn.com/2019/10/29/politics/trump-al-muhajir-dead/index.html">CNN</a>.</p>
<p><b>An analysis of data from jihadi websites suggests that Baghdadi’s death will not “meaningfully undermine the popularity of [his] militant ideas,” </b>Santiago Segarra, Ali Jadbabaie and Richard Nielsen write at <a href="https://foreignpolicy.com/2019/10/29/isis-leader-baghdadi-death-islamic-state-ideas-martyrdom-bump/">Foreign Policy</a>.</p>
<p><b><i>TURKEY AND SYRIA</i></b></p>
<p><b>The House voted overwhelmingly yesterday for a resolution calling on President Trump to impose sanctions and other restrictions on Turkey and Turkish officials </b>over its incursion into northern Syria. The measure, which was approved 403 to 16, is part of an effort by both Democrats and many Republicans in Congress to push Turkish President Recep Tayyip Erdogan’s government to halt its offensive against Kurdish forces who helped U.S. troops in the fight against the Islamic State group (ISIS). Rebecca Kheel reports at the <a href="https://thehill.com/policy/defense/467986-house-approves-turkey-sanctions-in-rare-bipartisan-rebuke-of-trump">Hill</a>.</p>
<p><b>The last remaining Kurdish fighters exited Syria’s northern border territory as a ceasefire period ended yesterday, </b>Russian Defense Minister Sergei Shoigu said, clearing the way for Russia and Turkey to secure the area. According to the official T.A.S.S. news agency, Shoigu noted that the withdrawal from the area where a safety corridor is supposed to be created was “completed ahead of schedule,” <a href="https://www.aljazeera.com/news/2019/10/kurd-fighters-complete-pullout-turkey-syria-border-russia-191029150457060.html">Al Jazeera</a> reports.</p>
<p><b>43 people suspected of belonging to ISIS and of planning attacks targeting celebrations of Turkey’s national day were detained yesterday by Turkish authorities, </b>police and state media said,<i> </i>two days after Trump declared that ISIS leader Abu Bakr al-Baghdadi had been killed in a raid by U.S. special forces in northwest Syria, near the Turkish border. <a href="https://uk.reuters.com/article/uk-turkey-security-islamic-state/turkey-detains-43-suspected-islamic-state-members-foils-plot-police-media-idUKKBN1X81O9?il=0">Reuters</a> reports.</p>
<p><b><i>IRAN</i></b></p>
<p><b>Iran is apparently prepared to engage with the international community including the U.S. over its nuclear program, </b>according to remarks by Foreign Affairs Minister Mohammad Javad Zarif who warned, however, that Tehran would not participate in discussions that “did not take into account the Iranian interests.” <a href="https://www.aljazeera.com/news/2019/10/zarif-push-isolate-iran-region-work-191029131323291.html">Al Jazeera</a> reports.</p>
<p><b>The U.N.’s atomic agency’s board selected a new leader yesterday with strong U.S. backing who has vowed to “shake up” the body and “strictly monitor” Iran’s nuclear activities.</b> Argentine diplomat Rafael Grossi is likely to be formally elected when he gains the support of the International Atomic Energy Agency’s full membership, which is expected in the next few weeks. Laurence Norman reports at the <a href="https://www.wsj.com/articles/argentine-diplomat-set-to-lead-u-n-s-atomic-agency-11572350303?mod=world_major_1_pos5">Wall Street Journal</a>.</p>
<p><b>“The 80-year-old [Iranian Supreme Leader Ayatollah Ali Khamenei] is now looking for the second generation of the [Islamic Revolutionary Guard Corps] I.R.G.C. to safeguard the regime after he is gone </b>Alex Vatanka comments at <a href="https://foreignpolicy.com/2019/10/29/iran-irgc-islamic-revolutionary-guard-corps-kept-supreme-leader-ayatollah-ali-khamenei-power/">Foreign Policy</a>, arguing, “giving a carte blanche to the generals … has a big chance of backfiring.”</p>
<p><b><i>ISRAEL-PALESTINE</i></b></p>
<p><b>Facebook-owned messaging service WhatsApp sued Israeli surveillance firm N.S.O. Group yesterday, </b>accusing it of helping government spies infiltrate the phones of around 1,400 users across four continents to conduct cyberespionage on diplomats, political dissidents, journalists and senior government officials. <a href="https://uk.reuters.com/article/us-facebook-cyber-whatsapp-nsogroup/whatsapp-sues-israels-nso-for-allegedly-helping-spies-hack-phones-around-the-world-idUKKBN1X82BE?il=0">Reuters</a> reports.</p>
<p><b>“Israeli Prime Minister Benjamin Netanyahu plans to shift funds designated for civilian purposes to military spending to meet any threats from Iran,”</b> a government official said yesterday. <a href="https://uk.reuters.com/article/uk-israel-netanyahu-budget/israels-netanyahu-plans-to-move-funds-from-civilian-to-military-spending-idUKKBN1X81H0?il=0">Reuters</a> reports.</p>
<p><b><i>IMMIGRATION</i></b></p>
<p><b>U.S. Customs and Border Protection (C.B.P.) agents arrested more than 851,000 people crossing the southern border in the past year — more than double the previous year’s total </b>— including a “record-breaking” number of families, C.B.P.’s acting commissioner Mark Morgan said yesterday. The figures released by the Department of Homeland Security show a 342 percent increase in the total number of family units apprehended at the border, with more than 473,000 people traveling as families detained as well as 76,000 unaccompanied immigrant children. Michelle Hackman and Alicia A. Caldwell report at the <a href="https://www.wsj.com/articles/arrests-at-u-s-southern-border-hit-highest-level-in-more-than-a-decade-11572389531">Wall Street Journal</a>.</p>
<p><b>The White House is weighing legal options that could allow President Trump to choose whomever he wants to lead the Department of Homeland Security (D.H.S.),</b> according to an administration official. The White House is exploring a loophole in the law that would give the president a way to bypass a federal statute that dictates who can fill secretary positions; “under this route, the White House would tap someone to be the assistant secretary of the Countering Weapons of Mass Destruction Office, which is vacant, and then elevate that person to be the acting secretary of homeland security.” Zolan Kanno-Youngs reports at the <a href="https://www.nytimes.com/2019/10/29/us/politics/white-house-homeland-security.html">New York Times</a>.</p>
<p><b><i>DEFENSE</i></b></p>
<p><b>The Department of Defense (D.O.D.) finalized an agreement to purchase 478 F-35 Joint Strike Fighters from Lockheed Martin in a deal totaling $34 billion</b>, “a record amount for the Pentagon&#8217;s most expensive weapons program.” The contract will lower the cost of each advanced fighter jet, Under Secretary of Defense for Acquisition and Sustainment Ellen Lord told reporters at the Pentagon. Ellen Mitchell reports at the <a href="https://thehill.com/policy/defense/467929-pentagon-announces-34-billion-deal-with-lockheed-martin-for-f-35-jets">Hill</a>.</p>
<p><b>Senate Armed Services Committee Chair James Inhofe (R-Okla.) yesterday officially introduced his “skinny” defense policy bill,</b> which he presented as a “backup plan” in the event that lawmakers fail to agree on a larger bill by the end of the year. The “skinny” bill “extends necessary authorities for military operations, takes care of the servicemembers and their families, and authorizes essential military construction and acquisition programs,” Inhofe said, introducing the proposed legislation amid stalled negotiations on a more comprehensive National Defense Authorization Act (N.D.A.A.) Rebecca Kheel reports at the <a href="https://thehill.com/policy/defense/468019-senate-chairman-introduces-skinny-defense-policy-bill">Hill</a>.</p>
<p><b><i>OTHER DEVELOPMENTS </i></b><span class="Apple-converted-space"> </span></p>
<p><b>The House voted overwhelmingly yesterday to recognize the mass killings of Armenians a century ago as a genocide,</b> a symbolic but historic vote instantly denounced by Turkey. <a href="https://www.afp.com/en/news/3954/historic-vote-us-house-recognizes-armenian-genocide-doc-1lu5sz5">AFP</a> reports.</p>
<p><b>The first meeting between the Syrian government and the opposition in years will take place today in Geneva, </b>presenting a “unique opportunity” for peace, according to<b> </b>U.N. Secretary-General Antonio Guterres. The <a href="https://www.washingtonpost.com/world/middle_east/un-chief-drafting-new-syria-constitution-is-step-to-peace/2019/10/29/f9155100-fa6e-11e9-9e02-1d45cb3dfa8f_story.html">AP</a> reports.</p>
<p><b>The Afghan government has insisted on a one-month cease-fire as precondition for talks with the Taliban, </b>saying a truce would indicate whether the leaders negotiating on behalf of the Taliban still had the power to order an end to fighting. Mujib Mashal reports at the <a href="https://www.nytimes.com/2019/10/29/world/asia/afghanistan-taliban-talks-ceasefire.html">New York Times</a>.</p>
<p><b>Guterres declared yesterday that women are still excluded from many peace negotiations</b> nearly two decades after the U.N. adopted a landmark resolution calling for women to be included in decision-making positions at all levels of peacemaking. Guterres told the Security Council that sexual and gender-based violence remain weapons of war, a growing number of armed groups promote misogyny as “part of their core ideology,” and women and girls continue “to pay the consequences of conflict.” <a href="https://news.un.org/en/story/2019/10/1050151">The U.N. News Centre</a> reports.</p>
<p><b>“Under current doctrine, federalism concerns do not preclude Congress from criminalizing [female genital mutilation] F.G.M. as a means of implementing Article 24(1) of the [International Covenant on Civil and Political Rights] I.C.C.P.R.,” </b>Daniel Rice explains at <a href="https://www.justsecurity.org/66757/female-genital-mutilation-and-the-treaty-power-what-congress-can-do/"><i>Just Security</i></a>, in a detailed analysis on what Congress can do to regulate the practice of F.G.M.</p>
<p><b>A new report commissioned by international organization Korea Peace Now argues that the Trump administration’s global sanctions regime on North Korea has “directly contributed to the deaths of innocent civilians” </b>and urges the removal of restrictions on the delivery of humanitarian assistance. Courtney McBride reports at the <a href="https://www.wsj.com/articles/north-korea-sanctions-contribute-to-deaths-of-innocent-civilians-report-says-11572414898?mod=world_major_1_pos1">Wall Street Journal</a>.<span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/66767/exclusive-white-house-ignored-pentagon-warning-on-ukraine-funding/">Exclusive: White House Ignored Pentagon Warning on Ukraine Funding</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/66758/the-rio-treaty-paving-the-way-for-military-intervention-in-venezuela/">The Rio Treaty: Paving the Way for Military Intervention in Venezuela?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/paddeufederica/" title="Posts by Federica Paddeu" class="author url fn" rel="author">Federica Paddeu</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/66751/trumps-communications-malpractice-mars-his-victory-lap-on-al-baghdadi/">Trump&#8217;s Communications Malpractice Mars His Victory Lap on al-Baghdadi</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/66742/why-officials-keep-testifying-despite-white-house-counsels-letter-on-impeachment-inquiry/">Why Officials Keep Testifying Despite White House Counsel&#8217;s Letter on Impeachment Inquiry</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sternmichael/" title="Posts by Michael Stern" class="author url fn" rel="author">Michael Stern</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/66737/how-trumps-gilding-the-lilly-on-baghdadi-death-will-return-to-haunt-americans/">How Trump&#8217;s Gilding the Lily on Baghdadi Death Will Return to Haunt Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shellsmithdana/" title="Posts by Ambassador Dana Shell Smith" class="author url fn" rel="author">Ambassador Dana Shell Smith</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/66730/recap-of-recent-articles-on-just-security-oct-21-25/">Recap of Recent Articles on Just Security (Oct. 21-25)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/66713/george-washingtons-advisors-agreed-impeachment-did-away-with-executive-privilege/">George Washington&#8217;s Advisors Agreed: Impeachment Did Away with Executive Privilege</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/galbraithjean/" title="Posts by Jean Galbraith" class="author url fn" rel="author">Jean Galbraith</a> and <a href="https://www.justsecurity.org/author/paradismichel/" title="Posts by Michel Paradis" class="author url fn" rel="author">Michel Paradis</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/66705/united-states-of-america-v-rudolph-w-giuliani/">United States of America v. Rudolph W. Giuliani</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a> and <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/66699/gop-storming-of-secure-facility-for-impeachment-proceedings-an-explainer/">GOP “Storming” of Secure Facility for Impeachment Proceedings: An Explainer</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcclanahankel/" title="Posts by Kel McClanahan" class="author url fn" rel="author">Kel McClanahan</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/66679/assessing-turkeys-resettlement-plans-in-syria-under-the-law-of-occupation/">Assessing Turkey’s &#8220;Resettlement&#8221; Plans in Syria under the Law of Occupation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/benvenistieyal/" title="Posts by Eyal Benvenisti" class="author url fn" rel="author">Eyal Benvenisti</a> and <a href="https://www.justsecurity.org/author/lieblicheliav/" title="Posts by Eliav Lieblich" class="author url fn" rel="author">Eliav Lieblich</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/66664/abandoning-open-skies-trump-would-be-squandering-more-of-our-security-inheritance/">Abandoning Open Skies: Trump Would Be Squandering More of Our Security Inheritance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellalex/" title="Posts by Alexandra Bell" class="author url fn" rel="author">Alexandra Bell</a> and <a href="https://www.justsecurity.org/author/wieranthony/" title="Posts by Anthony Wier" class="author url fn" rel="author">Anthony Wier</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/66653/with-a-little-help-from-our-friends-prosecuting-the-isil-beatles-in-u-s-courts/">“With a Little Help from Our Friends”: Prosecuting the ISIL &#8220;Beatles&#8221; in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Posts by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/66658/the-missing-link-getting-dirt-on-biden-was-key-part-of-investigation-into-2016-election-too/">The Missing Link: Getting Dirt on Biden Was Key Part of “Investigation into 2016 Election” Too</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/potcovarualex/" title="Posts by Alex Potcovaru" class="author url fn" rel="author">Alex Potcovaru</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/66643/bureaucratic-resistance-and-the-deep-state-myth/">Bureaucratic Resistance and the Deep State Myth</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ingberrebecca/" title="Posts by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/66622/how-to-address-newly-revealed-abuses-of-section-702-surveillance/">How to Address Newly Revealed Abuses of Section 702 Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/granickjennifer/" title="Posts by Jennifer Stisa Granick" class="author url fn" rel="author">Jennifer Stisa Granick</a> and <a href="https://www.justsecurity.org/author/gorskiashley/" title="Posts by Ashley Gorski" class="author url fn" rel="author">Ashley Gorski</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/66609/bill-barrs-witch-hunt/">Bill Barr’s Witch Hunt</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lamondjames/" title="Posts by James Lamond" class="author url fn" rel="author">James Lamond</a> and <a href="https://www.justsecurity.org/author/desseltalia/" title="Posts by Talia Dessel" class="author url fn" rel="author">Talia Dessel</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/66271/timeline-trump-giuliani-bidens-and-ukrainegate/">Timeline: Trump, Giuliani, Biden, and Ukrainegate (updated)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/66628/reassessing-u-s-cyber-operations-against-iran-and-the-use-of-force/">Reassessing U.S. Cyber Operations Against Iran and the Use of Force</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/66632/turkeys-latest-invasion-of-syria-aggression-proportionality-and-legal-consequences-for-nato-and-third-party-states/">Turkey’s (Latest) Invasion of Syria: Aggression, Proportionality, and Legal Consequences for NATO and Third-Party States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/66605/the-fisa-courts-section-702-opinions-part-ii-improper-queries-and-echoes-of-bulk-collection/">The FISA Court’s Section 702 Opinions, Part II: Improper Queries and Echoes of “Bulk Collection”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/66580/career-u-s-officials-testifying-to-congress-a-guide-from-co-equal/">Career U.S. Officials Testifying to Congress: A Guide from Co-Equal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/amerlingkristin/" title="Posts by Kristin Amerling" class="author url fn" rel="author">Kristin Amerling</a>, <a href="https://www.justsecurity.org/author/barnettphil/" title="Posts by Phil Barnett" class="author url fn" rel="author">Phil Barnett</a> and <a href="https://www.justsecurity.org/author/grossmanjordan/" title="Posts by Jordan Grossman" class="author url fn" rel="author">Jordan Grossman</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/66586/turkeys-actions-trigger-all-states-obligations-to-prosecute-war-crimes-by-turkish-forces/">Turkey’s Actions Trigger All States’ Obligations to Prosecute War Crimes by Turkish Forces</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Posts by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/66562/the-netherlands-releases-a-tour-de-force-on-international-law-in-cyberspace-analysis/">The Netherlands Releases a Tour de Force on International Law in Cyberspace: Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/66548/the-need-for-a-bipartisan-stand-against-the-white-house-counsel-letter/">The Need for a Bipartisan Stand Against the White House Counsel Letter </a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nunziatagregg/" title="Posts by Gregg T. Nunziata" class="author url fn" rel="author">Gregg T. Nunziata</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/66534/white-house-letter-distorts-both-law-and-history-on-impeachment/">White House Letter Distorts Both Law and History on Impeachment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowmanfrank/" title="Posts by Frank O. Bowman, III" class="author url fn" rel="author">Frank O. Bowman, III</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/66502/returning-foreign-fighters-and-their-families-takes-on-new-urgency-after-trumps-syria-decision/">Returning Foreign Fighters and Their Families Takes on New Urgency After Trump’s Syria Decision</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/66495/the-real-decline-of-olc/">The Real Decline of OLC</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roismanshalev/" title="Posts by Shalev Roisman" class="author url fn" rel="author">Shalev Roisman</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/66475/ukraine-ukrainegate-overwhelming-confirmation-of-whistleblower-complaint-an-annotation/">Overwhelming Confirmation of Whistleblower Complaint: An Annotation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/nelsonjohnt/" title="Posts by John T. Nelson" class="author url fn" rel="author">John T. Nelson</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/66388/congress-wakes-up-finally-decides-to-tackle-kleptocracy/">Congress Wakes Up, Finally Decides to Tackle Kleptocracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/michelcasey/" title="Posts by Casey Michel" class="author url fn" rel="author">Casey Michel</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/66433/know-your-rights-conversations-with-congress/">Know Your Rights: Conversations with Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcculloughirvin/" title="Posts by Irvin McCullough" class="author url fn" rel="author">Irvin McCullough</a> and <a href="https://www.justsecurity.org/author/devinetom/" title="Posts by Tom Devine" class="author url fn" rel="author">Tom Devine</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/66441/breaking-news-ukraine-prosecutor-general-announces-review-of-cases-including-firm-linked-to-hunter-biden/">Ukraine Prosecutor General Announces Audit of Cases Including Firm Linked to Hunter Biden</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/66407/trumps-extortion-of-ukraine-is-an-impeachable-abuse-of-power/">Trump’s Extortion of Ukraine Is an Impeachable Abuse of Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowmanfrank/" title="Posts by Frank O. Bowman, III" class="author url fn" rel="author">Frank O. Bowman, III</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/66341/greg-craig-the-governments-latest-swing-at-fara-enforcement-what-comes-next/">Greg Craig: The Government’s Latest Swing at FARA Enforcement &#038; What Comes Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a> and <a href="https://www.justsecurity.org/author/peetdavid/" title="Posts by David Peet" class="author url fn" rel="author">David Peet</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/66396/bringing-the-rule-of-law-to-sudan/">Bringing the Rule of Law to Sudan</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/66370/trump-goes-full-putin-capitulation-inside-the-oval-office/">Trump Goes Full Putin—Capitulation Inside the Oval Office</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/sullivanjake/" title="Posts by Jake Sullivan" class="author url fn" rel="author">Jake Sullivan</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/66290/the-swiftboating-of-joe-biden/">The Swiftboating of Joe Biden</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/66277/the-quid-is-a-crime-no-need-to-prove-pro-quo-in-ukrainegate/">The &#8220;Quid&#8221; is a Crime: No Need to Prove “Pro Quo” in Ukrainegate</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/66239/climate-change-denialism-poses-a-national-security-threat/">Climate Change Denialism Poses a National Security Threat</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/66206/whats-the-new-terror-financing-executive-order-all-about/">What’s the New Terror Financing Executive Order All About?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blazakisjason/" title="Posts by Jason M. Blazakis" class="author url fn" rel="author">Jason M. Blazakis</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/66194/frances-major-statement-on-international-law-and-cyber-an-assessment/">France&#8217;s Major Statement on International Law and Cyber: An Assessment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/66149/introduction-to-just-security-series-on-un-yemen-report/">Introduction to Just Security Series on UN Yemen Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/66105/elhady-kable-what-happens-next-why-a-judges-terrorism-watchlist-ruling-is-a-game-changer/">Why a Judge&#8217;s Terrorism Watchlist Ruling is a Game Changer: What Happens Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kahnjeffrey/" title="Posts by Jeffrey Kahn" class="author url fn" rel="author">Jeffrey Kahn</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/66109/ending-suffering-of-afghanistans-civilians-is-necessary-condition-for-peace-talks/">Ending Suffering of Afghanistan’s Civilians is Necessary Condition for Peace Talks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shahsyedmuzaffar/" title="Posts by Syed Muzaffar Shah" class="author url fn" rel="author">Syed Muzaffar Shah</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/66068/shirin-sinnar-on-court-decision-invalidating-administrations-terrorism-watchlist/">Q&#038;A on Court Decision Invalidating Administration&#8217;s Terrorism Watchlist</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sinnarshirin/" title="Posts by Shirin Sinnar" class="author url fn" rel="author">Shirin Sinnar</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/66061/yemen-where-coalitions-come-to-die/">Yemen: Where Coalitions Come to Die</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/centersanaa/" title="Posts by Sana’a Center for Strategic Studies" class="author url fn" rel="author">Sana’a Center for Strategic Studies</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/66035/the-pattern-and-practice-of-trumps-assaults-on-the-intelligence-community/">The Pattern and Practice of Trump’s Assaults on the Intelligence Community</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/66020/the-once-and-future-threat-of-nuclear-weapon-testing/">The Once and Future Threat of Nuclear Weapon Testing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Posts by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/65996/u-s-sanctions-against-irans-foreign-minister-and-international-law/">U.S. Sanctions Against Iran&#8217;s Foreign Minister and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ratnersteven/" title="Posts by Steven Ratner" class="author url fn" rel="author">Steven Ratner</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/65998/domestic-terrorism-bills-create-more-problems-than-they-solve/">“Domestic Terrorism” Bills Create More Problems Than They Solve</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pandurangaharsha/" title="Posts by Harsha Panduranga" class="author url fn" rel="author">Harsha Panduranga</a> and <a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/65934/second-circuit-gets-civil-forfeiture-under-the-foreign-sovereign-immunities-act-wrong/">Second Circuit Gets Civil Forfeiture under the Foreign Sovereign Immunities Act Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wdodge/" title="Posts by William S. Dodge" class="author url fn" rel="author">William S. Dodge</a> and <a href="https://www.justsecurity.org/author/wuerthingrid/" title="Posts by Ingrid Wuerth" class="author url fn" rel="author">Ingrid Wuerth</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/62240/congressional-russia-investigations-document-clearinghouse/">Public Document Clearinghouse: Congressional Russia Investigations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/65861/fiat-justitia-implications-of-a-canadian-military-justice-decision-for-international-justice/">&#8220;Fiat Justitia&#8221;: Implications of a Canadian Military Justice Decision for International Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/65863/expert-summaries-of-mueller-report-a-collection-of-short-essays/">Expert Summaries of Mueller Report: A Collection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/conwaygeorgeiii/" title="Posts by George T. Conway III" class="author url fn" rel="author">George T. Conway III</a>, <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>, <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/honigelie/" title="Posts by Elie Honig" class="author url fn" rel="author">Elie Honig</a>, <a href="https://www.justsecurity.org/author/litmanharry/" title="Posts by Harry Litman" class="author url fn" rel="author">Harry Litman</a>, <a href="https://www.justsecurity.org/author/mariottirenato/" title="Posts by Renato Mariotti" class="author url fn" rel="author">Renato Mariotti</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>, <a href="https://www.justsecurity.org/author/rocahmimi/" title="Posts by Mimi Rocah" class="author url fn" rel="author">Mimi Rocah</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>, <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a> and <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/65831/proportionality-and-150-iranian-lives-do-they-count/">Proportionality and 150 Iranian Lives: Do They “Count”?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/65659/trumps-encouraging-qanon-may-result-in-violence-just-ask-the-fbi/">Trump&#8217;s Encouraging QAnon May Result in Violence—Just ask the FBI</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/65243/the-international-security-echo-chamber-getting-civil-society-into-the-room/">The International Security Echo-Chamber: Getting Civil Society Into the Room</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/attreelarry/" title="Posts by Larry Attree" class="author url fn" rel="author">Larry Attree</a>, <a href="https://www.justsecurity.org/author/mckeoncelia/" title="Posts by Celia McKeon" class="author url fn" rel="author">Celia McKeon</a> and <a href="https://www.justsecurity.org/author/barwaldtkonstantin/" title="Posts by Konstantin Bärwaldt" class="author url fn" rel="author">Konstantin Bärwaldt</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/65196/revisiting-general-counsel-neys-speech-in-light-of-new-pentagon-leadership/">Revisiting General Counsel Ney&#8217;s Speech in Light of New Pentagon Leadership</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/65069/eu-court-of-justice-grapples-with-u-s-surveillance-in-schrems-ii/">EU Court of Justice Grapples with U.S. Surveillance in Schrems II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gorskiashley/" title="Posts by Ashley Gorski" class="author url fn" rel="author">Ashley Gorski</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/64975/after-publishing-strong-evidence-of-trumps-campaign-finance-crimes-doj-closes-case-without-explanation/">After Publishing Strong Evidence of Trump’s Campaign Finance Crimes, DOJ Closes Case Without Explanation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/64963/criminal-prosecutions-and-illegal-entry-a-deeper-dive/">Criminal Prosecutions and Illegal Entry: A Deeper Dive</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/acereleanor/" title="Posts by Eleanor Acer" class="author url fn" rel="author">Eleanor Acer</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/64956/what-did-we-learn-about-mark-esper-and-how-he-views-the-world/">What Did We Learn About Mark Esper and How He Views the World?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a> and <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/64918/safe-third-country-agreements-with-mexico-and-guatemala-would-be-unlawful/">“Safe Third Country” Agreements with Mexico and Guatemala would be Unlawful</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gzeshsusan/" title="Posts by Susan Gzesh" class="author url fn" rel="author">Susan Gzesh</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/64896/why-the-iccs-judgment-in-the-al-bashir-case-wasnt-so-surprising/">Why the ICC’s Judgment in the al-Bashir Case Wasn’t So Surprising</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sadatleila/" title="Posts by Leila Sadat" class="author url fn" rel="author">Leila Sadat</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/64858/we-treat-americas-wartime-detainees-better-than-migrant-children/">We Treat America’s Wartime Detainees Better Than Migrant Children</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vogelryan/" title="Posts by Ryan Vogel" class="author url fn" rel="author">Ryan Vogel</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/64865/policing-u-s-style-with-little-idea-of-what-really-works/">Policing, U.S. Style: With Little Idea of What Really Works</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/friedmanbarry/" title="Posts by Barry Friedman" class="author url fn" rel="author">Barry Friedman</a> and <a href="https://www.justsecurity.org/author/matherkate/" title="Posts by Kate Mather" class="author url fn" rel="author">Kate Mather</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/64859/trumps-unalienable-rights-commission-likely-to-promote-anti-rights-agenda/">Trump’s “Unalienable Rights” Commission Likely to Promote Anti-Rights Agenda </a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>, <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a> and <a href="https://www.justsecurity.org/author/satterthwaitemeg/" title="Posts by Meg Satterthwaite" class="author url fn" rel="author">Meg Satterthwaite</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/64850/empathy-matters-leadership-in-cyber/">Empathy Matters: Leadership in Cyber</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/easterlyjen/" title="Posts by Jen Easterly" class="author url fn" rel="author">Jen Easterly</a> and <a href="https://www.justsecurity.org/author/kasselwhitney/" title="Posts by Whitney Kassel" class="author url fn" rel="author">Whitney Kassel</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/64807/unpacking-the-state-dept-acknowledgment-that-2001-and-2002-aumfs-dont-authorize-war-against-iran/">Unpacking the State Dept Acknowledgment that 2001 and 2002 AUMFs Don’t Authorize War Against Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/64765/top-expert-backgrounder-children-in-immigration-detention-what-are-the-international-norms/">Top Expert Backgrounder: Children in Immigration Detention &#8212; What are the International Norms?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gaerfelice/" title="Posts by Felice D. Gaer" class="author url fn" rel="author">Felice D. Gaer</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/64732/anticipating-the-presidents-way-around-the-war-powers-resolution-on-iran-lessons-of-the-1980s-tanker-wars/">Anticipating the President&#8217;s Way Around the War Powers Resolution on Iran: Lessons of the 1980s Tanker Wars</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/64710/looking-to-2020-a-presidential-pledge-for-gender-parity-in-national-security-appointments/">Looking to 2020: A Presidential Pledge for Gender Parity in National Security Appointments</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hachigiannina/" title="Posts by Nina Hachigian" class="author url fn" rel="author">Nina Hachigian</a> and <a href="https://www.justsecurity.org/author/smithjulianne/" title="Posts by Julianne Smith" class="author url fn" rel="author">Julianne Smith</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/64679/did-trump-and-his-team-successfully-obstruct-muellers-investigation/">Did Trump and His Team Successfully Obstruct Mueller’s Investigation?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/64669/top-expert-backgrounder-on-aborted-u-s-strike-and-cyber-operation-against-iran-and-international-law/">Top Expert Backgrounder: Aborted U.S. Strike, Cyber Operation Against Iran and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/64664/u-k-court-nixes-saudi-arms-sales-what-it-means-for-the-us-and-other-eu-countries/">U.K. Court Nixes Saudi Arms Sales&#8211;What it Means for the US and Other EU Countries</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/beckerlekristine/" title="Posts by Kristine Beckerle" class="author url fn" rel="author">Kristine Beckerle</a> and <a href="https://www.justsecurity.org/author/minoguedearbhla/" title="Posts by Dearbhla Minogue" class="author url fn" rel="author">Dearbhla Minogue</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/64586/journalist-watchlist-raises-specter-of-civil-rights-era-secret-surveillance/">Journalist Watchlist Raises Specter of Civil Rights-Era Secret Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/moonlinda/" title="Posts by Linda Moon" class="author url fn" rel="author">Linda Moon</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/64614/u-s-cyber-command-russia-and-critical-infrastructure-what-norms-and-laws-apply/">U.S. Cyber Command, Russia and Critical Infrastructure: What Norms and Laws Apply?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/64441/a-side-by-side-comparison-of-barrs-vs-muellers-statements-about-special-counsel-report/">A Side-by-Side Comparison of Barr’s vs. Mueller’s Statements about Special Counsel Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/64415/cooking-the-wmd-books-politicizing-the-2019-state-department-compliance-report/">Cooking the WMD Books: Politicizing the 2019 State Department Compliance Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellalex/" title="Posts by Alexandra Bell" class="author url fn" rel="author">Alexandra Bell</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/64391/the-missing-bill-barr-obstruction-analysis/">The Missing Bill Barr Obstruction Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/luriedavidr/" title="Posts by David R. Lurie" class="author url fn" rel="author">David R. Lurie</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/64353/a-critique-of-defense-dept-general-counsel-neys-remarks-on-the-law-of-war/">A Critique of Defense Dept General Counsel Ney&#8217;s Remarks on the Law of War</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/64327/countering-russias-malign-influence-operations/">Countering Russia’s Malign Influence Operations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/carpentermichael/" title="Posts by Michael Carpenter" class="author url fn" rel="author">Michael Carpenter</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/64260/the-american-way-of-war-includes-fidelity-to-law-preemptive-pardons-break-that-code/">The American Way of War Includes Fidelity to Law: Preemptive Pardons Break that Code</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guterdonald/" title="Posts by Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)</a>, <a href="https://www.justsecurity.org/author/hutsonjohn/" title="Posts by John D. Hutson, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">John D. Hutson, Rear Admiral, JAGC, USN (Ret.)</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/64145/when-is-a-literally-true-statement-false-and-a-crime/">When Is a “Literally True” Statement False and a Crime</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gillersstephen/" title="Posts by Stephen Gillers" class="author url fn" rel="author">Stephen Gillers</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/63968/why-the-arms-trade-treaty-matters-and-why-it-matters-that-the-us-is-walking-away/">Why the Arms Trade Treaty Matters – and Why It Matters That the US Is Walking Away</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/63920/the-failures-of-the-mueller-report-campaign-finance-analysis/">The Failures of the Mueller Report&#8217;s Campaign Finance Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bauerbob/" title="Posts by Bob Bauer" class="author url fn" rel="author">Bob Bauer</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/63795/trump-administrations-new-cuba-policy-threatens-discord-with-u-s-allies/">Trump Administration&#8217;s New Cuba Policy Threatens Discord With U.S. Allies</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/woloskylee/" title="Posts by Ambassador (ret.) Lee Wolosky" class="author url fn" rel="author">Ambassador (ret.) Lee Wolosky</a> and <a href="https://www.justsecurity.org/author/kleinersam/" title="Posts by Sam Kleiner" class="author url fn" rel="author">Sam Kleiner</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/63539/the-pentagon-wants-to-streamline-security-clearances-by-using-ai-thats-a-dangerous-idea/">The Pentagon Wants to Streamline Security Clearances by Using AI. That’s a Dangerous Idea.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowersjohn/" title="Posts by John Bowers" class="author url fn" rel="author">John Bowers</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/63415/an-insiders-view-of-the-life-cycle-of-self-defense-reports-by-u-n-member-states/">An Insider’s View of the Life-Cycle of Self-Defense Reports by U.N. Member States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/63079/breaking-united-states-supports-germanys-international-arrest-warrant-accused-syrian-war-criminal-a-rare-exercise-universal-jurisdiction-general-jamil-hassan/">BREAKING: United States Supports Germany’s International Arrest Warrant for Accused Syrian War Criminal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/62718/step-program-fighting-disinformation/">The Seven Step Program for Fighting Disinformation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/direstarenee/" title="Posts by Renee DiResta" class="author url fn" rel="author">Renee DiResta</a> and <a href="https://www.justsecurity.org/author/godwinmike/" title="Posts by Mike Godwin" class="author url fn" rel="author">Mike Godwin</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/62187/weapons-mass-consumerism-china-personal-information/">Weapons of Mass Consumerism: Why China Wants Your Personal Information</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/jonesbryan/" title="Posts by Bryan Jones" class="author url fn" rel="author">Bryan Jones</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/62180/executive-agreements-international-lawmaking-accountability/">Executive Agreements: International Lawmaking Without Accountability?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bradleycurtis/" title="Posts by Curtis A. Bradley" class="author url fn" rel="author">Curtis A. Bradley</a>, <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Posts by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/62162/annotation-pentagon-report-congress-detainee-abuse-u-s-partners-yemen/">Annotation of the Pentagon Report to Congress on Detainee Abuse by U.S. Partners in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/62156/terrorists-southern-border-myth-reality/">Terrorists and the Southern Border: Myth and Reality</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/61782/10-ways-u-s-curb-interpol-abuses/">10 Ways the U.S. Can Curb Interpol Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bromundted/" title="Posts by Ted R. Bromund" class="author url fn" rel="author">Ted R. Bromund</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/61576/setting-record-straight-iran-saudi-arabias-proxy-war-yemen/">No Clean Hands: Reaction and Counter-Reaction in the Iranian-Saudi Proxy War in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsongregory/" title="Posts by Gregory D. Johnsen" class="author url fn" rel="author">Gregory D. Johnsen</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/61318/accountability-fatigue-human-rights-law-problem-armed-forces-petraeus-united-kingdom/">Accountability Fatigue: A Human Rights Law Problem for Armed Forces?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/61053/annotation-sec-pompeos-certification-yemen-war-civilian-casualties-resulting-saudi-led-coalitions-operations/">Annotation of Sec. Pompeo’s Certification of Yemen War: Civilian Casualties and Saudi-Led Coalition</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/61947/support-security-tax-deductible-donation/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/57545/technicolor-zone-cyberspace-part-2/">The Technicolor Zone of Cyberspace, Part 2</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel Gary Corn" class="author url fn" rel="author">Colonel Gary Corn</a> and <a href="https://www.justsecurity.org/author/jenseneric/" title="Posts by Eric Jensen" class="author url fn" rel="author">Eric Jensen</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/daily-news-roundup/" rel="tag">Daily News Roundup</a>,</li> <li><a href="https://www.justsecurity.org/tag/featured/" rel="tag">Featured</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/oconnellnat/">Nat <span>O'Connell</span></a></h4>									Assistant News Editor at Just Security and Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK - Follow her on Twitter (<a href="https://twitter.com/oconnellnat">@oconnellnat</a>).									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66764/the-early-edition-october-29-2019/">The Early Edition: October 29, 2019</a></h3>
		<p class="story__date">October 29, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66749/the-early-edition-october-28-2019/">The Early Edition: October 28, 2019</a></h3>
		<p class="story__date">October 28, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66722/the-early-edition-october-25-2019/">The Early Edition: October 25, 2019</a></h3>
		<p class="story__date">October 25, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66709/the-early-edition-october-24-2019/">The Early Edition: October 24, 2019</a></h3>
		<p class="story__date">October 24, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66690/the-early-edition-october-23-2019/">The Early Edition: October 23, 2019</a></h3>
		<p class="story__date">October 23, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66670/the-early-edition-october-22-2019/">The Early Edition: October 22, 2019</a></h3>
		<p class="story__date">October 22, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66654/the-early-edition-october-21-2019/">The Early Edition: October 21, 2019</a></h3>
		<p class="story__date">October 21, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66647/the-early-edition-october-18-2019/">The Early Edition: October 18, 2019</a></h3>
		<p class="story__date">October 18, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66627/the-early-edition-october-17-2019/">The Early Edition: October 17, 2019</a></h3>
		<p class="story__date">October 17, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66618/the-early-edition-october-16-2019/">The Early Edition: October 16, 2019</a></h3>
		<p class="story__date">October 16, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66591/the-early-edition-october-15-2019/">The Early Edition: October 15, 2019</a></h3>
		<p class="story__date">October 15, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66549/the-early-edition-october-11-2019/">The Early Edition: October 11, 2019</a></h3>
		<p class="story__date">October 11, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2019 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2019 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'77857433',post:'66771',tz:'-4',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '66771' ]);
</script>
</body>
</html>
