<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>The Early Edition: September 10, 2019 - Just Security</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Curated summary of up-to-the-minute national security developments at home and abroad."/>
<link rel="canonical" href="https://www.justsecurity.org/66118/the-early-edition-september-10-2019/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Early Edition: September 10, 2019 - Just Security" />
<meta property="og:description" content="Curated summary of up-to-the-minute national security developments at home and abroad." />
<meta property="og:url" content="https://www.justsecurity.org/66118/the-early-edition-september-10-2019/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Daily News Roundup" />
<meta property="article:tag" content="Featured" />
<meta property="article:section" content="Daily News Roundup" />
<meta property="article:published_time" content="2019-09-10T12:12:52+00:00" />
<meta property="article:modified_time" content="2019-09-10T13:42:43+00:00" />
<meta property="og:updated_time" content="2019-09-10T13:42:43+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Curated summary of up-to-the-minute national security developments at home and abroad." />
<meta name="twitter:title" content="The Early Edition: September 10, 2019 - Just Security" />
<meta name="twitter:image" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?fit=3000%2C1162&#038;ssl=1" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.1.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-hcq' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F66118%2Fthe-early-edition-september-10-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F66118%2Fthe-early-edition-september-10-2019%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
				<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.justsecurity.org/?custom-css=eec69f9ba8" />
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-66118 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2019/06/Just-Security-Masthead-06.13.2019-V1.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-48143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48143 nordic-menu-item"><a title="Calendar" href="https://www.justsecurity.org/the-pipeline/" class="no-kids-here nav-link">Calendar</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Trump-Russia Timeline" target="_blank" href="http://www.justsecurity.org/trump-russia-timeline/" class="no-kids-here nav-link">Trump-Russia Timeline</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?fit=3000%2C1162&#038;ssl=1);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>The Early Edition: September 10, 2019</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></h5>
						<p>September 10, 2019</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/66118/the-early-edition-september-10-2019/&t=The Early Edition: September 10, 2019" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F66118%2Fthe-early-edition-september-10-2019%2F&text=The Early Edition: September 10, 2019&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/66118/the-early-edition-september-10-2019/&title=The Early Edition: September 10, 2019"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></h5>
								<p>September 10, 2019</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/66118/the-early-edition-september-10-2019/&t=The Early Edition: September 10, 2019" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F66118%2Fthe-early-edition-september-10-2019%2F&text=The Early Edition: September 10, 2019&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/66118/the-early-edition-september-10-2019/&title=The Early Edition: September 10, 2019"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>Signup to receive the Early Edition in your inbox <a href="https://www.justsecurity.org/early-edition-email-signup/">here</a>.</p>
<p>Before the start of business, <i>Just Security </i>provides a curated summary of up-to-the-minute developments at home and abroad. Here’s today’s news. <span class="Apple-converted-space"> </span></p>
<p><b><i>IRAN</i></b></p>
<p><b>Israeli Prime Minister Benjamin Netanyahu said yesterday that Iran had been developing nuclear weapons at a secret site </b>near the city of Abadeh, but destroyed the facility after Israel discovered it in early 2018. “In this site, Iran conducted experiments to develop nuclear weapons,” Netanyahu said, displaying satellite photographs that he claimed showed the facility, adding after Israeli intelligence uncovered the site, “they destroyed [it] … they just wiped it out.” David M. Halbfinger and David E. Sanger report at the <a href="https://www.nytimes.com/2019/09/09/world/middleeast/iran-israel-netanyahu-nuclear.html">New York Times</a>.</p>
<p><b>Netanyahu</b> <b>called upon other countries to join the U.S. in maintaining pressure on Tehran. </b>“I call on the international continuity to wake up, to realize that Iran is systematically lying, and … to join President Trump’s sanctions to exert more pressure on Iran,” Netanyahu said, adding: “the only way to stop Iran’s march to the bomb, and its aggression in the region, is pressure, pressure and more pressure;” political opponents have decried Netanyahu’s announcement as election propaganda. Andrew Carey and Oren Liebermann report at <a href="https://edition.cnn.com/2019/09/09/middleeast/netanyahu-iran-nuclear-site-intl/index.html">CNN</a>.</p>
<p><b>Iran responded to the Israeli leader’s accusation,</b> accusing Netanyahu of hypocrisy saying he, along with members of the Trump Administration, wanted a war: “the possessor of REAL nukes cries wolf on an ALLEGED ‘demolished’ site in Iran,” Foreign Minister Mohammad Javad Zarif stated in a <a href="https://twitter.com/JZarif/status/1171124540757463041">message</a> sent on Twitter, without addressing what the Iranian facility was, nor why it seemed to be demolished in Netanyahu’s presentation. “He &amp; #B_Team just want a war, no matter innocent blood &amp; another $7 TRILLION,” the message continued, referring to U.S. President Trump’s national security adviser John Bolton and Saudi Crown Prince Mohammed bin Salman. Felicia Schwartz and Laurence Norman report at the <a href="https://www.wsj.com/articles/netanyahu-says-iran-tried-to-develop-nuclear-warheads-at-secret-facility-11568052262">Wall Street Journal</a>.</p>
<p><b>Netanyahu’s remarks came as the U.N.’s International Atomic Energy Agency (I.A.E.A.) reportedly found traces of uranium at a different site in Iran Sunday </b>that the Israeli leader had first pointed to during a speech last year at the U.N.. Iran had yet to explain the traces of uranium at that site, <a href="https://uk.reuters.com/article/uk-iran-nuclear-iaea-exclusive/exclusive-iaea-found-uranium-traces-at-iran-atomic-warehouse-diplomats-idUKKCN1VT0M0">Reuters</a> reports.<span class="Apple-converted-space"> </span></p>
<p><b>Iran’s U.N. Ambassador Majid Takht Ravanchi accused the U.S. of breaching the Nuclear Nonproliferation Treaty by modernizing its nuclear weapons</b> instead of “moving toward disarmament.” While Ambassador Ravanchi cited progress in achieving a universal ban on nuclear explosions and the wider aim of nuclear disarmament, he said “unfortunately, currently, there are two alarming races: new nuclear arms race and nuclear arms modernization race;” the ambassador added that “irresponsible policies” such as those of the U.S. “are detrimental to all international efforts towards nuclear disarmament and non-proliferation, and therefore must come to an end.” The <a href="https://www.washingtonpost.com/world/the_americas/the-latest-china-blames-us-for-iran-nuclear-tensions/2019/09/09/50a7e76a-d2f7-11e9-8924-1db7dac797fb_story.html%5C">AP</a> reports.</p>
<p><b><i>AFGHANISTAN</i></b></p>
<p><b>U.S. peace talks with the Taliban<span class="Apple-converted-space">  </span>aimed at ending the 18-year war in Afghanistan are “dead,”</b> President Trump said yesterday, after he abruptly called off planned Camp David meetings with the Afghan president Ashraf Ghani and Taliban leaders on Saturday. The president said negotiations with the Taliban, which appeared to have been close to a deal, were at an end, and also warned that the U.S. could do “certain things” that would cost “millions of lives” in an effort to end the war, a move he said he does not want to take. Vivian Salama and Michael C. Bender report at the <a href="https://www.wsj.com/articles/trump-declares-u-s-taliban-talks-dead-makes-new-threat-11568068803">Wall Street Journal</a>.</p>
<p><b>Trump also denied that the decision to go ahead with the meeting caused rifts at the White House </b>following news reports that Vice President Pence and national security adviser John Bolton opposed his plan to hold Camp David talks. “A lot of Fake News is being reported that I overruled the VP and various advisers on a potential Camp David meeting with the Taliban,” Trump said in a <a href="https://twitter.com/realDonaldTrump/status/1171118506089361409">message</a> sent on Twitter, adding “this Story is False! I always think it is good to meet and talk, but in this case I decided not to.” Karen DeYoung, Josh Dawsey and Missy Ryan report at the <a href="https://www.washingtonpost.com/national-security/trump-pronounces-taliban-agreement-dead-and-peace-talks-over/2019/09/09/d302135a-d33f-11e9-9610-fb56c5522e1c_story.html">Washington Post</a>.</p>
<p><b>“The U.S. military is likely to accelerate the pace of its operations in Afghanistan to counter an increase in Taliban attacks,”</b> Head of U.S. Central Command Marine General Kenneth McKenzie said yesterday, after Washington signaled a break on peace talks with the insurgents. “We’re certainly not going to sit still and let them carry out some self-described race to victory … that’s not going to happen,” McKenzie told reporters during a visit to Afghanistan. <a href="https://www.reuters.com/article/us-usa-afghanistan/u-s-military-likely-to-ramp-up-operations-against-taliban-u-s-general-idUSKCN1VU23G">Reuters</a> reports.</p>
<p><b>Afghan President Ashraf Ghani earlier yesterday renewed his call for peace,</b> but said that peace could not be unconditional, reiterating his request for a ceasefire that the Taliban have so far refused. <a href="https://www.aljazeera.com/news/2019/09/president-ghani-calls-peace-taliban-talks-cancelled-190909164107845.html">Al Jazeera</a> reports.</p>
<p><b>U.N. Secretary-General Antonio Guterres warned in a report to the Security Council circulated yesterday that the Islamic State group (I.S.) remains “resilient” in Afghanistan</b> notwithstanding “a high pace” of operations against it by government and international forces. Guterres said that Afghanistan’s “volatile security situation is highly concerning” and that between mid-June and early September 183 incidents were attributed to I.S. militants — almost double the 93 during the same period last year; Guterres’ report was written before Trump ended efforts to reach a political settlement with the Taliban. The <a href="https://www.washingtonpost.com/world/asia_pacific/un-chief-islamic-state-remains-resilient-in-afghanistan/2019/09/09/1cc1ef48-d358-11e9-8924-1db7dac797fb_story.html">AP</a> reports.</p>
<p><b><i>AFGHANISTAN: OPINION AND ANALYSIS</i></b></p>
<p><b>“If the forces are truly committed to lasting peace and protection of the Afghan population, ending the suffering of civilians should be a condition for the peace talks in the first place.” </b>Syed Muzaffar Shah at <a href="https://www.justsecurity.org/66109/ending-suffering-of-afghanistans-civilians-is-necessary-condition-for-peace-talks/"><i>Just Security</i></a> argues that the Taliban and government leaders must “insist on a ceasefire.”</p>
<p><b>“The collapse of … Trump’s plans for a potentially historic summit at Camp David … reveals new fractures in his foreign-policy team,” </b>Lara Seligman, Elias Groll and Robbie Gramer argue at <a href="https://foreignpolicy.com/2019/09/09/trumps-national-security-team-splinters-over-taliban-meeting-peace-talks-details-afghanistan-pompeo-bolton-state-department-national-security-council-pentagon/">Foreign Policy</a>, commenting on pushback from officials on the negotiations.</p>
<p><b>“Trump’s move could be an opportunity for Washington to reset the terms of the planned peace deal, which had come under growing bipartisan criticism and divided the White House,” </b>Stephanie Findlay and Aime Williams at the <a href="https://www.ft.com/content/54e361d6-d303-11e9-8367-807ebd53ab77">Financial Times</a> explore what the president “hopes to gain” by cancelling the Camp David summit.</p>
<p><b>“The opportunity for peace in Afghanistan is too precious to squander with a not-fully-baked, premature agreement,”</b> David Ignatius at the <a href="https://www.washingtonpost.com/opinions/global-opinions/trump-has-a-chance-to-reset-the-table-in-afghanistan/2019/09/09/df524ea2-d346-11e9-9343-40db57cf6abd_story.html">Washington Post</a> highlights the need for a “better peace pact that might really curb terrorism.”</p>
<p><b>The full translation of Taliban spokesperson Zabihullah Mujahid’s warning for the U.S.</b> is provided by the editors at <a href="https://foreignpolicy.com/2019/09/09/the-taliban-shoots-back-at-donald-trump/">Foreign Policy</a>.</p>
<p><b><i>The KOREAN PENINSULA</i></b></p>
<p><b>North Korea launched two projectiles from its South Phyongan province toward the sea earlier today,</b> South Korea’s military said — in the country’s eighth weapons test since late July. There was no immediate information on whether the projectiles were ballistic missiles or rocket artillery. <a href="https://www.afp.com/en/news/3954/n-korea-fires-projectiles-after-offering-talks-us-doc-1k54809">AFP</a> reports.</p>
<p><b>The projectiles were fired just hours after the North offered to resume denuclearization talks with the U.S.. </b>The North’s First Vice Minister Choe Son Hui said her country was willing to continue nuclear diplomacy in late September but that Washington must devise acceptable new proposals, adding that if the proposals did not satisfy North Korea, dealings between the two countries may end. Simon Denyer reports at the <a href="https://www.washingtonpost.com/world/asia_pacific/north-korea-says-its-willing-to-hold-talks-with-the-us-in-late-september/2019/09/09/b78f6cb0-d314-11e9-ab26-e6dbebac45d3_story.html">Washington Post</a>.</p>
<p><b><i>U.S.-UKRAINE RELATIONS</i></b></p>
<p><b>Three House committees yesterday launched a new joint investigation into President Trump’s personal attorney Rudy Giuliani’s dealings with Ukraine </b>and whether the Trump administration’s decision to deny foreign aid to Ukraine had any “underlying political motives.”<i> </i>In letters to White House counsel <a href="https://www.politico.com/f/?id=0000016d-16fc-d988-abff-b6fef0ef0000">Pat Cipollone</a> and Secretary of State <a href="https://www.politico.com/f/?id=0000016d-16fe-d466-a36d-d6ff7a9c0000">Mike Pompeo</a>, the leaders of the House Foreign Affairs, Intelligence and Oversight committees assert that Trump and Giuliani “appear to have acted outside legitimate law enforcement and diplomatic channels to coerce the Ukrainian government into pursuing two politically-motivated investigations under the guise of anti-corruption activity.” Caitlin Oprysko reports at <a href="https://www.politico.com/story/2019/09/09/rudy-giuliani-ukraine-investigation-1486753">POLITICO</a>.</p>
<p><b>An <a href="https://www.justsecurity.org/66101/trump-and-giulianis-quest-for-fake-ukraine-dirt-on-biden-an-explainer/">explainer</a> on Trump and Giuliani’s hunt for fake Ukraine “dirt” on Democratic Presidential candidate Joe Biden</b> is provided by Viola Gienger this morning at <i>Just Security.</i></p>
<p><b><i>U.S.-RUSSIA RELATIONS</i></b></p>
<p><b>A C.I.A. asset extracted from Russia in 2017 provided key information to the U.S. about the Kremlin’s interference in the 2016 presidential election,</b> and was “one of its highest-level covert sources inside the Russian government,” it was reported yesterday. The informant was reportedly pulled because of concerns among U.S. officials that the individual, whose identity is unknown, could be discovered by the Russian government following fears that President Trump and his administration “repeatedly mishandled classified intelligence.” Jim Sciutto reports in an exclusive at <a href="https://edition.cnn.com/2019/09/09/politics/russia-us-spy-extracted/index.html">CNN</a>.</p>
<p><b>Former intelligence officials have since denied that there is public evidence that Trump “directly endangered the source.” </b>Julian E. Barnes, Adam Goldman and David E. Sanger report at the <a href="https://www.nytimes.com/2019/09/09/us/politics/cia-informant-russia.html">New York Times</a>.</p>
<p><b>“Trump has gravely damaged America’s ability to collect crucial information … and not just about Russia,” </b>Michelle Goldberg at the <a href="https://www.nytimes.com/2019/09/09/opinion/trump-intelligence-national-security.html">New York Times</a> argues that “a president who can’t be trusted is degrading American intelligence gathering.”</p>
<p><b><i>TRUMP-RUSSIA AND CONGRESSIONAL INVESTIGATIONS</i></b></p>
<p><b>Judiciary Chair Jerrold Nadler (D-N.Y.) revealed yesterday that his panel would vote Thursday to adopt procedures for hearings </b>as it further considers articles of impeachment against President Trump. The <a href="https://www.politico.com/f/?id=0000016d-1651-d2a0-a97d-9e51e0700000">resolution</a> would allow Trump’s lawyers to review some of Congress’s impeachment-related evidence and would also permit the panel’s staff, on both the Democratic and Republican sides, to question witnesses for an additional hour, part of an effort to “elicit more useful information.” Heather Caygle, Kyle Cheney and Andrew Desiderio report at <a href="https://www.politico.com/story/2019/09/09/house-democrats-impeachment-probe-1486272">POLITICO</a>.</p>
<p><b>Nadler announced yesterday that Trump’s former campaign manager Corey Lewandowski would testify later this month, </b>in what would be the first public appearance of a Trump ally as Democrats seek to determine whether to introduce articles of impeachment against the president. Olivia Beavers reports at the <a href="https://thehill.com/policy/national-security/460495-nadler-announces-corey-lewandowski-to-testify-before-house-in">Hill</a>.</p>
<p><b>House Intelligence Committee Chairman Adam Schiff (D-Calif.) accused former national security adviser Michael Flynn of failing to comply with a subpoena for documents and his testimony </b>in a <a href="https://www.politico.com/f/?id=0000016d-168f-d2a0-a97d-9e8f19b30000">letter</a> released yesterday. “Notwithstanding repeated efforts by committee staff to engage with your counsel and accommodate your adjournment requests, you have, to date, failed to comply with the committee’s subpoena or cooperate with the committee’s efforts to secure your compliance,” Schiff wrote in the letter to Flynn, which requests that Flynn appear for testimony on Sept. 25. Kyle Cheney and Andrew Desiderio report at <a href="https://www.politico.com/story/2019/09/09/adam-schiff-michael-flynn-1486508">POLITICO</a>.</p>
<p><b><i>IMMIGRATION</i></b></p>
<p><b>A federal judge in California yesterday reinstated a nationwide injunction preventing implementation of President Trump’s policy</b> which denies asylum to almost all migrants who enter the country after passing through Mexico or a third country. Judge Jon S. Tigar ruled that applying the injunction across the country was “necessary to maintain a uniform immigration policy and prevent uneven enforcement.” Sarah Mervosh reports at the <a href="https://www.nytimes.com/2019/09/09/us/migrants-asylum-injunction.html">New York Times</a>.</p>
<p><b>The Supreme Court is weighing a request by the Trump administration to permit the new restriction. </b>“Immigration and border security policy cannot be run by any single district court judge who decides to issue a nationwide injunction,” a statement by White House says, adding: “this ruling is a gift to human smugglers and traffickers and undermines the rule of law.” Robert Barnes reports at the <a href="https://www.washingtonpost.com/politics/judge-reimposes-nationwide-injunction-against-trumps-asylum-rules/2019/09/09/19727af0-d331-11e9-86ac-0f250cc91758_story.html">Washington Post</a>.</p>
<p><b><i>OTHER DEVELOPMENTS<span class="Apple-converted-space"> </span></i></b></p>
<p><b>“For the first time, the well-shielded [Terrorist Screening Database] T.S.D.B. has been held constitutionally unviable,”</b> Jeffrey Kahn at <a href="https://www.justsecurity.org/66105/elhady-kable-what-happens-next-why-a-judges-terrorism-watchlist-ruling-is-a-game-changer/"><i>Just Security</i></a><i> </i>explains why Judge Trenga’s case, <a href="https://www.justsecurity.org/wp-content/uploads/2019/09/watchlist-decision-elhady-sept-4-2019.pdf">Elhady v. Kable</a>, is a “game-changer” and outlines likely next steps following last week’s opinion.</p>
<p><b>Democratic presidential candidates generally agree that President Trump “has shaken the presidency loose from its constitutional limits.” </b>A guide to the candidates’ understanding of executive power, and the scope and limits on a president’s power to act unilaterally, or even in defiance of statutes, is available at the <a href="https://www.nytimes.com/2019/09/10/us/politics/executive-power-survey-2020.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage">New York Times</a>.</p>
<p><b>Attorneys-general from 50 U.S. states and territories yesterday launched an antitrust investigation into tech giant Google’s dominance in search and advertising. </b>The probe will look for practices that harm both competition and consumers. Aarti Shahani reports at <a href="https://www.npr.org/2019/09/09/759089460/48-states-investigating-whether-googles-dominance-hurts-competition">NPR</a>.</p>
<p><b>At least 18 Iranian and pro-Iranian fighters were killed in overnight strikes in and around the town of Albu Kamal, </b>near Syria’s border with Iraq, according to U.K.-based monitoring group the Syrian Observatory for Human Rights. The group said the unidentified warplanes had “bombed bases, arms depots and vehicles” belonging to Iran-backed militias in al-Hizam, al-Akhdar and other areas around Albu Kamal. The <a href="https://www.bbc.co.uk/news/world-middle-east-49633146">BBC</a> reports.</p>
<p><b>Hong Kong’s C.E.O. Carrie Lam today renewed her appeal to pro-democracy protesters to stop violence and “engage in direct dialogue.”</b> The <a href="https://www.washingtonpost.com/world/asia_pacific/hong-kong-leader-renews-appeal-for-dialogue-with-protesters/2019/09/09/e1113e0a-d37e-11e9-8924-1db7dac797fb_story.html">AP</a> reports.</p>
<p><b>Hezbollah’s leader Hassan Nasrallah today said his Iran-backed movement had shot down an Israeli drone in southern Lebanon for the first time yesterday to bolster a deterrent against attack by Israel.</b> “Despite all the threats and intimidation, today we are affirming the balance of power and reinforcing the deterrent force that protects our country,” Nasrallah said in a televised speech. <a href="https://uk.reuters.com/article/uk-mideast-security-hezbollah/hezbollah-shooting-down-of-israel-drone-strengthens-deterrent-idUKKCN1VV0T7?il=0">Reuters</a> reports.<span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/66101/trump-and-giulianis-quest-for-fake-ukraine-dirt-on-biden-an-explainer/">Trump and Giuliani’s Quest for Fake Ukraine &#8220;Dirt” on Biden: An Explainer</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/violagienger/" title="Posts by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/66105/elhady-kable-what-happens-next-why-a-judges-terrorism-watchlist-ruling-is-a-game-changer/">Why a Judge&#8217;s Terrorism Watchlist Ruling is a Game Changer: What Happens Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kahnjeffrey/" title="Posts by Jeffrey Kahn" class="author url fn" rel="author">Jeffrey Kahn</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/66109/ending-suffering-of-afghanistans-civilians-is-necessary-condition-for-peace-talks/">Ending Suffering of Afghanistan’s Civilians is Necessary Condition for Peace Talks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shahsyedmuzaffar/" title="Posts by Syed Muzaffar Shah" class="author url fn" rel="author">Syed Muzaffar Shah</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/66091/recap-of-recent-articles-on-just-security-sept-2-6/">Recap of Recent Articles on Just Security (Sept. 2-6)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/66084/trump-cuts-muscle-from-european-defense-to-fund-border-wall/">Trump Cuts “Muscle” from European Defense to Fund Border Wall</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/66074/national-security-at-the-united-nations-this-week-6/">National Security at the United Nations This Week</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shireemily/" title="Posts by Emily Shire" class="author url fn" rel="author">Emily Shire</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/66068/shirin-sinnar-on-court-decision-invalidating-administrations-terrorism-watchlist/">Q&#038;A on Court Decision Invalidating Administration&#8217;s Terrorism Watchlist</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sinnarshirin/" title="Posts by Shirin Sinnar" class="author url fn" rel="author">Shirin Sinnar</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/66061/yemen-where-coalitions-come-to-die/">Yemen: Where Coalitions Come to Die</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/centersanaa/" title="Posts by Sana’a Center for Strategic Studies" class="author url fn" rel="author">Sana’a Center for Strategic Studies</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/66055/dissecting-the-pentagons-plan-to-raid-3-6-billion-construction-projects/">How the GOP&#8217;s Internal Politics of Raiding Military Construction Projects Will Play Out</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/66035/the-pattern-and-practice-of-trumps-assaults-on-the-intelligence-community/">The Pattern and Practice of Trump’s Assaults on the Intelligence Community</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/66025/what-if-a-president-committed-genocide-or-other-atrocity-crimes/">What if a President Committed Genocide or Other Atrocity Crimes?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schefferdavid/" title="Posts by Ambassador David Scheffer" class="author url fn" rel="author">Ambassador David Scheffer</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/66020/the-once-and-future-threat-of-nuclear-weapon-testing/">The Once and Future Threat of Nuclear Weapon Testing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Posts by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/66008/calling-off-iowas-digital-caucuses-is-a-wise-display-of-caution/">Calling Off Iowa&#8217;s &#8220;Digital Caucuses&#8221; Is a Wise Display of Caution</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/65996/u-s-sanctions-against-irans-foreign-minister-and-international-law/">U.S. Sanctions Against Iran&#8217;s Foreign Minister and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ratnersteven/" title="Posts by Steven Ratner" class="author url fn" rel="author">Steven Ratner</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/65998/domestic-terrorism-bills-create-more-problems-than-they-solve/">“Domestic Terrorism” Bills Create More Problems Than They Solve</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pandurangaharsha/" title="Posts by Harsha Panduranga" class="author url fn" rel="author">Harsha Panduranga</a> and <a href="https://www.justsecurity.org/author/patelfaiza/" title="Posts by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/65991/u-s-turkey-safe-zone-likely-to-add-fuel-to-syria-conflict/">U.S.-Turkey “Safe Zone” Likely to Add Fuel to Syria Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jachec-nealeagnieszka/" title="Posts by Agnieszka Jachec-Neale" class="author url fn" rel="author">Agnieszka Jachec-Neale</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/65978/blame-trump-not-the-u-s-code-for-his-abuse-of-emergency-authority/">Blame Trump, Not the U.S. Code, for His Abuse of Emergency Authority</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/65967/offshore-processing-in-guatemala-a-deeper-look-at-the-u-s-asylum-deal/">“Offshore Processing” in Guatemala: A Deeper Look at the U.S. Asylum Deal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jefferiesregina/" title="Posts by Regina Jefferies" class="author url fn" rel="author">Regina Jefferies</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/65934/second-circuit-gets-civil-forfeiture-under-the-foreign-sovereign-immunities-act-wrong/">Second Circuit Gets Civil Forfeiture under the Foreign Sovereign Immunities Act Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wdodge/" title="Posts by William S. Dodge" class="author url fn" rel="author">William S. Dodge</a> and <a href="https://www.justsecurity.org/author/wuerthingrid/" title="Posts by Ingrid Wuerth" class="author url fn" rel="author">Ingrid Wuerth</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/62240/congressional-russia-investigations-document-clearinghouse/">Public Document Clearinghouse: Congressional Russia Investigations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/65885/the-tit-for-tat-dynamics-of-21st-century-extremism/">The Tit-for-Tat Dynamics of 21st Century Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/perryvalery/" title="Posts by Valery Perry" class="author url fn" rel="author">Valery Perry</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/65861/fiat-justitia-implications-of-a-canadian-military-justice-decision-for-international-justice/">&#8220;Fiat Justitia&#8221;: Implications of a Canadian Military Justice Decision for International Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/65863/expert-summaries-of-mueller-report-a-collection-of-short-essays/">Expert Summaries of Mueller Report: A Collection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/conwaygeorgeiii/" title="Posts by George T. Conway III" class="author url fn" rel="author">George T. Conway III</a>, <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>, <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/honigelie/" title="Posts by Elie Honig" class="author url fn" rel="author">Elie Honig</a>, <a href="https://www.justsecurity.org/author/litmanharry/" title="Posts by Harry Litman" class="author url fn" rel="author">Harry Litman</a>, <a href="https://www.justsecurity.org/author/mariottirenato/" title="Posts by Renato Mariotti" class="author url fn" rel="author">Renato Mariotti</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>, <a href="https://www.justsecurity.org/author/rocahmimi/" title="Posts by Mimi Rocah" class="author url fn" rel="author">Mimi Rocah</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>, <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a> and <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/65858/act-now-to-celebrate-the-u-n-women-peace-and-security-agenda-in-2020/">Act Now to Celebrate the U.N. Women, Peace and Security Agenda in 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/steinbergdonald/" title="Posts by Donald Steinberg" class="author url fn" rel="author">Donald Steinberg</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/65849/effective-u-s-grand-strategy-includes-harnessing-diverse-educational-institutions/">Effective U.S. Grand Strategy Includes Harnessing Diverse Educational Institutions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/castleberryashac/" title="Posts by Asha C. Castleberry" class="author url fn" rel="author">Asha C. Castleberry</a> and <a href="https://www.justsecurity.org/author/stewartcamille/" title="Posts by Camille Stewart" class="author url fn" rel="author">Camille Stewart</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/65831/proportionality-and-150-iranian-lives-do-they-count/">Proportionality and 150 Iranian Lives: Do They “Count”?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/65813/the-muddy-middle-the-disappearing-lines-in-americas-counterterrorism-wars-and-how-to-restore-order/">The Muddy Middle: The Disappearing Lines in America’s Counterterrorism Wars and How to Restore Order</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a> and <a href="https://www.justsecurity.org/author/tankelstephen/" title="Posts by Stephen Tankel" class="author url fn" rel="author">Stephen Tankel</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/65772/yes-trump-could-be-indicted-if-he-leaves-office-in-2021-but-is-that-likely/">Yes, Trump Could Be Indicted If He Leaves Office in 2021, But Is That Likely?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shawconor/" title="Posts by Conor Shaw" class="author url fn" rel="author">Conor Shaw</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/65773/u-s-has-legal-and-moral-responsibility-to-protect-civilians-at-rukban-in-syria/">U.S. Has Legal and Moral Responsibility to Protect Civilians at Rukban in Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fordrobert/" title="Posts by Ambassador Robert Ford" class="author url fn" rel="author">Ambassador Robert Ford</a> and <a href="https://www.justsecurity.org/author/oconnorcarolyn/" title="Posts by Carolyn O’Connor" class="author url fn" rel="author">Carolyn O’Connor</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/65659/trumps-encouraging-qanon-may-result-in-violence-just-ask-the-fbi/">Trump&#8217;s Encouraging QAnon May Result in Violence—Just ask the FBI</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/65243/the-international-security-echo-chamber-getting-civil-society-into-the-room/">The International Security Echo-Chamber: Getting Civil Society Into the Room</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/attreelarry/" title="Posts by Larry Attree" class="author url fn" rel="author">Larry Attree</a>, <a href="https://www.justsecurity.org/author/mckeoncelia/" title="Posts by Celia McKeon" class="author url fn" rel="author">Celia McKeon</a> and <a href="https://www.justsecurity.org/author/barwaldtkonstantin/" title="Posts by Konstantin Bärwaldt" class="author url fn" rel="author">Konstantin Bärwaldt</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/65196/revisiting-general-counsel-neys-speech-in-light-of-new-pentagon-leadership/">Revisiting General Counsel Ney&#8217;s Speech in Light of New Pentagon Leadership</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/65203/us-guatemala-plan-is-not-a-safe-third-country-agreement/">Questions Surround Secretive US-Guatemala Agreement</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gzeshsusan/" title="Posts by Susan Gzesh" class="author url fn" rel="author">Susan Gzesh</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/65115/how-congress-can-access-the-legal-powers-of-impeachment-without-a-formal-inquiry/">How Congress Can Access the Legal Powers of Impeachment Without a Formal Inquiry</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/nelsonjohnt/" title="Posts by John T. Nelson" class="author url fn" rel="author">John T. Nelson</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/65069/eu-court-of-justice-grapples-with-u-s-surveillance-in-schrems-ii/">EU Court of Justice Grapples with U.S. Surveillance in Schrems II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gorskiashley/" title="Posts by Ashley Gorski" class="author url fn" rel="author">Ashley Gorski</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/65021/mueller-hearing-risks-narrowing-the-range-of-impeachable-offenses/">Mueller Hearing Risks Narrowing the Range of Impeachable Offenses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/nelsonjohnt/" title="Posts by John T. Nelson" class="author url fn" rel="author">John T. Nelson</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/64975/after-publishing-strong-evidence-of-trumps-campaign-finance-crimes-doj-closes-case-without-explanation/">After Publishing Strong Evidence of Trump’s Campaign Finance Crimes, DOJ Closes Case Without Explanation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/64963/criminal-prosecutions-and-illegal-entry-a-deeper-dive/">Criminal Prosecutions and Illegal Entry: A Deeper Dive</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/acereleanor/" title="Posts by Eleanor Acer" class="author url fn" rel="author">Eleanor Acer</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/64956/what-did-we-learn-about-mark-esper-and-how-he-views-the-world/">What Did We Learn About Mark Esper and How He Views the World?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a> and <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/64942/the-supreme-court-just-made-it-easier-to-conceal-abuse-of-migrant-detainees/">The Supreme Court Just Made It Easier to Conceal Abuse of Migrant Detainees</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/salcitokendyl/" title="Posts by Kendyl Salcito" class="author url fn" rel="author">Kendyl Salcito</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/64918/safe-third-country-agreements-with-mexico-and-guatemala-would-be-unlawful/">“Safe Third Country” Agreements with Mexico and Guatemala would be Unlawful</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gzeshsusan/" title="Posts by Susan Gzesh" class="author url fn" rel="author">Susan Gzesh</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/64896/why-the-iccs-judgment-in-the-al-bashir-case-wasnt-so-surprising/">Why the ICC’s Judgment in the al-Bashir Case Wasn’t So Surprising</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sadatleila/" title="Posts by Leila Sadat" class="author url fn" rel="author">Leila Sadat</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/64858/we-treat-americas-wartime-detainees-better-than-migrant-children/">We Treat America’s Wartime Detainees Better Than Migrant Children</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vogelryan/" title="Posts by Ryan Vogel" class="author url fn" rel="author">Ryan Vogel</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/64865/policing-u-s-style-with-little-idea-of-what-really-works/">Policing, U.S. Style: With Little Idea of What Really Works</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/friedmanbarry/" title="Posts by Barry Friedman" class="author url fn" rel="author">Barry Friedman</a> and <a href="https://www.justsecurity.org/author/matherkate/" title="Posts by Kate Mather" class="author url fn" rel="author">Kate Mather</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/64859/trumps-unalienable-rights-commission-likely-to-promote-anti-rights-agenda/">Trump’s “Unalienable Rights” Commission Likely to Promote Anti-Rights Agenda </a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>, <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a> and <a href="https://www.justsecurity.org/author/satterthwaitemeg/" title="Posts by Meg Satterthwaite" class="author url fn" rel="author">Meg Satterthwaite</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/64850/empathy-matters-leadership-in-cyber/">Empathy Matters: Leadership in Cyber</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/easterlyjen/" title="Posts by Jen Easterly" class="author url fn" rel="author">Jen Easterly</a> and <a href="https://www.justsecurity.org/author/kasselwhitney/" title="Posts by Whitney Kassel" class="author url fn" rel="author">Whitney Kassel</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/64840/the-massive-perils-of-the-latest-u-n-resolution-on-terrorism/">The Massive Perils of the Latest U.N. Resolution on Terrorism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/64796/self-defense-in-international-law-what-level-of-evidence/">Self-Defense in International Law: What Level of Evidence?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nessajasminj/" title="Posts by Jasmin Johurun Nessa" class="author url fn" rel="author">Jasmin Johurun Nessa</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/64807/unpacking-the-state-dept-acknowledgment-that-2001-and-2002-aumfs-dont-authorize-war-against-iran/">Unpacking the State Dept Acknowledgment that 2001 and 2002 AUMFs Don’t Authorize War Against Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/64765/top-expert-backgrounder-children-in-immigration-detention-what-are-the-international-norms/">Top Expert Backgrounder: Children in Immigration Detention &#8212; What are the International Norms?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gaerfelice/" title="Posts by Felice D. Gaer" class="author url fn" rel="author">Felice D. Gaer</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/64732/anticipating-the-presidents-way-around-the-war-powers-resolution-on-iran-lessons-of-the-1980s-tanker-wars/">Anticipating the President&#8217;s Way Around the War Powers Resolution on Iran: Lessons of the 1980s Tanker Wars</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/64710/looking-to-2020-a-presidential-pledge-for-gender-parity-in-national-security-appointments/">Looking to 2020: A Presidential Pledge for Gender Parity in National Security Appointments</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hachigiannina/" title="Posts by Nina Hachigian" class="author url fn" rel="author">Nina Hachigian</a> and <a href="https://www.justsecurity.org/author/smithjulianne/" title="Posts by Julianne Smith" class="author url fn" rel="author">Julianne Smith</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/64679/did-trump-and-his-team-successfully-obstruct-muellers-investigation/">Did Trump and His Team Successfully Obstruct Mueller’s Investigation?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/64669/top-expert-backgrounder-on-aborted-u-s-strike-and-cyber-operation-against-iran-and-international-law/">Top Expert Backgrounder: Aborted U.S. Strike, Cyber Operation Against Iran and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/64664/u-k-court-nixes-saudi-arms-sales-what-it-means-for-the-us-and-other-eu-countries/">U.K. Court Nixes Saudi Arms Sales&#8211;What it Means for the US and Other EU Countries</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/beckerlekristine/" title="Posts by Kristine Beckerle" class="author url fn" rel="author">Kristine Beckerle</a> and <a href="https://www.justsecurity.org/author/minoguedearbhla/" title="Posts by Dearbhla Minogue" class="author url fn" rel="author">Dearbhla Minogue</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/64586/journalist-watchlist-raises-specter-of-civil-rights-era-secret-surveillance/">Journalist Watchlist Raises Specter of Civil Rights-Era Secret Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/moonlinda/" title="Posts by Linda Moon" class="author url fn" rel="author">Linda Moon</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/64614/u-s-cyber-command-russia-and-critical-infrastructure-what-norms-and-laws-apply/">U.S. Cyber Command, Russia and Critical Infrastructure: What Norms and Laws Apply?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/64590/open-memo-2-the-impeachment-roadmap-from-1974-to-2020/">Open Memo 2: The Impeachment Roadmap from 1974 to 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blumenthalsidney/" title="Posts by Sidney Blumenthal" class="author url fn" rel="author">Sidney Blumenthal</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/64441/a-side-by-side-comparison-of-barrs-vs-muellers-statements-about-special-counsel-report/">A Side-by-Side Comparison of Barr’s vs. Mueller’s Statements about Special Counsel Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/64415/cooking-the-wmd-books-politicizing-the-2019-state-department-compliance-report/">Cooking the WMD Books: Politicizing the 2019 State Department Compliance Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellalex/" title="Posts by Alexandra Bell" class="author url fn" rel="author">Alexandra Bell</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/64391/the-missing-bill-barr-obstruction-analysis/">The Missing Bill Barr Obstruction Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/luriedavidr/" title="Posts by David R. Lurie" class="author url fn" rel="author">David R. Lurie</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/64372/john-boltons-stated-predicate-for-war-with-iran-doesnt-work-proxies/">Bolton&#8217;s Stated Predicate for War With Iran Doesn&#8217;t Work</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/64353/a-critique-of-defense-dept-general-counsel-neys-remarks-on-the-law-of-war/">A Critique of Defense Dept General Counsel Ney&#8217;s Remarks on the Law of War</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/64327/countering-russias-malign-influence-operations/">Countering Russia’s Malign Influence Operations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/carpentermichael/" title="Posts by Michael Carpenter" class="author url fn" rel="author">Michael Carpenter</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/64318/how-impeachment-proceedings-would-strengthen-congresss-investigatory-powers/">How Impeachment Proceedings Would Strengthen Congress’s Investigatory Powers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sternmichael/" title="Posts by Michael Stern" class="author url fn" rel="author">Michael Stern</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/64260/the-american-way-of-war-includes-fidelity-to-law-preemptive-pardons-break-that-code/">The American Way of War Includes Fidelity to Law: Preemptive Pardons Break that Code</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guterdonald/" title="Posts by Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)</a>, <a href="https://www.justsecurity.org/author/hutsonjohn/" title="Posts by John D. Hutson, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">John D. Hutson, Rear Admiral, JAGC, USN (Ret.)</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/64250/indictment-of-assange-for-espionage-directly-threatens-press-freedoms/">Indictment of Assange for Espionage Directly Threatens Press Freedoms</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schoenfeldgabriel/" title="Posts by Gabriel Schoenfeld" class="author url fn" rel="author">Gabriel Schoenfeld</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/64145/when-is-a-literally-true-statement-false-and-a-crime/">When Is a “Literally True” Statement False and a Crime</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gillersstephen/" title="Posts by Stephen Gillers" class="author url fn" rel="author">Stephen Gillers</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/64179/bill-barrs-extreme-views-on-war-powers-mean-congresss-window-to-stop-war-with-iran-is-now/">Bill Barr’s Extreme Views on War Powers Mean Congress’s Window to Stop War with Iran is Now</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/ingberrebecca/" title="Posts by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/64087/why-robert-mueller-is-right-that-the-obstruction-statutes-apply-to-the-president/">Why Robert Mueller Is Right that the Obstruction Statutes Apply to the President</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ledermanmarty/" title="Posts by Marty Lederman" class="author url fn" rel="author">Marty Lederman</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/63968/why-the-arms-trade-treaty-matters-and-why-it-matters-that-the-us-is-walking-away/">Why the Arms Trade Treaty Matters – and Why It Matters That the US Is Walking Away</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/63863/the-mazars-usa-subpoena-as-an-existential-threat-to-president-trump/">The Mazars USA Subpoena as an Existential Threat to President Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sheilmartinj/" title="Posts by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/63920/the-failures-of-the-mueller-report-campaign-finance-analysis/">The Failures of the Mueller Report&#8217;s Campaign Finance Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bauerbob/" title="Posts by Bob Bauer" class="author url fn" rel="author">Bob Bauer</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/63898/the-pentagons-2018-civilian-casualties-report-whats-in-it-and-whats-next/">The Pentagon’s 2018 Civilian Casualties Report: What’s In It and What’s Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/63892/amid-the-nadler-barr-standoff-some-history-of-struggles-over-hearing-processes/">Amid the Nadler-Barr Standoff: Some History of Struggles Over Hearing Processes</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/chenedgar/" title="Posts by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/63795/trump-administrations-new-cuba-policy-threatens-discord-with-u-s-allies/">Trump Administration&#8217;s New Cuba Policy Threatens Discord With U.S. Allies</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/woloskylee/" title="Posts by Ambassador (ret.) Lee Wolosky" class="author url fn" rel="author">Ambassador (ret.) Lee Wolosky</a> and <a href="https://www.justsecurity.org/author/kleinersam/" title="Posts by Sam Kleiner" class="author url fn" rel="author">Sam Kleiner</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/63750/gutting-the-substance-of-a-security-council-resolution-on-sexual-violence/">Gutting the Substance of a Security Council Resolution on Sexual Violence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/63673/climate-change-our-greatest-national-security-threat/">Climate Change:  Our Greatest National Security Threat?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/63539/the-pentagon-wants-to-streamline-security-clearances-by-using-ai-thats-a-dangerous-idea/">The Pentagon Wants to Streamline Security Clearances by Using AI. That’s a Dangerous Idea.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowersjohn/" title="Posts by John Bowers" class="author url fn" rel="author">John Bowers</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/63415/an-insiders-view-of-the-life-cycle-of-self-defense-reports-by-u-n-member-states/">An Insider’s View of the Life-Cycle of Self-Defense Reports by U.N. Member States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/63281/body-counts-are-terrible-way-for-the-public-to-assess-us-counter-terrorism-operations/">Body Counts Are Terrible Way for the Public to Assess US Counter-Terrorism Operations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dunlapcharles/" title="Posts by Charles J. Dunlap, Jr." class="author url fn" rel="author">Charles J. Dunlap, Jr.</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/63216/supreme-court-reduces-obstacles-suing-international-organizations/">What Comes Next: After Supreme Court Reduced Obstacles to Suing International Organizations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daugirdaskristina/" title="Posts by Kristina Daugirdas" class="author url fn" rel="author">Kristina Daugirdas</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/63164/citizenship-stripping-isis-members-uk-united-kingdom-bangladesh-britain-experience-shamima-begum/">Citizenship-Stripping and ISIS Members: The Recent UK Experience</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/63130/helped-write-exec-order-required-public-reporting-u-s-lethal-operations-heres-trump-undone/">I Helped Write the Exec Order on Public Reporting of Lethal Operations. Here’s What Trump Has Undone.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/63079/breaking-united-states-supports-germanys-international-arrest-warrant-accused-syrian-war-criminal-a-rare-exercise-universal-jurisdiction-general-jamil-hassan/">BREAKING: United States Supports Germany’s International Arrest Warrant for Accused Syrian War Criminal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/62718/step-program-fighting-disinformation/">The Seven Step Program for Fighting Disinformation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/direstarenee/" title="Posts by Renee DiResta" class="author url fn" rel="author">Renee DiResta</a> and <a href="https://www.justsecurity.org/author/godwinmike/" title="Posts by Mike Godwin" class="author url fn" rel="author">Mike Godwin</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/62187/weapons-mass-consumerism-china-personal-information/">Weapons of Mass Consumerism: Why China Wants Your Personal Information</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/jonesbryan/" title="Posts by Bryan Jones" class="author url fn" rel="author">Bryan Jones</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/62180/executive-agreements-international-lawmaking-accountability/">Executive Agreements: International Lawmaking Without Accountability?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bradleycurtis/" title="Posts by Curtis A. Bradley" class="author url fn" rel="author">Curtis A. Bradley</a>, <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Posts by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/62162/annotation-pentagon-report-congress-detainee-abuse-u-s-partners-yemen/">Annotation of the Pentagon Report to Congress on Detainee Abuse by U.S. Partners in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/62156/terrorists-southern-border-myth-reality/">Terrorists and the Southern Border: Myth and Reality</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/61782/10-ways-u-s-curb-interpol-abuses/">10 Ways the U.S. Can Curb Interpol Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bromundted/" title="Posts by Ted R. Bromund" class="author url fn" rel="author">Ted R. Bromund</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/61576/setting-record-straight-iran-saudi-arabias-proxy-war-yemen/">No Clean Hands: Reaction and Counter-Reaction in the Iranian-Saudi Proxy War in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsongregory/" title="Posts by Gregory D. Johnsen" class="author url fn" rel="author">Gregory D. Johnsen</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/61318/accountability-fatigue-human-rights-law-problem-armed-forces-petraeus-united-kingdom/">Accountability Fatigue: A Human Rights Law Problem for Armed Forces?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/61053/annotation-sec-pompeos-certification-yemen-war-civilian-casualties-resulting-saudi-led-coalitions-operations/">Annotation of Sec. Pompeo’s Certification of Yemen War: Civilian Casualties and Saudi-Led Coalition</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/61947/support-security-tax-deductible-donation/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/57545/technicolor-zone-cyberspace-part-2/">The Technicolor Zone of Cyberspace, Part 2</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel Gary Corn" class="author url fn" rel="author">Colonel Gary Corn</a> and <a href="https://www.justsecurity.org/author/jenseneric/" title="Posts by Eric Jensen" class="author url fn" rel="author">Eric Jensen</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/daily-news-roundup/" rel="tag">Daily News Roundup</a>,</li> <li><a href="https://www.justsecurity.org/tag/featured/" rel="tag">Featured</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/oconnellnat/">Nat <span>O'Connell</span></a></h4>									Assistant News Editor at Just Security and Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK - Follow her on Twitter (<a href="https://twitter.com/oconnellnat">@oconnellnat</a>).									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66108/the-early-edition-september-9-2019/">The Early Edition: September 9, 2019</a></h3>
		<p class="story__date">September 9, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66082/the-early-edition-september-6-2019/">The Early Edition: September 6, 2019</a></h3>
		<p class="story__date">September 6, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66066/the-early-edition-september-5-2019/">The Early Edition: September 5, 2019</a></h3>
		<p class="story__date">September 5, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66054/the-early-edition-september-4-2019/">The Early Edition: September 4, 2019</a></h3>
		<p class="story__date">September 4, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66042/the-early-edition-september-3-2019/">The Early Edition: September 3, 2019</a></h3>
		<p class="story__date">September 3, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66026/the-early-edition-august-30-2019/">The Early Edition: August 30, 2019</a></h3>
		<p class="story__date">August 30, 2019 by <a href="https://www.justsecurity.org/author/aharipouneh/" title="Posts by Pouneh Ahari" class="author url fn" rel="author">Pouneh Ahari</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/66019/the-early-edition-august-29-2019/">The Early Edition: August 29, 2019</a></h3>
		<p class="story__date">August 29, 2019 by <a href="https://www.justsecurity.org/author/aharipouneh/" title="Posts by Pouneh Ahari" class="author url fn" rel="author">Pouneh Ahari</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65994/the-early-edition-august-27-2019/">The Early Edition: August 27, 2019</a></h3>
		<p class="story__date">August 27, 2019 by <a href="https://www.justsecurity.org/author/aharipouneh/" title="Posts by Pouneh Ahari" class="author url fn" rel="author">Pouneh Ahari</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65981/the-early-edition-august-26-2019/">The Early Edition: August 26, 2019</a></h3>
		<p class="story__date">August 26, 2019 by <a href="https://www.justsecurity.org/author/aharipouneh/" title="Posts by Pouneh Ahari" class="author url fn" rel="author">Pouneh Ahari</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65965/the-early-edition-august-23-2019/">The Early Edition: August 23, 2019</a></h3>
		<p class="story__date">August 23, 2019 by <a href="https://www.justsecurity.org/author/aharipouneh/" title="Posts by Pouneh Ahari" class="author url fn" rel="author">Pouneh Ahari</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65914/the-early-edition-august-22-2019/">The Early Edition: August 22, 2019</a></h3>
		<p class="story__date">August 22, 2019 by <a href="https://www.justsecurity.org/author/aharipouneh/" title="Posts by Pouneh Ahari" class="author url fn" rel="author">Pouneh Ahari</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65890/the-early-edition-august-21-2019/">The Early Edition: August 21, 2019</a></h3>
		<p class="story__date">August 21, 2019 by <a href="https://www.justsecurity.org/author/aharipouneh/" title="Posts by Pouneh Ahari" class="author url fn" rel="author">Pouneh Ahari</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2019 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2019 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'77857433',post:'66118',tz:'-4',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '66118' ]);
</script>
</body>
</html>
