<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>The January 6th Hearings: Criminal Evidence Tracker Seventh Edition</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The January 6th Hearings: Criminal Evidence Tracker Seventh Edition" />
	<meta property="og:description" content="Tracking two federal crimes and one Georgia state crime with evidence presented by the House Select Committee investigating January 6th." />
	<meta property="og:url" content="https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/" />
	<meta property="og:site_name" content="Just Security" />
	<meta property="article:published_time" content="2022-07-18T13:38:30+00:00" />
	<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2022/07/e-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="706" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Tracking two federal crimes and one Georgia state crime with evidence presented by the House Select Committee investigating January 6th." />
	<meta name="twitter:image" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/07/e-1.jpg?fit=1024%2C706&amp;ssl=1" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Norman L. Eisen" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.justsecurity.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/07/e-1.jpg?fit=1024%2C706&ssl=1","contentUrl":"https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/07/e-1.jpg?fit=1024%2C706&ssl=1","width":1024,"height":706,"caption":"WASHINGTON, DC - JULY 12: Former White House counsel Pat Cipollone is seen on a video display during the seventh hearing held by the Select Committee to Investigate the January 6th Attack on the U.S. Capitol on July 12, 2022 in the Cannon House Office Building in Washington, DC. The bipartisan committee, which has been gathering evidence related to the January 6, 2021 attack at the U.S. Capitol for almost a year, is presenting its findings in a series of televised hearings. On January 6, 2021, supporters of President Donald Trump attacked the U.S. Capitol Building in an attempt to disrupt a congressional vote to confirm the electoral college win for Joe Biden. (Photo by Sarah Silbiger-Pool/Getty Images)"},{"@type":"WebPage","@id":"https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/#webpage","url":"https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/","name":"The January 6th Hearings: Criminal Evidence Tracker Seventh Edition","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"primaryImageOfPage":{"@id":"https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/#primaryimage"},"datePublished":"2022-07-18T13:38:30+00:00","dateModified":"2022-07-18T13:38:30+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/9ce61230cd2401be853cc8bedf8e8f5a"},"breadcrumb":{"@id":"https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/"]}]},{"@type":"BreadcrumbList","@id":"https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.justsecurity.org/"},{"@type":"ListItem","position":2,"name":"The January 6th Hearings: Criminal Evidence Tracker Seventh Edition"}]},{"@type":"Person","@id":"https://www.justsecurity.org/#/schema/person/9ce61230cd2401be853cc8bedf8e8f5a","name":"Norman L. Eisen","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e4c9bb7a07f433fcb954c54d16fb80d9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e4c9bb7a07f433fcb954c54d16fb80d9?s=96&d=mm&r=g","caption":"Norman L. Eisen"},"description":"Ambassador (ret.) Norman Eisen (@NormEisen) is a senior fellow at the Brookings Institution. He served as special counsel to the House Judiciary Committee majority during the impeachment proceedings and trial of President Donald J. Trump. He served as chairman of Citizens for Responsibility and Ethics in Washington.  Eisen served as the U.S. Ambassador to the Czech Republic from 2011 to 2014. From January 2009 to January 2011, Eisen worked in the White House as special counsel and special assistant to the president for ethics and government reform. Eisen received his J.D. from Harvard Law School in 1991 and his B.A. from Brown University in 1985, both with honors.","url":"https://www.justsecurity.org/author/eisennorman/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-42884701-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justsecurity.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.justsecurity.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.justsecurity.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ds-google-pt-serif-font-css'  href='https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&#038;family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,700;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ds-main-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/style.css?ver=1647887834' type='text/css' media='all' />
<link rel='stylesheet' id='ds-custom-scrollbar-css-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.justsecurity.org/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.justsecurity.org","hash_tracking":"false","ua":"UA-42884701-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.4.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.justsecurity.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/accordions/assets/frontend/js/scripts.js?ver=5.9.3' id='accordions_js-js'></script>
<link rel="https://api.w.org/" href="https://www.justsecurity.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.justsecurity.org/wp-json/wp/v2/posts/82372" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-lqA' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F82372%2Fthe-january-6th-hearings-criminal-evidence-tracker-seventh-edition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F82372%2Fthe-january-6th-hearings-criminal-evidence-tracker-seventh-edition%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style type='text/css'>img#wpstats{display:none}</style>
	<style>
            @media (max-width: 1023px) {
               #masthead .menu-wrap {
                  display:none;
               }
               #masthead .social-wrap a.search-icon,
               #masthead .social-wrap a.menu-toggle {
                  display:block;
               }
            }
            </style><link rel="icon" href="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-82372 single-format-standard">

<a href="#primary" class="skip" role="link">Skip to content</a>
<div id="page-wrap" class="clearfix">

   <div class="site-name">Justsecurity.org</div><header id="masthead" class="clearfix" role="banner"><a href="https://www.justsecurity.org" id="site-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><nav class="menu-wrap clearfix" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sm"><li id="menu-item-76321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76321"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76546"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76337"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
	<li id="menu-item-79333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79333"><a href="https://www.justsecurity.org/about-us/">More About Us</a></li>
</ul>
</li>
<li id="menu-item-76322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76322"><a href="#">Key Topics</a>
<ul class="sub-menu">
	<li id="menu-item-76323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76323"><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li>
	<li id="menu-item-76324" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76324"><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li>
	<li id="menu-item-76541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76541"><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-76542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76542"><a href="https://www.justsecurity.org/tag/cyber/">Cyber</a></li>
	<li id="menu-item-82357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82357"><a href="https://www.justsecurity.org/tag/democracy/">Democracy</a></li>
	<li id="menu-item-76328" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76328"><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-76543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76543"><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li>
	<li id="menu-item-76329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76329"><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li>
	<li id="menu-item-76330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76330"><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li>
	<li id="menu-item-76331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76331"><a href="https://www.justsecurity.org/tag/human-rights/">International Human Rights</a></li>
	<li id="menu-item-82359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82359"><a href="https://www.justsecurity.org/tag/january-6th-attack-on-us-capitol/">January 6th Attack on US Capitol</a></li>
	<li id="menu-item-76332" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76332"><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li>
	<li id="menu-item-76333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76333"><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li>
	<li id="menu-item-76334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76334"><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li>
	<li id="menu-item-76335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76335"><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li>
	<li id="menu-item-76540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76540"><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li>
</ul>
</li>
<li id="menu-item-80844" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80844"><a href="https://www.justsecurity.org/tag/russia-ukraine-war/">Russia-Ukraine War</a></li>
<li id="menu-item-79315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79315"><a title="Featured Articles" target="_blank" rel="noopener" href="https://www.justsecurity.org/category/featured-new/">Featured Articles</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Us</a></li>
<li id="menu-item-76530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76530"><a href="https://www.justsecurity.org/early-edition-signup/">A.M. and P.M. Emails</a></li>
</ul></div><a href="#" class="search-icon"><i class="fa fa-search" aria-hidden="true"></i></a></nav><div class="social-wrap clearfix"><a href="https://twitter.com/Just_Security" class="social" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Twitter</span>
                  </a><a href="https://www.facebook.com/JSBlog/" class="social" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Facebook</span>
                  </a><a href="https://www.justsecurity.org/donate/" class="button green">Donate</a><a href="#" class="search-icon">
                  <i class="fa fa-search" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the search tool</span>
               </a><a href="#" class="menu-toggle">
                  <i class="fa fa-bars" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the main navigation</span>
               </a></div><div id="search-drop"><div class="form-wrap">
   <form role="search" method="get" id="default-searchform" class="searchform"
         data-author-action="https://www.justsecurity.org/author-search/"
         data-default-action="https://www.justsecurity.org/search-results/"
         action="https://www.justsecurity.org/search-results/">
      <span class="screen-reader-text">
         Search for:      </span>
      <input type="search" class="search-field"
             name="searchwp"
             placeholder="Search posts, authors, media..."
             value=""
             title="Search for:" />
      <button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
   </form>

   <div class="advanced-search">
      <input type="checkbox" autocomplete="off" id="author-search" /> Search authors only
   </div>
</div></div><div id="mobile-nav-drop"><div class="inner"><a href="#" class="close"><i class="fa fa-times" aria-hidden="true"></i></a><a href="https://www.justsecurity.org" class="mobile-menu-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-733"><a href="https://www.justsecurity.org">Home</a></li>
<li id="menu-item-76571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76571"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76565"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-76533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76533"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-76566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76566"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76572"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-82330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82330"><a href="https://www.justsecurity.org/main-archive/">Key Topics</a>
<ul class="sub-menu">
	<li id="menu-item-82331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82331"><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li>
	<li id="menu-item-82332" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82332"><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li>
	<li id="menu-item-82334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82334"><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-82336" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82336"><a href="https://www.justsecurity.org/tag/cybersecurity/">Cybersecurity</a></li>
	<li id="menu-item-82354" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82354"><a href="https://www.justsecurity.org/tag/democracy/">Democracy</a></li>
	<li id="menu-item-82338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82338"><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-82340" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82340"><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li>
	<li id="menu-item-82341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82341"><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li>
	<li id="menu-item-82342" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82342"><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li>
	<li id="menu-item-82345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82345"><a href="https://www.justsecurity.org/tag/human-rights/">International Human Rights</a></li>
	<li id="menu-item-82353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82353"><a href="https://www.justsecurity.org/tag/january-6th-attack-on-us-capitol/">January 6th Attack on US Capitol</a></li>
	<li id="menu-item-82343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82343"><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li>
	<li id="menu-item-82344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82344"><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li>
	<li id="menu-item-82346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82346"><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li>
	<li id="menu-item-82348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82348"><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li>
	<li id="menu-item-82349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82349"><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li>
</ul>
</li>
<li id="menu-item-82350" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-82350"><a href="https://www.justsecurity.org/tag/russia-ukraine-war/">Russia-Ukraine War</a></li>
<li id="menu-item-82351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82351"><a href="https://www.justsecurity.org/category/featured-new/">Featured Articles</a></li>
<li id="menu-item-76568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76568"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Just Security</a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37577"><a href="https://www.justsecurity.org/donate/">Donate</a></li>
<li id="menu-item-76569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76569"><a href="https://www.justsecurity.org/early-edition-email-signup-2/">Signups for A.M. and P.M. emails</a></li>
</ul></div></div></div></header><div id="content-wrap" class="clearfix"><div id="post-hero" class="clearfix" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/07/GettyImages-1241862244-1-scaled-e1657980125428.jpg?fit=2560%2C1408&ssl=1); background-position:center center;">
                     <div class="overlay"></div>
                     <div class="pagewidth pw1400">
                        <div class="title-wrap">
                           <h1>The January 6th Hearings: Criminal Evidence Tracker Seventh Edition </h1>
                        </div>
                     </div>
                  </div><div class="columns-wrap pagewidth pw1400 clearfix"><div id="secondary-left" class="secondary"><p class="authors">by <a href="https://www.justsecurity.org/author/eisennorman/" title="Profile and articles by Norman L. Eisen" class="author url fn" rel="author">Norman L. Eisen</a>, <a href="https://www.justsecurity.org/author/bookbindernoah/" title="Profile and articles by Noah Bookbinder" class="author url fn" rel="author">Noah Bookbinder</a>, <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Profile and articles by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>, <a href="https://www.justsecurity.org/author/simondonald/" title="Profile and articles by Donald Simon" class="author url fn" rel="author">Donald Simon</a>, <a href="https://www.justsecurity.org/author/powelljason/" title="Profile and articles by Jason Powell" class="author url fn" rel="author">Jason Powell</a>, <a href="https://www.justsecurity.org/author/perlindebra/" title="Profile and articles by Debra Perlin" class="author url fn" rel="author">Debra Perlin</a>, <a href="https://www.justsecurity.org/author/gallihercolby/" title="Profile and articles by Colby Galliher" class="author url fn" rel="author">Colby Galliher</a>, <a href="https://www.justsecurity.org/author/geemadison/" title="Profile and articles by Madison Gee" class="author url fn" rel="author">Madison Gee</a> and <a href="https://www.justsecurity.org/author/reddtaylor/" title="Profile and articles by Taylor Redd" class="author url fn" rel="author">Taylor Redd</a></p><p class="date">July 18, 2022</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-82372" class="share-twitter sd-button share-icon no-text" href="https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-82372" class="share-facebook sd-button share-icon no-text" href="https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-82372" class="share-linkedin sd-button share-icon no-text" href="https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/house-select-committee-on-january-6/" rel="tag">House Select Committee on January 6</a>, <a href="https://www.justsecurity.org/tag/january-6th-attack-on-us-capitol/" rel="tag">January 6th Attack on US Capitol</a></p></div></div><main id="primary" tabindex="-1" class="content-body clearfix" role="main"><article class="client-ui clearfix"><div class="print-authors"><p class="authors">by <a href="https://www.justsecurity.org/author/eisennorman/" title="Profile and articles by Norman L. Eisen" class="author url fn" rel="author">Norman L. Eisen</a>, <a href="https://www.justsecurity.org/author/bookbindernoah/" title="Profile and articles by Noah Bookbinder" class="author url fn" rel="author">Noah Bookbinder</a>, <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Profile and articles by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>, <a href="https://www.justsecurity.org/author/simondonald/" title="Profile and articles by Donald Simon" class="author url fn" rel="author">Donald Simon</a>, <a href="https://www.justsecurity.org/author/powelljason/" title="Profile and articles by Jason Powell" class="author url fn" rel="author">Jason Powell</a>, <a href="https://www.justsecurity.org/author/perlindebra/" title="Profile and articles by Debra Perlin" class="author url fn" rel="author">Debra Perlin</a>, <a href="https://www.justsecurity.org/author/gallihercolby/" title="Profile and articles by Colby Galliher" class="author url fn" rel="author">Colby Galliher</a>, <a href="https://www.justsecurity.org/author/geemadison/" title="Profile and articles by Madison Gee" class="author url fn" rel="author">Madison Gee</a> and <a href="https://www.justsecurity.org/author/reddtaylor/" title="Profile and articles by Taylor Redd" class="author url fn" rel="author">Taylor Redd</a></p><p class="date">July 18, 2022</p></div><p>Building on the prior Cassidy Hutchinson hearing, the January 6 Select Committee last Tuesday further advanced the ball on proving that former President Donald Trump intended violence to occur that day, and the committee therefore moved toward proof beyond a reasonable doubt of criminal violations. We incorporate that continued accumulation of evidence in the seventh edition of our criminal evidence tracker (available below and as a <a href="https://www.justsecurity.org/wp-content/uploads/2022/07/The-January-6th-Hearings-A-Criminal-Evidence-Tracker-7th-ed.pdf">separate PDF</a>).</p>
<p>Over the first five hearings, the committee had been presenting a case against Trump that implicated the same two federal crimes that <a href="https://www.nytimes.com/2022/03/28/us/politics/trump-election-crimes.html">a federal judge</a> found Trump likely violated: 18 U.S.C. 371, conspiracy to defraud the United States, and 18 U.S.C. 1512, obstruction of Congress. In those five hearings, the committee amassed a mountain of evidence that, among other things, Trump knew he lost the election and still sought to procure phony votes, phony electoral certificates, and a phony legal justification for then-Vice President Mike Pence to execute the final stage of essentially a planned coup.</p>
<p>The sixth hearing and last Tuesday&#8217;s seventh hearing established a new element of these possible conspiracy and obstruction crimes and other possible offenses: violent intent. Hutchinson established Trump’s violent intent on January 6, and Tuesday&#8217;s hearing went back to the origins of Trump’s desperation: his loss of all legitimate avenues to challenge the election after the Electoral College met on December 14 and confirmed Joe Biden as the nation’s next president.</p>
<p>The committee on Tuesday carefully worked its way forward, building a bridge from December 14 to Trump’s violent intent on January 6.</p>
<p>First, they showed that after the December 14 Electoral College vote, multiple close aides and family members knew: it was over. For example, White House Counsel Pat Cipollone shared that he agreed that Trump should have conceded the election at that time. The committee used Cipollone extensively and to good advantage, demonstrating why it was so important that they got his testimony before this particular hearing. Others told Trump directly of their belief that the contestation process had run its course and that he should accept the results.</p>
<p>Trump came to a critical fork in the road on December 18, where in an Oval Office meeting he had to choose between what Trump’s campaign manager Bill Stepien called “Team Normal” and what some Trump advisers called “Team Crazy.” In that <a href="https://www.npr.org/2022/07/12/1111037932/unhinged-west-wing-meeting-jan-6">“unhinged” meeting</a>, “Team Crazy,” including Trump lawyer Sidney Powell and former national security adviser Michael Flynn, brought a <a href="https://www.politico.com/f/?id=0000017e-7db3-d1fc-ad7f-fff3fd720000">draft executive order</a> they had prepared wherein they proposed that the U.S. military seize state election machines. That was a plan which generated disagreement from “Team Normal” during the meeting and which Cipollone unequivocally denounced during his deposition.</p>
<p>The committee then showed that Trump chose “Team Crazy” when, shortly after the draft Executive Order was rejected and the hours-long meeting ended, he sent his “will be wild” tweet on December 19 at 1:42am. The evidence presented made clear that the far-right militia and other figures understood that tweet as a call to violence.</p>
<p>In the second half of the hearing, the committee continued to bridge forward from that tweet to the violence of January 6. Longtime Trump ally and outside adviser Roger Stone, former Chief of Staff Mark Meadows, and others provided some of these critical links. As for Flynn and Stone, both of whom Trump had <a href="https://www.npr.org/2022/07/12/1111123258/jan-6-committee-hearing-transcript">pardoned</a> during the time between the election and January 6, we learned that they had direct relationships with violent right-wing groups—photographs of Flynn being guarded on December 12 by an indicted Oath Keeper and encrypted text messages from January 5 and 6 between Stone and the indicted leader of the Florida Oath Keepers spoke for themselves. One rally organizer <a href="https://www.npr.org/2022/07/12/1111123258/jan-6-committee-hearing-transcript">explained</a> that Trump wanted to surround himself with “the crazies” because they were “very very vicious in publicly defending him.”</p>
<p>White House visitor logs presented by the committee revealed that on December 21, Congressmen Brian Babin, Andy Biggs, Matt Gaetz, Louie Gohmert, Paul Gosar, Andy Harris, Jody Hice, Jim Jordan, and Scott Perry and then-Congresswoman-elect Marjorie Taylor Greene met at the White House to discuss January 6. We learned earlier that some of these members, as well as Congressman Mo Brooks, had requested pardons from Trump following the attack on the U.S. Capitol. As Brooks <a href="https://www.npr.org/2022/07/12/1111123258/jan-6-committee-hearing-transcript">told</a> Meadows, “only citizens can exert the necessary influence” needed to overturn the election. This raises questions as to whether Flynn and Stone are the only ones who provide links between Trump’s tweet and the January 6 violence.</p>
<p>Then as they have done before, the committee used live witnesses to good effect. Former Oath Keepers spokesman Jason Van Tatenhove noted that January 6th “could have been the spark that started a new civil war” through an “armed revolution.” Militant members of the mob expected it to be just that. His testimony drove home the violent threat that the Oath Keepers and similar militia groups pose to the fabric of American democracy—driven and enabled by insurrectionist-in-chief Trump, whose rhetoric presented them with an opportunity to “become a paramilitary force.” Capitol-rioter Stephen Ayres testified that he was taken in by Trump&#8217;s repeated lies about the election having been stolen and he, like many others, responded to Trump&#8217;s call to Washington. The reference to Sergeant Aquilino Gonell, who was seated in the audience and whose injuries sustained on January 6 have forced him to retire from law enforcement and find other work, was also poignant.</p>
<p>Finally, we already knew of multiple apparent incidents of witness intimidation. In this hearing we learned that Trump <a href="https://slate.com/news-and-politics/2022/07/potential-charges-trump-witness-intimidation.html">may have personally attempted</a> to do so by contacting a witness directly.  The committee has referred the matter to the Department of Justice. <a href="https://www.law.cornell.edu/uscode/text/18/1512">18 U.S.C. 1512</a> punishes witness intimidation with fines, up to 20 years of imprisonment, or both.</p>
<p>We think that this hearing like the ones before it will have an impact on the Department of Justice’s own assessment of the evidence because, as we note above, there was additional proof of Trump’s criminal intent with respect to the violence on January 6. We would only add that the impact is not only on federal prosecutors but also on state prosecutors, including in Georgia with regard to the <a href="https://www.ajc.com/news/crime/fulton-da-overseeing-trump-investigation-hires-top-rico-expert/2IHWNVR65NCZ7BKQWGOHYGIBVU/">RICO conspiracy</a> Fulton County District Attorney Fani Willis may be pursuing.</p>
<p>Finally, the seventh hearing amplified the historical significance of the committee&#8217;s hearings as a whole. We have mounting evidence of crimes that were allegedly committed and conspiracies that were allegedly led by an American president in office. They are attacks against democracy itself—and ones with apparent violent intent no less—that caused the first non-peaceful transfer of power in our nation. These hearings have already secured their place in the history books, and they will continue do so with the next hearing to come this week.</p>
<p>And as important as Cipollone was on Tuesday, he’ll surely be even more significant next week when we hear about the many failures of Donald Trump on January 6. We think that, when you put those details together with all of the evidence we have already, next week could be the week that takes us across a critical line—from that federal judge saying there were more likely than not crimes, to sufficient proof for DOJ and state prosecutors to charge Donald Trump at the federal level, at the state level, or both.</p>
<p>We will continue to update our charts after any future public hearings. The current editions are provided below and <a href="https://www.justsecurity.org/wp-content/uploads/2022/07/The-January-6th-Hearings-A-Criminal-Evidence-Tracker-7th-ed.pdf">as a separate PDF</a>.</p>
<p>Readers may also be interested in our hearing synopses that accompanied each of the earlier editions following those public hearings, including: the initial <a href="https://urldefense.com/v3/__https:/www.justsecurity.org/81875/the-january-6th-hearings-a-criminal-evidence-tracker/__;!!BhJSzQqDqA!X-xuccG28TVmWAGK5ChrDkmjbrp3_wbXr6VZYKxjffVx-v4h1Dk0J9y5VhPZsyO0n656AwG9yDAa6M2Quqf0rCm7$">introduction</a> as well as those for the <a href="https://urldefense.com/v3/__https:/www.justsecurity.org/81909/the-january-6th-hearings-criminal-evidence-tracker-second-edition/__;!!BhJSzQqDqA!X-xuccG28TVmWAGK5ChrDkmjbrp3_wbXr6VZYKxjffVx-v4h1Dk0J9y5VhPZsyO0n656AwG9yDAa6M2QuvJXQZOb$">second</a>, <a href="https://www.justsecurity.org/81995/the-january-6th-hearings-criminal-evidence-tracker-third-edition/">third</a>, <a href="https://www.justsecurity.org/82051/the-january-6th-hearings-criminal-evidence-tracker-fourth-edition/">fourth</a>, <a href="https://www.justsecurity.org/82121/in-advance-of-the-snap-hearing-the-jan-6-criminal-evidence-tracker-fifth-edition/">fifth</a> and <a href="https://www.justsecurity.org/82177/the-january-6th-hearings-criminal-evidence-tracker-sixth-edition/">sixth</a> updates.</p>
<p><iframe class="scribd_iframe_embed" tabindex="0" title="The January 6th Hearings a Criminal Evidence Tracker" src="https://www.scribd.com/embeds/577849385/content?start_page=1&amp;view_mode=scroll&amp;access_key=key-SqcSBPfZLmaUjJwXXtNr" width="100%" height="600" frameborder="0" scrolling="no" data-auto-height="true" data-aspect-ratio="1.2941176470588236"></iframe></p>
<p style="margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;"><a style="text-decoration: underline;" title="View The January 6th Hearings a Criminal Evidence Tracker on Scribd" href="https://www.scribd.com/document/577849385/The-January-6th-Hearings-a-Criminal-Evidence-Tracker#from_embed">The January 6th Hearings a &#8230;</a> by <a style="text-decoration: underline;" title="View Just Security's profile on Scribd" href="https://www.scribd.com/user/280539035/Just-Security#from_embed">Just Security</a></p>
<h6><em>IMAGE: Former White House counsel Pat Cipollone is seen on a video display during the seventh hearing held by the Select Committee to Investigate the January 6th Attack on the U.S. Capitol on July 12, 2022 in the Cannon House Office Building in Washington, DC. (Photo by Sarah Silbiger-Pool/Getty Images)</em></h6>
<div class="icon-end-post"></div><div class="mobile-post-tags"><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/house-select-committee-on-january-6/" rel="tag">House Select Committee on January 6</a>, <a href="https://www.justsecurity.org/tag/january-6th-attack-on-us-capitol/" rel="tag">January 6th Attack on US Capitol</a></p></div></div></article></main><div id="secondary-right" class="secondary" role="complementary"><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">Signups for A.M. & P.M. Emails</a><aside id="js-spotlight-9" class="widget js-spotlight clearfix"><div class="spotlight clearfix"><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="thumb" target="_blank"><img src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1230734250_smsize.png?fit=1024%2C683&ssl=1" alt="Trump supporters storm the U.S. Capitol on January 6, 2021. They cover the stairs and the bleachers set up for the inauguration. They carry American flags, Trump flags, anti-Semitic flags, and other white supremacist flags." /></a><h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" target="_blank">January 6 Clearinghouse</a></h4><div class="excerpt"><p>All-source, public repository of congressional hearing transcripts, government agency documents, digital forensics, social media analysis, public opinion surveys, empirical research, more.</p>
</div><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="more-arrow" target="_blank">Read More <span class="screen-reader-text">about January 6 Clearinghouse</span></a></div></aside><div class="capitol-breaker"><h3 class="widget-title">Featured Articles</h3></div><aside id="js-scrolling-content-3" class="widget js-scrolling-content clearfix"><div class="flexible-content posts custom-scroll clearfix" style="height:450px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/82372/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition/">The January 6th Hearings: Criminal Evidence Tracker Seventh Edition</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/eisennorman/" title="Profile and articles by Norman L. Eisen" class="author url fn" rel="author">Norman L. Eisen</a>, <a href="https://www.justsecurity.org/author/bookbindernoah/" title="Profile and articles by Noah Bookbinder" class="author url fn" rel="author">Noah Bookbinder</a>, <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Profile and articles by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>, <a href="https://www.justsecurity.org/author/simondonald/" title="Profile and articles by Donald Simon" class="author url fn" rel="author">Donald Simon</a>, <a href="https://www.justsecurity.org/author/powelljason/" title="Profile and articles by Jason Powell" class="author url fn" rel="author">Jason Powell</a>, <a href="https://www.justsecurity.org/author/perlindebra/" title="Profile and articles by Debra Perlin" class="author url fn" rel="author">Debra Perlin</a>, <a href="https://www.justsecurity.org/author/gallihercolby/" title="Profile and articles by Colby Galliher" class="author url fn" rel="author">Colby Galliher</a>, <a href="https://www.justsecurity.org/author/geemadison/" title="Profile and articles by Madison Gee" class="author url fn" rel="author">Madison Gee</a> and <a href="https://www.justsecurity.org/author/reddtaylor/" title="Profile and articles by Taylor Redd" class="author url fn" rel="author">Taylor Redd</a></p>
                                 <p class="date">Jul 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81939/timeline-false-alternate-slate-of-electors-scheme-donald-trump-and-his-close-associates/">Timeline: False Alternate Slate of Electors Scheme, Donald Trump and His Close Associates</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Jul 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82297/digest-of-recent-articles-on-just-security-july-9-15/">Digest of Recent Articles on Just Security (July 9-15)</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Jul 16th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/">January 6 Clearinghouse</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Jul 16th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82360/us-democracys-survival-requires-a-more-powerful-response-to-january-6th/">US Democracy’s Survival Requires a More Powerful Response to January 6th</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/londondouglas/" title="Profile and articles by Douglas London" class="author url fn" rel="author">Douglas London</a></p>
                                 <p class="date">Jul 15th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82322/from-talk-to-action-addressing-the-appalling-womens-rights-crisis-in-afghanistan/">From Talk to Action: Addressing the Appalling Women&#8217;s Rights Crisis in Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/andishanasir/" title="Profile and articles by Nasir A. Andisha" class="author url fn" rel="author">Nasir A. Andisha</a> and <a href="https://www.justsecurity.org/author/formulihamida/" title="Profile and articles by Hamid A. Formuli" class="author url fn" rel="author">Hamid A. Formuli</a></p>
                                 <p class="date">Jul 14th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82312/in-support-of-sunsets-easy-yes-votes-on-aumf-reform/">In Support of Sunsets: Easy Yes Votes on AUMF Reform</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a></p>
                                 <p class="date">Jul 13th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82270/the-urgency-of-reparations-for-civilians-in-yemen/">The Urgency of Reparations for Civilians in Yemen</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/beckerlekristine/" title="Profile and articles by Kristine Beckerle" class="author url fn" rel="author">Kristine Beckerle</a> and <a href="https://www.justsecurity.org/author/jameelali/" title="Profile and articles by Ali Jameel" class="author url fn" rel="author">Ali Jameel</a></p>
                                 <p class="date">Jul 13th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82276/january-6th-and-americas-ambivalence-about-political-accountability/">January 6th and America’s Ambivalence about Political Accountability</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mckinleymichael/" title="Profile and articles by Ambassador P. Michael McKinley (ret.)" class="author url fn" rel="author">Ambassador P. Michael McKinley (ret.)</a></p>
                                 <p class="date">Jul 12th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82247/strongest-evidence-of-guilt-chart-tracking-trumps-knowledge-and-intent-in-efforts-to-overturn-the-election/">Strongest Evidence of Guilt: Chart Tracking Trump’s Knowledge and Intent in Efforts to Overturn the Election</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a> and <a href="https://www.justsecurity.org/author/aptclara/" title="Profile and articles by Clara Apt" class="author url fn" rel="author">Clara Apt</a></p>
                                 <p class="date">Jul 11th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82246/the-existential-threat-of-ai-enhanced-disinformation-operations/">The Existential Threat of AI-Enhanced Disinformation Operations</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/honigbergbradley/" title="Profile and articles by Bradley Honigberg" class="author url fn" rel="author">Bradley Honigberg</a></p>
                                 <p class="date">Jul 8th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82214/assessing-civilian-casualties-linked-to-u-s-made-weapons-in-yemen/">Assessing Civilian Casualties Linked to U.S.-Made Weapons in Yemen</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/starkalexandra/" title="Profile and articles by Alexandra Stark" class="author url fn" rel="author">Alexandra Stark</a></p>
                                 <p class="date">Jul 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82201/the-law-requires-pat-cipollone-to-answer-the-jan-6-committees-questions/">The Law Requires Pat Cipollone to Answer the Jan. 6 Committee’s Questions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/egglestonwneil/" title="Profile and articles by W. Neil Eggleston" class="author url fn" rel="author">W. Neil Eggleston</a></p>
                                 <p class="date">Jul 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82114/digest-of-recent-articles-on-just-security-june-25-july-1/">Digest of Recent Articles on Just Security (June 25-July 1)</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Jul 2nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82182/the-absurdity-and-destruction-of-the-push-to-force-title-42-continuation/">The Absurdity and Destruction of the Push to Force Title 42 Continuation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/acereleanor/" title="Profile and articles by Eleanor Acer" class="author url fn" rel="author">Eleanor Acer</a></p>
                                 <p class="date">Jul 1st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82177/the-january-6th-hearings-criminal-evidence-tracker-sixth-edition/">The January 6th Hearings: Criminal Evidence Tracker Sixth Edition</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bookbindernoah/" title="Profile and articles by Noah Bookbinder" class="author url fn" rel="author">Noah Bookbinder</a>, <a href="https://www.justsecurity.org/author/eisennorman/" title="Profile and articles by Norman L. Eisen" class="author url fn" rel="author">Norman L. Eisen</a>, <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Profile and articles by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>, <a href="https://www.justsecurity.org/author/powelljason/" title="Profile and articles by Jason Powell" class="author url fn" rel="author">Jason Powell</a>, <a href="https://www.justsecurity.org/author/perlindebra/" title="Profile and articles by Debra Perlin" class="author url fn" rel="author">Debra Perlin</a>, <a href="https://www.justsecurity.org/author/gallihercolby/" title="Profile and articles by Colby Galliher" class="author url fn" rel="author">Colby Galliher</a> and <a href="https://www.justsecurity.org/author/geemadison/" title="Profile and articles by Madison Gee" class="author url fn" rel="author">Madison Gee</a></p>
                                 <p class="date">Jun 30th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82139/nato-must-tackle-digital-authoritarianism/">NATO Must Tackle Digital Authoritarianism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/flournoymichele/" title="Profile and articles by Michèle Flournoy" class="author url fn" rel="author">Michèle Flournoy</a> and <a href="https://www.justsecurity.org/author/royanshu/" title="Profile and articles by Anshu Roy" class="author url fn" rel="author">Anshu Roy</a></p>
                                 <p class="date">Jun 29th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82127/meeting-the-challenges-of-international-organizations-new-threat-environment/">Meeting the Challenges of International Organizations&#8217; New Threat Environment</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/reidnatalie/" title="Profile and articles by Natalie L. Reid" class="author url fn" rel="author">Natalie L. Reid</a> and <a href="https://www.justsecurity.org/author/pickardduncan/" title="Profile and articles by Duncan Pickard" class="author url fn" rel="author">Duncan Pickard</a></p>
                                 <p class="date">Jun 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82134/heed-the-lessons-from-2011-libya-to-prevail-in-ukraine-today/">Heed the Lessons From 2011 Libya to Prevail in Ukraine Today</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/graygordon/" title="Profile and articles by Ambassador (ret.) Gordon Gray" class="author url fn" rel="author">Ambassador (ret.) Gordon Gray</a></p>
                                 <p class="date">Jun 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82121/in-advance-of-the-snap-hearing-the-jan-6-criminal-evidence-tracker-fifth-edition/">In Advance of the Snap Hearing &#8230; the Jan. 6 Criminal Evidence Tracker Fifth Edition</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bookbindernoah/" title="Profile and articles by Noah Bookbinder" class="author url fn" rel="author">Noah Bookbinder</a>, <a href="https://www.justsecurity.org/author/eisennorman/" title="Profile and articles by Norman L. Eisen" class="author url fn" rel="author">Norman L. Eisen</a>, <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Profile and articles by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>, <a href="https://www.justsecurity.org/author/powelljason/" title="Profile and articles by Jason Powell" class="author url fn" rel="author">Jason Powell</a>, <a href="https://www.justsecurity.org/author/perlindebra/" title="Profile and articles by Debra Perlin" class="author url fn" rel="author">Debra Perlin</a>, <a href="https://www.justsecurity.org/author/gallihercolby/" title="Profile and articles by Colby Galliher" class="author url fn" rel="author">Colby Galliher</a> and <a href="https://www.justsecurity.org/author/geemadison/" title="Profile and articles by Madison Gee" class="author url fn" rel="author">Madison Gee</a></p>
                                 <p class="date">Jun 27th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82086/the-west-is-shoring-up-its-vulnerabilities-in-the-baltic-the-nato-summit-should-end-the-zombie-policy-on-the-balkans-too/">The West is Shoring Up its Vulnerabilities in the Baltic – The NATO Summit Should End the Zombie Policy on the Balkans Too</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bassuenerkurt/" title="Profile and articles by Kurt Bassuener" class="author url fn" rel="author">Kurt Bassuener</a></p>
                                 <p class="date">Jun 27th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82025/digest-of-recent-articles-on-just-security-june-18-24/">Digest of Recent Articles on Just Security (June 18-24)</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Jun 25th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82059/walking-iran-back-from-the-nuclear-brink/">Walking Iran Back from the Nuclear Brink</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Jun 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82051/the-january-6th-hearings-criminal-evidence-tracker-fourth-edition/">The January 6th Hearings: Criminal Evidence Tracker Fourth Edition</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bookbindernoah/" title="Profile and articles by Noah Bookbinder" class="author url fn" rel="author">Noah Bookbinder</a>, <a href="https://www.justsecurity.org/author/eisennorman/" title="Profile and articles by Norman L. Eisen" class="author url fn" rel="author">Norman L. Eisen</a>, <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Profile and articles by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>, <a href="https://www.justsecurity.org/author/powelljason/" title="Profile and articles by Jason Powell" class="author url fn" rel="author">Jason Powell</a>, <a href="https://www.justsecurity.org/author/perlindebra/" title="Profile and articles by Debra Perlin" class="author url fn" rel="author">Debra Perlin</a>, <a href="https://www.justsecurity.org/author/gallihercolby/" title="Profile and articles by Colby Galliher" class="author url fn" rel="author">Colby Galliher</a> and <a href="https://www.justsecurity.org/author/geemadison/" title="Profile and articles by Madison Gee" class="author url fn" rel="author">Madison Gee</a></p>
                                 <p class="date">Jun 23rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82046/one-year-on-marking-progress-on-bidens-counter-domestic-terrorism-strategy/">One Year On: Marking Progress on Biden’s Counter-Domestic Terrorism Strategy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/greerryan/" title="Profile and articles by Ryan B. Greer" class="author url fn" rel="author">Ryan B. Greer</a></p>
                                 <p class="date">Jun 23rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82016/failing-to-prosecute-trump-reflects-and-feeds-us-rule-of-law-erosion/">Failing to Prosecute Trump Reflects – and Feeds – US Rule of Law Erosion</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brennanliam/" title="Profile and articles by Liam Brennan" class="author url fn" rel="author">Liam Brennan</a></p>
                                 <p class="date">Jun 21st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81967/juneteenth-reading-recommendations/">Juneteenth Reading Recommendations</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Jun 19th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81896/digest-of-recent-articles-on-just-security-june-11-18/">Digest of Recent Articles on Just Security (June 11-18)</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Jun 19th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81995/the-january-6th-hearings-criminal-evidence-tracker-third-edition/">The January 6th Hearings: Criminal Evidence Tracker Third Edition</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bookbindernoah/" title="Profile and articles by Noah Bookbinder" class="author url fn" rel="author">Noah Bookbinder</a>, <a href="https://www.justsecurity.org/author/eisennorman/" title="Profile and articles by Norman L. Eisen" class="author url fn" rel="author">Norman L. Eisen</a>, <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Profile and articles by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>, <a href="https://www.justsecurity.org/author/powelljason/" title="Profile and articles by Jason Powell" class="author url fn" rel="author">Jason Powell</a>, <a href="https://www.justsecurity.org/author/perlindebra/" title="Profile and articles by Debra Perlin" class="author url fn" rel="author">Debra Perlin</a>, <a href="https://www.justsecurity.org/author/gallihercolby/" title="Profile and articles by Colby Galliher" class="author url fn" rel="author">Colby Galliher</a> and <a href="https://www.justsecurity.org/author/geemadison/" title="Profile and articles by Madison Gee" class="author url fn" rel="author">Madison Gee</a></p>
                                 <p class="date">Jun 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/82001/8-top-former-prosecutors-senior-doj-officials-on-key-new-evidence-in-effort-to-pressure-pence/">8 Top Former Prosecutors, Senior DOJ Officials on Key New Evidence in Effort to Pressure Pence</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Jun 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81867/south-sudan-the-road-to-a-living-hell-paved-with-peace-deals/">South Sudan: The Road to a Living Hell, Paved with Peace Deals</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mcgovernpjames/" title="Profile and articles by U.S. Representative James P. McGovern" class="author url fn" rel="author">U.S. Representative James P. McGovern</a> and <a href="https://www.justsecurity.org/author/prendergastjohn/" title="Profile and articles by John Prendergast" class="author url fn" rel="author">John Prendergast</a></p>
                                 <p class="date">Jun 13th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81803/digest-of-recent-articles-on-just-security-june-4-10/">Digest of Recent Articles on Just Security (June 4-10)</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Jun 11th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81875/the-january-6th-hearings-a-criminal-evidence-tracker/">The January 6th Hearings: A Criminal Evidence Tracker</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bookbindernoah/" title="Profile and articles by Noah Bookbinder" class="author url fn" rel="author">Noah Bookbinder</a>, <a href="https://www.justsecurity.org/author/eisennorman/" title="Profile and articles by Norman L. Eisen" class="author url fn" rel="author">Norman L. Eisen</a>, <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Profile and articles by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>, <a href="https://www.justsecurity.org/author/powelljason/" title="Profile and articles by Jason Powell" class="author url fn" rel="author">Jason Powell</a>, <a href="https://www.justsecurity.org/author/perlindebra/" title="Profile and articles by Debra Perlin" class="author url fn" rel="author">Debra Perlin</a> and <a href="https://www.justsecurity.org/author/gallihercolby/" title="Profile and articles by Colby Galliher" class="author url fn" rel="author">Colby Galliher</a></p>
                                 <p class="date">Jun 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81822/dont-forget-your-friends-risks-and-opportunities-in-security-partnerships/">Don&#8217;t Forget Your Friends: Risks and Opportunities in Security Partnerships</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kecktrevor/" title="Profile and articles by Trevor Keck" class="author url fn" rel="author">Trevor Keck</a></p>
                                 <p class="date">Jun 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81798/witnesses-with-baggage-anticipating-the-jan-6-hearings-and-related-investigations/">&#8220;Witnesses with Baggage” — Anticipating the Jan 6 Hearings and Related Investigations</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Profile and articles by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a></p>
                                 <p class="date">Jun 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81789/russias-eliminationist-rhetoric-against-ukraine-a-collection/">Russia&#8217;s Eliminationist Rhetoric Against Ukraine: A Collection</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/aptclara/" title="Profile and articles by Clara Apt" class="author url fn" rel="author">Clara Apt</a></p>
                                 <p class="date">Jun 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81754/us-military-support-to-the-saudi-led-coalition-in-yemen-amid-civilian-toll-mapping-the-connections/">US Military Support to the Saudi-Led Coalition in Yemen Amid Civilian Toll: Mapping the Connections</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/motaparthypriyanka/" title="Profile and articles by Priyanka Motaparthy" class="author url fn" rel="author">Priyanka Motaparthy</a> and <a href="https://www.justsecurity.org/author/wilsontony/" title="Profile and articles by Tony Wilson" class="author url fn" rel="author">Tony Wilson</a></p>
                                 <p class="date">Jun 4th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81729/covering-the-january-6th-select-committee-a-primer/">Primer on the Hearings of the January 6th Select Committee</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Jun 2nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81719/transitional-justice-in-ukraine-guidance-to-policymakers/">Transitional Justice in Ukraine: Guidance to Policymakers</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/busolkateryna/" title="Profile and articles by Kateryna Busol" class="author url fn" rel="author">Kateryna Busol</a> and <a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Profile and articles by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a></p>
                                 <p class="date">Jun 2nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81864/mariupol-and-the-origins-and-avenues-of-ukraines-transitional-justice-process-ua/">Маріуполь і зародження та перспективи перехідного правосуддя в Україні</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/busolkateryna/" title="Profile and articles by Kateryna Busol" class="author url fn" rel="author">Kateryna Busol</a></p>
                                 <p class="date">Jun 1st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81680/mariupol-and-the-origins-and-avenues-of-ukraines-transitional-justice-process/">Mariupol and the Origins and Avenues of Ukraine’s Transitional Justice Process</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/busolkateryna/" title="Profile and articles by Kateryna Busol" class="author url fn" rel="author">Kateryna Busol</a></p>
                                 <p class="date">Jun 1st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81624/digest-of-recent-articles-on-just-security-may-21-27/">Digest of Recent Articles on Just Security (May 21-27)</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">May 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81676/how-best-to-fund-the-international-criminal-court/">How Best to Fund the International Criminal Court</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 27th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81653/american-tragedies/">American Tragedies</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a></p>
                                 <p class="date">May 25th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81625/toward-a-better-accounting-of-the-human-toll-in-putins-war-of-aggression/">Toward a Better Accounting of the Human Toll in Putin&#8217;s War of Aggression</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/harperkeith/" title="Profile and articles by Ambassador (ret.) Keith Harper" class="author url fn" rel="author">Ambassador (ret.) Keith Harper</a></p>
                                 <p class="date">May 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81597/prosecuting-trump-for-the-insurrection-the-well-founded-case-for-optimism/">Prosecuting Trump for the Insurrection: The Well-Founded Case for Optimism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/parkerkristy/" title="Profile and articles by Kristy Parker" class="author url fn" rel="author">Kristy Parker</a></p>
                                 <p class="date">May 23rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81583/plylers-promise/">Plyler’s Promise</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/nicholasespiritu/" title="Profile and articles by Nicholas Espíritu" class="author url fn" rel="author">Nicholas Espíritu</a></p>
                                 <p class="date">May 20th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81556/still-at-war-the-united-states-in-iraq/">Still at War: The United States in Iraq</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/smithcrispin/" title="Profile and articles by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a></p>
                                 <p class="date">May 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81559/bidens-new-counterterrorism-policy-in-somalia-cautions-and-unknowns/">Biden’s New Counterterrorism Policy in Somalia: Cautions and Unknowns</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a></p>
                                 <p class="date">May 17th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81481/an-offer-nato-cannot-and-should-not-refuse-finlands-membership/">An Offer NATO Cannot (and Should Not) Refuse: Finland’s Membership</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/ispahanilaleh/" title="Profile and articles by Laleh Ispahani" class="author url fn" rel="author">Laleh Ispahani</a></p>
                                 <p class="date">May 12th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81440/climate-security-energy-security-and-the-russia-ukraine-war/">Climate Security, Energy Security, and the Russia-Ukraine War</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/nevittmark/" title="Profile and articles by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a></p>
                                 <p class="date">May 11th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81411/osji-model-indictment-for-the-crime-of-aggression-committed-against-ukraine/">Model Indictment for the Crime of Aggression Committed against Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goldstonjames/" title="Profile and articles by James A. Goldston" class="author url fn" rel="author">James A. Goldston</a></p>
                                 <p class="date">May 9th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81379/wars-aftermath-in-ukraine-preparing-now-for-the-day-after/">War’s Aftermath in Ukraine: Preparing Now for the Day After</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/salvatorejenningsray/" title="Profile and articles by Ray Salvatore Jennings" class="author url fn" rel="author">Ray Salvatore Jennings</a></p>
                                 <p class="date">May 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81363/u-s-policy-on-cluster-munitions-and-russias-war-in-ukraine/">U.S. Policy on Cluster Munitions and Russia&#8217;s War in Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/pomperstephen/" title="Profile and articles by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a></p>
                                 <p class="date">May 4th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81351/the-prohibition-on-indiscriminate-attacks-the-us-position-vs-the-dod-law-of-war-manual/">The Prohibition on Indiscriminate Attacks: The US Position vs. the DoD Law of War Manual</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">May 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81339/the-beginning-of-the-end-for-criminal-defamation-in-the-americas-the-el-universo-case/">The Beginning of the End for Criminal Defamation in the Americas? The El Universo Case</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/cepedaespinosamanueljose/" title="Profile and articles by Justice Manuel José Cepeda Espinosa" class="author url fn" rel="author">Justice Manuel José Cepeda Espinosa</a> and <a href="https://www.justsecurity.org/author/milodario/" title="Profile and articles by Dario Milo" class="author url fn" rel="author">Dario Milo</a></p>
                                 <p class="date">May 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81303/congressional-action-on-civilian-harm-resulting-from-u-s-military-operations-part-i/">Congressional Action on Civilian Harm Resulting from U.S. Military Operations: Part I</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shielannie/" title="Profile and articles by Annie Shiel" class="author url fn" rel="author">Annie Shiel</a> and <a href="https://www.justsecurity.org/author/sarahholewinski/" title="Profile and articles by Sarah Yager" class="author url fn" rel="author">Sarah Yager</a></p>
                                 <p class="date">Apr 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81315/copy-3/">Congressional Action on Civilian Harm Resulting from U.S. Military Operations: Part II</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dickinsonlaura/" title="Profile and articles by Laura Dickinson" class="author url fn" rel="author">Laura Dickinson</a>, <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Profile and articles by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a></p>
                                 <p class="date">Apr 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81191/what-kind-of-guilty-mind-is-needed-for-the-criminal-contempt-of-congress-statute/">What Kind of Guilty Mind is Needed for the Criminal Contempt of Congress Statute?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wrightandy/" title="Profile and articles by Andy Wright" class="author url fn" rel="author">Andy Wright</a></p>
                                 <p class="date">Apr 26th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81251/russian-landmines-in-ukraine-the-most-relevant-treaty/">Russian Landmines in Ukraine: The Most Relevant Treaty</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mathesonmichael/" title="Profile and articles by Michael Matheson" class="author url fn" rel="author">Michael Matheson</a></p>
                                 <p class="date">Apr 25th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81197/time-for-the-international-community-to-get-serious-about-protecting-human-rights-in-afghanistan/">Time for the International Community to Get Serious About Protecting Human Rights in Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/andishanasir/" title="Profile and articles by Nasir A. Andisha" class="author url fn" rel="author">Nasir A. Andisha</a> and <a href="https://www.justsecurity.org/author/formulihamida/" title="Profile and articles by Hamid A. Formuli" class="author url fn" rel="author">Hamid A. Formuli</a></p>
                                 <p class="date">Apr 22nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81209/legal-frameworks-for-assessing-the-use-of-starvation-in-ukraine/">Legal Frameworks for Assessing the Use of Starvation in Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dannenbaumtom/" title="Profile and articles by Tom Dannenbaum" class="author url fn" rel="author">Tom Dannenbaum</a></p>
                                 <p class="date">Apr 22nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81202/focus-on-accountability-risks-overshadowing-ukraines-reconstruction-needs/">Focus on Accountability Risks Overshadowing Ukraine&#8217;s Reconstruction Needs</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Profile and articles by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a></p>
                                 <p class="date">Apr 21st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81178/how-to-fix-the-broken-position-of-u-s-special-envoy-for-the-horn-of-africa/">How To Fix the Broken Position of U.S. Special Envoy for the Horn of Africa</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hudsoncameron/" title="Profile and articles by Cameron Hudson" class="author url fn" rel="author">Cameron Hudson</a></p>
                                 <p class="date">Apr 20th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81139/how-the-war-in-ukraine-illustrates-the-weakness-of-us-policy-toward-africa/">How the War in Ukraine Illustrates the Weakness of US Policy Toward Africa</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/darnalaude/" title="Profile and articles by Aude Darnal" class="author url fn" rel="author">Aude Darnal</a></p>
                                 <p class="date">Apr 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81218/the-osce-report-on-war-crimes-in-ukraine-key-takeaways-ua/">Звіт ОБСЄ про воєнні злочини в Україні: ключові висновки</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/haqueadil/" title="Profile and articles by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a></p>
                                 <p class="date">Apr 15th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81135/putins-next-play-in-ukraine-and-how-the-us-and-allies-can-prepare/">Putin’s Next Play in Ukraine – And How the US and Allies Can Prepare</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/frieddaniel/" title="Profile and articles by Ambassador Daniel Fried" class="author url fn" rel="author">Ambassador Daniel Fried</a></p>
                                 <p class="date">Apr 15th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81143/the-osce-report-on-war-crimes-in-ukraine-key-takeaways/">The OSCE Report on War Crimes in Ukraine: Key Takeaways</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/haqueadil/" title="Profile and articles by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a></p>
                                 <p class="date">Apr 15th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81110/still-at-war-the-forever-war-legal-paradigm-in-afghanistan/">Still at War: The Forever War Legal Paradigm in Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dickinsonlaura/" title="Profile and articles by Laura Dickinson" class="author url fn" rel="author">Laura Dickinson</a></p>
                                 <p class="date">Apr 14th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81086/how-international-justice-can-succeed-in-ukraine-and-beyond/">How International Justice Can Succeed in Ukraine and Beyond</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kiphale/" title="Profile and articles by Christopher &quot;Kip&quot; Hale" class="author url fn" rel="author">Christopher &quot;Kip&quot; Hale</a> and <a href="https://www.justsecurity.org/author/sadatleila/" title="Profile and articles by Leila Nadya Sadat" class="author url fn" rel="author">Leila Nadya Sadat</a></p>
                                 <p class="date">Apr 14th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81093/top-cover-congressional-republicans-pave-wave-for-us-policy-shift-on-intl-criminal-court/">Top Cover: Congressional Republicans Pave Way for US Policy Shift on Int’l Criminal Court</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Apr 13th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81079/a-warm-welcome-to-just-securitys-new-editorial-board-members/">A Warm Welcome to Just Security’s New Editorial Board Members!</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Apr 12th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81040/why-the-war-in-ukraine-poses-a-greater-nuclear-risk-than-the-cuban-missile-crisis/">Why the War in Ukraine Poses a Greater Nuclear Risk than the Cuban Missile Crisis</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/korblawrence/" title="Profile and articles by Lawrence Korb" class="author url fn" rel="author">Lawrence Korb</a> and <a href="https://www.justsecurity.org/author/stephencimbala/" title="Profile and articles by Stephen Cimbala" class="author url fn" rel="author">Stephen Cimbala</a></p>
                                 <p class="date">Apr 12th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81063/the-best-path-for-accountability-for-the-crime-of-aggression-under-ukrainian-and-international-law/">The Best Path for Accountability for the Crime of Aggression Under Ukrainian and International Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/alexanderkomarov/" title="Profile and articles by Alexander Komarov" class="author url fn" rel="author">Alexander Komarov</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a></p>
                                 <p class="date">Apr 11th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81067/ukraine-united-nations-general-assembly-aggression-tribunal-constitutional-law-international/">Найкращий шлях до відповідальності за злочин агресії за українським та міжнародним правом</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/alexanderkomarov/" title="Profile and articles by Alexander Komarov" class="author url fn" rel="author">Alexander Komarov</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a></p>
                                 <p class="date">Apr 11th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81046/in-ukraine-there-are-no-quick-fixes/">In Ukraine, There Are No Quick Fixes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/erathjohn/" title="Profile and articles by John Erath" class="author url fn" rel="author">John Erath</a></p>
                                 <p class="date">Apr 8th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/81028/still-at-war-the-united-states-in-the-sahel/">Still at War: The United States in the Sahel</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Apr 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80998/is-genocide-occurring-in-ukraine-an-expert-explainer-on-indicators-and-assessments/">Is Genocide Occurring in Ukraine? An Expert Explainer on Indicators and Assessments</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/jonathanmaynardleader/" title="Profile and articles by Jonathan Leader Maynard" class="author url fn" rel="author">Jonathan Leader Maynard</a></p>
                                 <p class="date">Apr 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80981/pressing-us-officials-on-russia-and-intl-criminal-court-the-interview-we-should-be-hearing/">Pressing US Officials on Russia and Int’l Criminal Court: The Interview We Should be Hearing</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Profile and articles by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a></p>
                                 <p class="date">Apr 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80958/ukraines-constitutional-constraints-how-to-achieve-accountability-for-the-crime-of-aggression/">Ukraine’s Constitutional Constraints: How to Achieve Accountability for the Crime of Aggression</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/alexanderkomarov/" title="Profile and articles by Alexander Komarov" class="author url fn" rel="author">Alexander Komarov</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a></p>
                                 <p class="date">Apr 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80951/the-need-to-reexamine-the-crime-of-aggressions-jurisdictional-regime/">The Need to Reexamine the Crime of Aggression’s Jurisdictional Regime</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/trahanjennifer/" title="Profile and articles by Jennifer Trahan" class="author url fn" rel="author">Jennifer Trahan</a></p>
                                 <p class="date">Apr 4th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80921/still-at-war-the-united-states-in-somalia/">Still at War: The United States in Somalia</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a></p>
                                 <p class="date">Mar 31st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80862/articulating-arms-control-law-in-the-eus-lethal-military-assistance-to-ukraine/">Articulating Arms Control Law in the EU’s Lethal Military Assistance to Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hamiltontomas/" title="Profile and articles by Tomas Hamilton" class="author url fn" rel="author">Tomas Hamilton</a></p>
                                 <p class="date">Mar 30th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80871/ukraine-may-mark-a-turning-point-in-documenting-war-crimes/">Ukraine May Mark a Turning Point in Documenting War Crimes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Mar 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80853/bargaining-about-war-in-the-shadow-of-international-law/">Bargaining About War in the Shadow of International Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/benvenistieyal/" title="Profile and articles by Eyal Benvenisti" class="author url fn" rel="author">Eyal Benvenisti</a> and <a href="https://www.justsecurity.org/author/cohenamichai/" title="Profile and articles by Amichai Cohen" class="author url fn" rel="author">Amichai Cohen</a></p>
                                 <p class="date">Mar 28th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80806/still-at-war-the-united-states-in-yemen/">Still at War: The United States in Yemen</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a></p>
                                 <p class="date">Mar 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80800/introduction-to-symposium-still-at-war-where-and-why-the-united-states-is-fighting-the-war-on-terror/">Introduction to Symposium: Still at War – Where and Why the United States is Fighting the &#8220;War on Terror&#8221;</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Mar 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80818/how-states-can-prosecute-russias-aggression-with-or-without-universal-jurisdiction/">How States Can Prosecute Russia’s Aggression With or Without “Universal Jurisdiction”</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/orentlicherdiane/" title="Profile and articles by Diane Orentlicher" class="author url fn" rel="author">Diane Orentlicher</a></p>
                                 <p class="date">Mar 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80805/how-doj-could-prosecute-russians-for-torture-and-other-war-crimes-and-how-congress-can-expand-its-remit/">How DOJ Could Prosecute Russians for War Crimes, and How Congress Can Expand Its Remit</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/chenedgar/" title="Profile and articles by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a></p>
                                 <p class="date">Mar 23rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80787/why-pushing-russia-out-of-multilateral-institutions-is-not-a-solution-to-the-war/">Why Pushing Russia Out of Multilateral Institutions is Not a Solution to the War</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Mar 22nd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80731/why-congress-should-stay-out-of-u-s-sanctions-policy-on-russia/">Why Congress Should Stay Out of U.S. Sanctions Policy on Russia</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/edoardosaravalle/" title="Profile and articles by Edoardo Saravalle" class="author url fn" rel="author">Edoardo Saravalle</a></p>
                                 <p class="date">Mar 21st, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80757/the-way-the-chief-prosecutor-international-criminal-court-and-ukraine/">The Way: The Chief Prosecutor, the Int’l Criminal Court, and Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schwendimandavid/" title="Profile and articles by David Schwendiman" class="author url fn" rel="author">David Schwendiman</a></p>
                                 <p class="date">Mar 20th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80719/insight-from-ukraine-revitalizing-belief-in-international-law/">Insight from Ukraine: Revitalizing Belief in International Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/vishchykmaksym/" title="Profile and articles by Maksym Vishchyk" class="author url fn" rel="author">Maksym Vishchyk</a></p>
                                 <p class="date">Mar 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80709/why-china-giving-military-assistance-to-russia-would-violate-international-law/">Why China Giving Military Assistance to Russia Would Violate International Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Mar 17th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80814/qa-icj-order-on-provisional-measures-ukraine-russia-ua/">Питання та відповіді: Наказ Міжнародного Суду ООН про тимчасові заходи у справі України проти Російської Федерації</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 16th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80703/qa-icj-order-on-provisional-measures-ukraine-russia/">Q&#038;A: The ICJ&#8217;s Order on Provisional Measures in Ukraine v. Russian Federation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/keitnerchimene/" title="Profile and articles by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>, <a href="https://www.justsecurity.org/author/tatarskyzoe/" title="Profile and articles by Zoe Tatarsky" class="author url fn" rel="author">Zoe Tatarsky</a> and <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Mar 16th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80679/the-intersection-of-accountability-and-diplomacy-in-addressing-russias-war-in-ukraine/">The Intersection of Accountability and Diplomacy in Addressing Russia’s War in Ukraine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/boscodavid/" title="Profile and articles by David Bosco" class="author url fn" rel="author">David Bosco</a></p>
                                 <p class="date">Mar 15th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80669/model-indictment-of-the-crime-of-aggression-against-ukraine-vladimir-putin/">Model Indictment for Crime of Aggression Against Ukraine: Prosecutor v. President Vladimir Putin</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Profile and articles by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a></p>
                                 <p class="date">Mar 14th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80641/the-operational-and-legal-risks-of-a-no-fly-zone-over-ukrainian-skies/">The Operational and Legal Risks of a No-Fly Zone Over Ukrainian Skies</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/nevittmark/" title="Profile and articles by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a></p>
                                 <p class="date">Mar 10th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80667/mechanisms-for-criminal-prosecution-of-russias-aggression-against-ukraine-ua/">Механізми кримінального переслідування агресії Росії проти України</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dannenbaumtom/" title="Profile and articles by Tom Dannenbaum" class="author url fn" rel="author">Tom Dannenbaum</a></p>
                                 <p class="date">Mar 10th, 2022</p>
                              </li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Key Topics</h3><div class="sub-title">Scroll within to view all topics.</div></div><aside id="js-scrolling-content-2" class="widget js-scrolling-content clearfix"><div class="flexible-content links custom-scroll clearfix" style="height:255px;"><ul class="link-list"><li><a href="https://www.justsecurity.org/tag/afghanistan/">Afghanistan</a></li><li><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li><li><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.justsecurity.org/tag/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li><li><a href="https://www.justsecurity.org/tag/disinformation/">Disinformation</a></li><li><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li><li><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li><li><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li><li><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li><li><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li><li><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li><li><a href="https://www.justsecurity.org/tag/social-media-platforms/">Social Media Platforms</a></li><li><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li><li><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Resources</h3></div><aside id="js-scrolling-content-4" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Litigation Trackers</h3><div class="flexible-content posts  clearfix" style="height:auto;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/">Litigation Tracker: Major Decisions Facing the Biden Administration</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/colejustin/" title="Profile and articles by Justin Cole" class="author url fn" rel="author">Justin Cole</a>, <a href="https://www.justsecurity.org/author/petkovaiva/" title="Profile and articles by Iva Petkova" class="author url fn" rel="author">Iva Petkova</a>, <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Profile and articles by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a></p>
                                 <p class="date">Nov 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Profile and articles by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Jul 5th, 2022</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-6" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Series</h3><div class="flexible-content posts custom-scroll clearfix" style="height:350px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/80800/introduction-to-symposium-still-at-war-where-and-why-the-united-states-is-fighting-the-war-on-terror/">Introduction to Symposium: Still at War – Where and Why the United States is Fighting the &#8220;War on Terror&#8221;</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Mar 24th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/80290/introduction-to-just-securitys-series-on-executive-order-9066-80-years-after-signing/">Introduction to Just Security’s Series on Executive Order 9066, 80 Years After Signing</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a></p>
                                 <p class="date">Feb 18th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79900/the-good-governance-papers-a-january-2022-report-card-update/">The Good Governance Papers: A January 2022 &#8220;Report Card&#8221; Update</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/corrarinomegan/" title="Profile and articles by Megan Corrarino" class="author url fn" rel="author">Megan Corrarino</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Jan 20th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78118/introduction-to-a-symposium-how-perpetual-war-has-changed-us-reflections-on-the-anniversary-of-9-11/">Introduction to Symposium: How Perpetual War Has Changed Us — Reflections on the Anniversary of 9/11</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Profile and articles by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Sep 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Profile and articles by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a></p>
                                 <p class="date">Jul 13th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77536/new-just-security-series-beyond-the-myanmar-coup/">New Just Security Series: Beyond the Myanmar Coup</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Jul 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76692/introduction-to-just-securitys-series-on-tulsa-race-massacre-of-1921/">Introduction to Just Security’s Series on Tulsa Race Massacre of 1921</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a></p>
                                 <p class="date">May 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Oct 14th, 2020</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-5" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Timelines</h3><div class="flexible-content posts custom-scroll clearfix" style="height:400px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/81806/january-6-intelligence-and-warning-timeline/">January 6th Intelligence Failure Timeline</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dahlerik/" title="Profile and articles by Erik Dahl" class="author url fn" rel="author">Erik Dahl</a></p>
                                 <p class="date">Jun 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77852/timeline-rep-jim-jordan-a-systematic-disinformation-campaign-and-january-6/">Timeline: Rep. Jim Jordan, a Systematic Disinformation Campaign, and January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Aug 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77681/mark-meadows-timeline-the-chief-of-staff-and-schemes-to-overturn-2020-election/">Mark Meadows Timeline: The Chief of Staff and Schemes to Overturn 2020 Election</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/shivalkarjuilee/" title="Profile and articles by Juilee Shivalkar" class="author url fn" rel="author">Juilee Shivalkar</a></p>
                                 <p class="date">Aug 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76117/the-official-and-unofficial-timeline-of-defense-department-actions-on-january-6/">The Official and Unofficial Timeline of Defense Department Actions on January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74622/stopthesteal-timeline-of-social-media-and-extremist-activities-leading-to-1-6-insurrection/">#StopTheSteal: Timeline of Social Media and Extremist Activities Leading to 1/6 Insurrection</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dfrlab/" title="Profile and articles by Atlantic Council&#039;s DFRLab" class="author url fn" rel="author">Atlantic Council&#039;s DFRLab</a></p>
                                 <p class="date">Feb 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74138/incitement-timeline-year-of-trumps-actions-leading-to-the-attack-on-the-capitol/">Incitement Timeline: Year of Trump’s Actions Leading to the Attack on the Capitol</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a></p>
                                 <p class="date">Jan 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Nov 3rd, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/72132/the-trump-administration-and-the-u-s-postal-service-a-timeline/">Timeline: The Trump Administration and the U.S. Postal Service</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shentonchris/" title="Profile and articles by Chris Shenton" class="author url fn" rel="author">Chris Shenton</a></p>
                                 <p class="date">Aug 24th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71694/trump-barr-and-the-halkbank-case-timeline/">Timeline: Trump, Barr, and the Halkbank Case on Iran Sanctions-Busting</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Jul 27th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69094/timeline-on-jared-kushner-qatar-666-fifth-avenue-and-white-house-policy/">Timeline on Jared Kushner, Qatar, 666 Fifth Avenue, and White House Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Profile and articles by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a></p>
                                 <p class="date">Mar 11th, 2020</p>
                              </li></ul></div></aside></div></div><div id="post-meta-after" class="pagewidth pw1400 clearfix"><div class="post-bottom-row about-authors clearfix"><div class="secondary-left"><h3>About the Author(s)</h3></div><div class="primary"><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/eisennorman/">Norman L. <span>Eisen</span></a></h4><p>Ambassador (ret.) Norman Eisen (<a href="https://twitter.com/NormEisen">@NormEisen</a>) is a senior fellow at the Brookings Institution. He served as special counsel to the House Judiciary Committee majority during the impeachment proceedings and trial of President Donald J. Trump. </p>
</div><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/bookbindernoah/">Noah <span>Bookbinder</span></a></h4><p>Noah Bookbinder (<a href="https://twitter.com/NoahBookbinder">@NoahBookbinder</a>) became President of Citizens for Responsibility and Ethics in Washington (CREW) in March 2015. Prior to joining CREW, he served from 2013 to 2015 as Director of the Office of Legislative and Public Affairs at the United States Sentencing Commission. Before that, Bookbinder served as Chief Counsel for Criminal Justice for the United States Senate Judiciary Committee, where he worked from 2005 to 2013. </p>
</div><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/wertheimerfred/">Fred <span>Wertheimer</span></a></h4><p>Fred Wertheimer (<a href="https://twitter.com/FredWertheimer">@FredWertheimer</a>) is the Founder and President of Democracy 21, a nonpartisan, nonprofit organization that works to strengthen our democracy. He previously served as President of the citizens lobby Common Cause. </p>
</div><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/simondonald/">Donald <span>Simon</span></a></h4><p>Counsel to Democracy 21 and a partner at Sonosky, Chambers, Sachse, Endreson & Perry.</p>
</div><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/powelljason/">Jason <span>Powell</span></a></h4><p>Jason Powell is the Chief Investigative Counsel for Citizens for Responsibility and Ethics in Washington (CREW).  Prior to joining CREW, Powell served in various legal, investigative, and policy roles in the House of Representatives and the Executive Branch, including as General Counsel for the House Committee on Oversight and Reform under Chairwoman Carolyn B. Maloney, and before that, as Deputy General Counsel under the late Chairman Elijah E. Cummings.</p>
</div><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/perlindebra/">Debra <span>Perlin</span></a></h4><p>Debra Perlin (<a href="https://twitter.com/debraperlin?lang=en">@DebraPerlin</a>) serves as Policy Director for Citizens for Responsibility and Ethics in Washington (CREW). Perlin came to CREW from the American Constitution Society (ACS) where she served as Director of Policy and Programs.</p>
</div><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/gallihercolby/">Colby <span>Galliher</span></a></h4><p>Colby Galliher is a research analyst and project coordinator in the Governance Studies program at the Brookings Institution. Prior to joining Brookings, he worked as a program assistant in the Eurasia Center at the Atlantic Council.</p>
</div><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/geemadison/">Madison <span>Gee</span></a></h4><p>Madison Gee is a project and research assistant in the Governance Studies program at the Brookings Institution.</p>
</div><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/reddtaylor/">Taylor <span>Redd</span></a></h4><p>Taylor Redd is a research and administrative assistant in the Governance Studies program at the Brookings Institution</p>
</div><p class="clearfix">
                           <a href="mailto:lte@justsecurity.org" class="button has-icon icon-fa">
                              <i class="fa fa-envelope-o" aria-hidden="true"></i> Send A Letter To The Editor
                           </a>
                        </p></div></div><div class="post-bottom-row related-posts clearfix"><div class="secondary-left"><h3>Read these related stories next:</h3></div><div class="primary archive-wrap"><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/81939/timeline-false-alternate-slate-of-electors-scheme-donald-trump-and-his-close-associates/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/06/eastman-giuliani-e1655385165386.webp?fit=768%2C443&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/81939/timeline-false-alternate-slate-of-electors-scheme-donald-trump-and-his-close-associates/">Timeline: False Alternate Slate of Electors Scheme, Donald Trump and His Close Associates</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                  <p class="date">Jul 18th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1230734250-scaled.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/">January 6 Clearinghouse</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                  <p class="date">Jul 16th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/82360/us-democracys-survival-requires-a-more-powerful-response-to-january-6th/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/07/Trump-Pence-Grenell-scaled-e1657889840994.jpg?fit=768%2C311&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/82360/us-democracys-survival-requires-a-more-powerful-response-to-january-6th/">US Democracy’s Survival Requires a More Powerful Response to January 6th</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/londondouglas/" title="Profile and articles by Douglas London" class="author url fn" rel="author">Douglas London</a></p>
                  <p class="date">Jul 15th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/82276/january-6th-and-americas-ambivalence-about-political-accountability/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/07/GettyImages-1403303456-scaled-e1657631255756.jpg?fit=768%2C305&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/82276/january-6th-and-americas-ambivalence-about-political-accountability/">January 6th and America’s Ambivalence about Political Accountability</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/mckinleymichael/" title="Profile and articles by Ambassador P. Michael McKinley (ret.)" class="author url fn" rel="author">Ambassador P. Michael McKinley (ret.)</a></p>
                  <p class="date">Jul 12th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/82247/strongest-evidence-of-guilt-chart-tracking-trumps-knowledge-and-intent-in-efforts-to-overturn-the-election/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/07/GettyImages-1241484692.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/82247/strongest-evidence-of-guilt-chart-tracking-trumps-knowledge-and-intent-in-efforts-to-overturn-the-election/">Strongest Evidence of Guilt: Chart Tracking Trump’s Knowledge and Intent in Efforts to Overturn the Election</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a> and <a href="https://www.justsecurity.org/author/aptclara/" title="Profile and articles by Clara Apt" class="author url fn" rel="author">Clara Apt</a></p>
                  <p class="date">Jul 11th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/81898/the-gops-militia-problem-proud-boys-oath-keepers-and-lessons-from-abroad/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/06/BeFunky-collage-2-4-scaled.jpg?fit=768%2C304&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/81898/the-gops-militia-problem-proud-boys-oath-keepers-and-lessons-from-abroad/">The GOP&#8217;s Militia Problem: Proud Boys, Oath Keepers and Lessons from Abroad</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/kleinfeldrachel/" title="Profile and articles by Rachel Kleinfeld" class="author url fn" rel="author">Rachel Kleinfeld</a></p>
                  <p class="date">Jul 6th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/82201/the-law-requires-pat-cipollone-to-answer-the-jan-6-committees-questions/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/07/Pat-Cipollone-scaled-e1657024297388.jpg?fit=768%2C397&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/82201/the-law-requires-pat-cipollone-to-answer-the-jan-6-committees-questions/">The Law Requires Pat Cipollone to Answer the Jan. 6 Committee’s Questions</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/egglestonwneil/" title="Profile and articles by W. Neil Eggleston" class="author url fn" rel="author">W. Neil Eggleston</a></p>
                  <p class="date">Jul 5th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/02/try-3_-BeFunky-collage-1-2-e1614550138414.jpg?fit=768%2C238&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Profile and articles by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                  <p class="date">Jul 5th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/82177/the-january-6th-hearings-criminal-evidence-tracker-sixth-edition/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/06/GettyImages-1405675588-scaled-e1656609731803.jpg?fit=768%2C318&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/82177/the-january-6th-hearings-criminal-evidence-tracker-sixth-edition/">The January 6th Hearings: Criminal Evidence Tracker Sixth Edition</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/bookbindernoah/" title="Profile and articles by Noah Bookbinder" class="author url fn" rel="author">Noah Bookbinder</a>, <a href="https://www.justsecurity.org/author/eisennorman/" title="Profile and articles by Norman L. Eisen" class="author url fn" rel="author">Norman L. Eisen</a>, <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Profile and articles by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>, <a href="https://www.justsecurity.org/author/powelljason/" title="Profile and articles by Jason Powell" class="author url fn" rel="author">Jason Powell</a>, <a href="https://www.justsecurity.org/author/perlindebra/" title="Profile and articles by Debra Perlin" class="author url fn" rel="author">Debra Perlin</a>, <a href="https://www.justsecurity.org/author/gallihercolby/" title="Profile and articles by Colby Galliher" class="author url fn" rel="author">Colby Galliher</a> and <a href="https://www.justsecurity.org/author/geemadison/" title="Profile and articles by Madison Gee" class="author url fn" rel="author">Madison Gee</a></p>
                  <p class="date">Jun 30th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/82161/for-us-independence-day-january-6th-hearings-reveal-authoritarianisms-achilles-heel/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/06/Cassidy-Hutchinson-dias-view-scaled-e1656541206621.jpg?fit=768%2C257&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/82161/for-us-independence-day-january-6th-hearings-reveal-authoritarianisms-achilles-heel/">For US Independence Day, January 6th Hearings Reveal Authoritarianism’s Achilles Heel</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/stephanmariaj/" title="Profile and articles by Maria J. Stephan" class="author url fn" rel="author">Maria J. Stephan</a></p>
                  <p class="date">Jun 30th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/82121/in-advance-of-the-snap-hearing-the-jan-6-criminal-evidence-tracker-fifth-edition/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/06/GettyImages-1404738127-scaled-e1656354543424.jpg?fit=768%2C342&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/82121/in-advance-of-the-snap-hearing-the-jan-6-criminal-evidence-tracker-fifth-edition/">In Advance of the Snap Hearing &#8230; the Jan. 6 Criminal Evidence Tracker Fifth Edition</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/bookbindernoah/" title="Profile and articles by Noah Bookbinder" class="author url fn" rel="author">Noah Bookbinder</a>, <a href="https://www.justsecurity.org/author/eisennorman/" title="Profile and articles by Norman L. Eisen" class="author url fn" rel="author">Norman L. Eisen</a>, <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Profile and articles by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>, <a href="https://www.justsecurity.org/author/powelljason/" title="Profile and articles by Jason Powell" class="author url fn" rel="author">Jason Powell</a>, <a href="https://www.justsecurity.org/author/perlindebra/" title="Profile and articles by Debra Perlin" class="author url fn" rel="author">Debra Perlin</a>, <a href="https://www.justsecurity.org/author/gallihercolby/" title="Profile and articles by Colby Galliher" class="author url fn" rel="author">Colby Galliher</a> and <a href="https://www.justsecurity.org/author/geemadison/" title="Profile and articles by Madison Gee" class="author url fn" rel="author">Madison Gee</a></p>
                  <p class="date">Jun 27th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/82051/the-january-6th-hearings-criminal-evidence-tracker-fourth-edition/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2022/06/GettyImages-1241440565-1-scaled.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/82051/the-january-6th-hearings-criminal-evidence-tracker-fourth-edition/">The January 6th Hearings: Criminal Evidence Tracker Fourth Edition</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/bookbindernoah/" title="Profile and articles by Noah Bookbinder" class="author url fn" rel="author">Noah Bookbinder</a>, <a href="https://www.justsecurity.org/author/eisennorman/" title="Profile and articles by Norman L. Eisen" class="author url fn" rel="author">Norman L. Eisen</a>, <a href="https://www.justsecurity.org/author/wertheimerfred/" title="Profile and articles by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>, <a href="https://www.justsecurity.org/author/powelljason/" title="Profile and articles by Jason Powell" class="author url fn" rel="author">Jason Powell</a>, <a href="https://www.justsecurity.org/author/perlindebra/" title="Profile and articles by Debra Perlin" class="author url fn" rel="author">Debra Perlin</a>, <a href="https://www.justsecurity.org/author/gallihercolby/" title="Profile and articles by Colby Galliher" class="author url fn" rel="author">Colby Galliher</a> and <a href="https://www.justsecurity.org/author/geemadison/" title="Profile and articles by Madison Gee" class="author url fn" rel="author">Madison Gee</a></p>
                  <p class="date">Jun 23rd, 2022</p>
               </div></div></div></div>      <script>
      jQuery(document).ready(function($) {
         // make a copy so that the authors and related can come after the post story
         // when on mobile (under 768px)
         var $postAuthors = $('.post-bottom-row.about-authors');
         var $postRelated = $('.post-bottom-row.related-posts');
         $postAuthors.clone().addClass('mobile-authors').appendTo('#primary');
         $postRelated.clone().addClass('mobile-related').appendTo('#primary');
      });
      </script>
      
	</div><!-- #content-wrap -->

   
	<footer id="footer" class="clearfix" role="contentinfo">
      <div class="pagewidth pw1000">
         <div class="col-1"><a href="https://www.justsecurity.org"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/footer-logo.png" alt="Just Security logo" /></a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-am">A.M. Early Edition</a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">P.M. Today at Just Security</a></div><div class="col-2"><div class="about"><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><h3 class="widget-title"><a href="https://www.justsecurity.org/about-us/">About Us</a></h3>
<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
</div>
		</aside></div><div class="contact-row">
                        <a href="https://www.justsecurity.org/contact/" class="contact">Contact Us</a>
                        <a href="https://www.justsecurity.org/contact/" class="icon"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/Just_Security" class="icon" target="_blank">
                           <i class="fa fa-twitter" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Twitter</span>
                        </a>
                        <a href="https://www.facebook.com/JSBlog/" class="icon" target="_blank">
                           <i class="fa fa-facebook" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Facebook</span>
                        </a>
                     </div></div><div class="col-3">
                     <div class="links">
                        <a href="https://www.nyu.edu/footer/accessibility.html" target="_blank"><i class="fa fa-universal-access" aria-hidden="true"></i> Accessibility</a>
                        <div class="copyright">&copy; 2022 Just Security</div>
                     </div>
                  </div>		</div>
	</footer>

   
</div><!-- #pagewrap -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.justsecurity.org\/82372\/the-january-6th-hearings-criminal-evidence-tracker-seventh-edition\/":82372};
	</script>
				<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/site.js?1624896854&#038;ver=1.0' id='ds-site-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.min.js?ver=1.0' id='ds-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.keyboard.min.js?ver=1.0' id='ds-smartmenus-keyboard-nav-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.js?ver=1.0' id='ds-custom-scrollbar-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
   <script type="text/javascript">
      (function($){
         $(window).on('load', function() {
            $('.custom-scroll').mCustomScrollbar();
         });
      })(jQuery);
   </script>
   <script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'77857433',post:'82372',tz:'-4',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '82372' ]);
</script>

</body>
</html>