<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Early Edition: January 13, 2022 - Just Security</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.3 (Yoast SEO v16.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.justsecurity.org/79840/early-edition-january-13-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Early Edition: January 13, 2022 - Just Security" />
	<meta property="og:description" content="Today’s Early Edition, a curated weekday guide to major national security news and developments over the past 24 hours." />
	<meta property="og:url" content="https://www.justsecurity.org/79840/early-edition-january-13-2022/" />
	<meta property="og:site_name" content="Just Security" />
	<meta property="article:published_time" content="2022-01-13T13:01:56+00:00" />
	<meta property="article:modified_time" content="2022-01-13T13:07:11+00:00" />
	<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg" />
	<meta property="og:image:width" content="3000" />
	<meta property="og:image:height" content="1162" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Today’s Early Edition, a curated weekday guide to major national security news and developments over the past 24 hours." />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Florence Powell">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="10 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.justsecurity.org/79840/early-edition-january-13-2022/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?fit=3000%2C1162&ssl=1","contentUrl":"https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?fit=3000%2C1162&ssl=1","width":3000,"height":1162,"caption":"WASHINGTON - JANUARY 23: Clouds move as the sun sets against the west front of the United States Capitol building January 23, 2007 in Washington, DC. U.S. President George W. Bush is scheduled to deliver his State of the Union speech before a joint meeting of Congress at 9:00 PM Eastern. (Photo by Chip Somodevilla/Getty Images)"},{"@type":"WebPage","@id":"https://www.justsecurity.org/79840/early-edition-january-13-2022/#webpage","url":"https://www.justsecurity.org/79840/early-edition-january-13-2022/","name":"Early Edition: January 13, 2022 - Just Security","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"primaryImageOfPage":{"@id":"https://www.justsecurity.org/79840/early-edition-january-13-2022/#primaryimage"},"datePublished":"2022-01-13T13:01:56+00:00","dateModified":"2022-01-13T13:07:11+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/9cf7658dfc89c4183c454586612078e1"},"breadcrumb":{"@id":"https://www.justsecurity.org/79840/early-edition-january-13-2022/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/79840/early-edition-january-13-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.justsecurity.org/79840/early-edition-january-13-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.justsecurity.org/","url":"https://www.justsecurity.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.justsecurity.org/79840/early-edition-january-13-2022/#webpage"}}]},{"@type":"Person","@id":"https://www.justsecurity.org/#/schema/person/9cf7658dfc89c4183c454586612078e1","name":"Florence Powell","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b750266374f3e26f1ac1e6ba5bcf2056?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b750266374f3e26f1ac1e6ba5bcf2056?s=96&d=mm&r=g","caption":"Florence Powell"},"description":"Florence Powell is an Assistant News Editor at Just Security and a legal fellow at JUSTICE, a law reform and human rights organization based in the UK. Prior to joining JUSTICE, Florence completed a BA in law at the University of Cambridge, with an ERASMUS year at the Universit\u00e9 de Poitiers, France. She trained and qualified as a solicitor at Freshfields Bruckhaus Deringer LLP, where she practiced in the Disputes Resolution team specialising in EU, Competition and Public Law. During her training contract, Florence spent six months working in the housing law team at Tower Hamlets Law Centre, where she helped set up a remote housing advice clinic following Covid-19. Florence currently volunteers with SOAS Detainee Support, assisting individuals held in immigration detention centres, and helps provide free legal advice to individuals at several legal advice centres. Florence\u2019s previous experience includes working as an intern at the Office of Capital and Forensic Writs in Austin Texas, volunteering with Liberty, and interning at the Prisoners\u2019 Advice Service.","url":"https://www.justsecurity.org/author/powellflorence/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-42884701-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-42884701-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-42884701-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justsecurity.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ds-google-pt-serif-font-css'  href='https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&#038;family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,700;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ds-main-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/style.css?ver=1627308233' type='text/css' media='all' />
<link rel='stylesheet' id='ds-custom-scrollbar-css-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.justsecurity.org/wp-content/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.justsecurity.org","hash_tracking":"false","ua":"UA-42884701-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.justsecurity.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/accordions/assets/frontend/js/scripts.js?ver=5.7.4' id='accordions_js-js'></script>
<link rel="https://api.w.org/" href="https://www.justsecurity.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.justsecurity.org/wp-json/wp/v2/posts/79840" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-kLK' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F79840%2Fearly-edition-january-13-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F79840%2Fearly-edition-january-13-2022%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<style>
            @media (max-width: 1023px) {
               #masthead .menu-wrap {
                  display:none;
               }
               #masthead .social-wrap a.search-icon,
               #masthead .social-wrap a.menu-toggle {
                  display:block;
               }
            }
            </style><link rel="icon" href="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-79840 single-format-standard">

<a href="#primary" class="skip" role="link">Skip to content</a>
<div id="page-wrap" class="clearfix">

   <div class="site-name">Justsecurity.org</div><header id="masthead" class="clearfix" role="banner"><a href="https://www.justsecurity.org" id="site-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><nav class="menu-wrap clearfix" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sm"><li id="menu-item-76321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76321"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76546"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76337"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
	<li id="menu-item-79333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79333"><a href="https://www.justsecurity.org/about-us/">More About Us</a></li>
</ul>
</li>
<li id="menu-item-76322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76322"><a href="#">Key Topics</a>
<ul class="sub-menu">
	<li id="menu-item-76323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76323"><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li>
	<li id="menu-item-76324" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76324"><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li>
	<li id="menu-item-76541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76541"><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-76542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76542"><a href="https://www.justsecurity.org/tag/cyber/">Cyber</a></li>
	<li id="menu-item-76328" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76328"><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-76543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76543"><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li>
	<li id="menu-item-76329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76329"><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li>
	<li id="menu-item-76330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76330"><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li>
	<li id="menu-item-76331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76331"><a href="https://www.justsecurity.org/tag/human-rights/">International Human Rights</a></li>
	<li id="menu-item-76332" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76332"><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li>
	<li id="menu-item-76333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76333"><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li>
	<li id="menu-item-76334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76334"><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li>
	<li id="menu-item-76335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76335"><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li>
	<li id="menu-item-76540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76540"><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Us</a></li>
<li id="menu-item-79315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79315"><a title="Featured Articles" target="_blank" rel="noopener" href="https://www.justsecurity.org/category/featured-new/">Featured Articles</a></li>
<li id="menu-item-76530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76530"><a href="https://www.justsecurity.org/early-edition-signup/">A.M. and P.M. Emails</a></li>
</ul></div><a href="#" class="search-icon"><i class="fa fa-search" aria-hidden="true"></i></a></nav><div class="social-wrap clearfix"><a href="https://twitter.com/Just_Security" class="social" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Twitter</span>
                  </a><a href="https://www.facebook.com/JSBlog/" class="social" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Facebook</span>
                  </a><a href="https://www.justsecurity.org/donate/" class="button green">Donate</a><a href="#" class="search-icon">
                  <i class="fa fa-search" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the search tool</span>
               </a><a href="#" class="menu-toggle">
                  <i class="fa fa-bars" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the main navigation</span>
               </a></div><div id="search-drop"><div class="form-wrap">
   <form role="search" method="get" id="default-searchform" class="searchform"
         data-author-action="https://www.justsecurity.org/author-search/"
         data-default-action="https://www.justsecurity.org/search-results/"
         action="https://www.justsecurity.org/search-results/">
      <span class="screen-reader-text">
         Search for:      </span>
      <input type="search" class="search-field"
             name="searchwp"
             placeholder="Search posts, authors, media..."
             value=""
             title="Search for:" />
      <button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
   </form>

   <div class="advanced-search">
      <input type="checkbox" autocomplete="off" id="author-search" /> Search authors only
   </div>
</div></div><div id="mobile-nav-drop"><div class="inner"><a href="#" class="close"><i class="fa fa-times" aria-hidden="true"></i></a><a href="https://www.justsecurity.org" class="mobile-menu-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-733"><a href="https://www.justsecurity.org">Home</a></li>
<li id="menu-item-76571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76571"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76565"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-76533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76533"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-76566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76566"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76572"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-76568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76568"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Just Security</a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37577"><a href="https://www.justsecurity.org/donate/">Donate</a></li>
<li id="menu-item-76569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76569"><a href="https://www.justsecurity.org/early-edition-email-signup-2/">Signups for A.M. and P.M. emails</a></li>
</ul></div></div></div></header><div id="content-wrap" class="clearfix"><div id="post-hero" class="clearfix" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?fit=3000%2C1162&ssl=1); background-position:center center;">
                     <div class="overlay"></div>
                     <div class="pagewidth pw1400">
                        <div class="title-wrap">
                           <h1>Early Edition: January 13, 2022 </h1>
                        </div>
                     </div>
                  </div><div class="columns-wrap pagewidth pw1400 clearfix"><div id="secondary-left" class="secondary"><p class="authors">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p><p class="date">January 13, 2022</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79840" class="share-twitter sd-button share-icon no-text" href="https://www.justsecurity.org/79840/early-edition-january-13-2022/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79840" class="share-facebook sd-button share-icon no-text" href="https://www.justsecurity.org/79840/early-edition-january-13-2022/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-79840" class="share-linkedin sd-button share-icon no-text" href="https://www.justsecurity.org/79840/early-edition-january-13-2022/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.justsecurity.org/79840/early-edition-january-13-2022/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.justsecurity.org/79840/early-edition-january-13-2022/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/daily-news-roundup/" rel="tag">Daily News Roundup</a></p></div></div><main id="primary" tabindex="-1" class="content-body clearfix" role="main"><article class="client-ui clearfix"><div class="print-authors"><p class="authors">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p><p class="date">January 13, 2022</p></div><p>Signup to receive the Early Edition in your inbox <a href="https://www.justsecurity.org/early-edition-email-signup/">here</a>.</p>
<p>A curated weekday guide to major national security news and developments over the past 24 hours. Here’s today’s news.</p>
<p><b><i>NORTH KOREA</i></b></p>
<p><strong>President Biden’s administration has sanctioned eight people linked to North Korea’s weapons programs, following North Korea’s latest ballistic missile test</strong>. The Treasury Department<a href="https://home.treasury.gov/news/press-releases/jy0555#:~:text=%E2%80%9CToday%27s%20actions%2C%20part%20of%20the,Terrorism%20and%20Financial%20Intelligence%20Brian" data-cke-saved-href="https://home.treasury.gov/news/press-releases/jy0555#:~:text=%E2%80%9CToday%27s%20actions%2C%20part%20of%20the,Terrorism%20and%20Financial%20Intelligence%20Brian"> said</a> it was imposing penalties on five North Korean officials for their role in obtaining equipment and technology for North Korea’s missile programs. The State Department followed with measures targeting another North Korean, a Russian man, and a Russian company for their broader support of North Korea’s weapons of mass destruction. Amanda Macias reports for<a href="https://www.cnbc.com/2022/01/12/us-sanctions-5-north-koreans-over-weapons-programs-following-missile-launches.html" data-cke-saved-href="https://www.cnbc.com/2022/01/12/us-sanctions-5-north-koreans-over-weapons-programs-following-missile-launches.html"> CNBC</a>.</p>
<p><strong>The U.S. has also announced that it will seek new U.N. sanctions against North Korea for the country’s recent missile tests. </strong>U.S. ambassador to the U.N. Linda Thomas-Greenfield<a href="https://twitter.com/usambun/status/1481441462634094599?s=12" data-cke-saved-href="https://twitter.com/usambun/status/1481441462634094599?s=12"> tweeted</a> yesterday that “the U.S. is proposing U.N. sanctions following North Korea’s six ballistic missile launches since September 2021, each of which were in violation of U.N. Security Council resolutions.”<a href="https://www.npr.org/2022/01/12/1072657702/u-s-hits-north-korean-officials-with-sanctions-after-missile-test" data-cke-saved-href="https://www.npr.org/2022/01/12/1072657702/u-s-hits-north-korean-officials-with-sanctions-after-missile-test"> AP</a> reports.</p>
<p><b><em>MIDDLE EAST</em></b></p>
<p><strong>A German court has found Syrian colonel Anwar Raslan guilty of crimes against humanity at a prison in Damascus, and has sentenced him to life in prison.</strong> Prosecutors alleged that Raslan directed operations at the Al-Khatib facility in Damascus, where many protesters and others suspected of opposing Syria’s regime were detained. Raslan, a former high-ranking security service officer, was charged with 58 murders as well as rape and sexual assault, and was linked to the torture of 4,000 people between 2011 and 2012 at the prison. Raslan, 58, defected from the Syrian regime in 2012 and claimed asylum in Germany in 2014. Jenny Hill reports for<a href="https://www.bbc.co.uk/news/world-europe-59949924" data-cke-saved-href="https://www.bbc.co.uk/news/world-europe-59949924"> BBC News</a>.</p>
<p><b>Live updates on the German court’s finding</b><span style="font-weight: 400;"> are provided by the</span><a href="https://www.nytimes.com/live/2022/01/13/world/syria-war-crimes-germany-verdict"> <span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;">.</span></p>
<p><b>A car bomb in the rebel-held city of Azaz in northwest Syria has killed one civilian and wounded several bystanders, witnesses have said</b><span style="font-weight: 400;">.</span><a href="https://www.reuters.com/world/middle-east/bomb-blast-kills-one-syrian-border-city-wounds-several-2022-01-13/"> <span style="font-weight: 400;">Reuters</span></a><span style="font-weight: 400;"> reports.</span></p>
<p><b>The British Council has said that an Iranian employee who was detained and accused of spying by Iran has been released and returned to the U.K</b><span style="font-weight: 400;">. Iran’s Supreme Court acquitted Aras Amiri of all charges following an appeal, the cultural organization</span><a href="https://www.britishcouncil.org/about/press/update-aras-amiri"> <span style="font-weight: 400;">said</span></a><span style="font-weight: 400;">. Amiri was arrested in 2018 while visiting her grandmother. She was convicted of spying by a Revolutionary Court and sentenced to 10 years in prison, a spokesperson for Iran’s judiciary announced in 2019 – a charge that both Amiri and the British Council denied.</span><a href="https://www.bbc.co.uk/news/world-middle-east-59956831"> <span style="font-weight: 400;">BBC News</span></a><span style="font-weight: 400;"> reports.</span></p>
<p><b>Israel said it has broken up an Iranian spy ring that recruited Israeli women via social media.</b><span style="font-weight: 400;"> The women apparently agreed to photograph sensitive sites, gather intelligence and, in at least two cases, to encourage their sons to join Israeli military intelligence.</span><a href="https://abcnews.go.com/International/wireStory/israel-iranian-spy-ring-targeting-women-82222269"> <span style="font-weight: 400;">AP</span></a><span style="font-weight: 400;"> reports.</span></p>
<p><b>An elderly Palestinian American has died following a brief detention by Israeli troops in a village in the occupied West Bank, prompting the U.S. government to call for an investigation.</b><span style="font-weight: 400;"> Omar Asad, aged 80, died of a heart attack after being detained, the Palestinian Health Ministry said in a statement. The Israeli Army said in a statement that a Palestinian man “was apprehended after resisting a check” during an Israeli raid, before later being released alive. However, </span><a href="http://english.wafa.ps/Pages/Details/127622"><span style="font-weight: 400;">according </span></a><span style="font-weight: 400;">to the village council leader, Asad was driving home when he was stopped by Israeli soldiers, pulled from his car, blindfolded, handcuffed and taken to a building site along with four other villagers, where he was later found dead after the soldiers left the area. Patrick Kingsley reports for the</span><a href="https://www.nytimes.com/2022/01/12/world/middleeast/palestinian-american-dies-israel.html"> <span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;">.</span></p>
<p><b><i>RUSSIA, UKRAINE</i></b></p>
<p><b>Negotiations with Russia on the Ukraine crisis are continuing today with the Organization for Security and Cooperation in Europe (OSCE), a 57-country grouping that helped to foster peace during the Cold War.</b><span style="font-weight: 400;"> The meeting will be the first time this week that Kyiv has had a seat at the negotiating table, having not been present at earlier negotiations in Geneva and Brussels. At the start of the meeting, current OSCE chair Polish Foreign Minister Zbigniew Rau proposed talks that would address Ukraine and ways to reduce military tensions between Russia and the West. Laurence Norman reports for the</span><a href="https://www.wsj.com/articles/in-u-s-russia-talks-over-ukraine-kyiv-gets-a-voice-11642061460?mod=hp_lead_pos6"> <span style="font-weight: 400;">Wall Street Journal</span></a><span style="font-weight: 400;">.</span></p>
<p><b>There is little optimism that the OSCE meeting today will reach a breakthrough with Russia, with the U.S. and NATO officials firmly rejecting Russia’s main demand for NATO to commit to not expanding further east</b><span style="font-weight: 400;">. “It seems the risk of war in the OSCE area is now greater than ever before in the last 30 years,” OSCE’s chair said as he opened the meeting today. Robyn Dixon reports for the</span><a href="https://www.washingtonpost.com/world/2022/01/13/europe-osce-russia-ukraine/"> <span style="font-weight: 400;">Washington Post</span></a><span style="font-weight: 400;">.</span></p>
<p><b>Russia and NATO failed to resolve their differences during the NATO-Russia Council talks yesterday</b><span style="font-weight: 400;">. NATO Secretary-General Jens Stoltenberg said that significant differences remained with Russia but expressed hope that Moscow would agree to further talks, while Russian Deputy Foreign Minister Alexander Grushko noted “a large number of differences on fundamental questions.” James Marson and William Mauldin report for the</span><a href="https://www.wsj.com/articles/russia-nato-meet-over-ukraine-impasse-11641987171"> <span style="font-weight: 400;">Wall Street Journal</span></a><span style="font-weight: 400;">.</span></p>
<p><b>Deputy Secretary of State Wendy Sherman has warned Russia that it must choose either diplomacy or confrontation with the West.</b><span style="font-weight: 400;"> Speaking after the NATO-Russia talks yesterday, Sherman reiterated that the U.S. and other NATO members would never agree to veto Ukrainian admission. Meanwhile, Russian Deputy Foreign Minister Alexander Grushko said NATO could not cherry-pick Moscow’s demands.</span><a href="https://www.bbc.co.uk/news/world-europe-59971955"> <span style="font-weight: 400;">BBC News</span></a><span style="font-weight: 400;"> reports.</span></p>
<p><b>The Mayor of Kiev, Vitali Klitschko, has said that Kyiv will “prepare for any case,” in a strong warning to Russia about the presence of Russian troops near the Ukrainian border.</b><span style="font-weight: 400;"> Eoin McSweeney and Bear Hutchison report for</span><a href="https://edition.cnn.com/2022/01/12/sport/klitschko-ukraine-ctw-spt-intl/index.html"> <span style="font-weight: 400;">CNN</span></a><span style="font-weight: 400;">.</span></p>
<p><b>Senate Democrats have unveiled legislation aimed at imposing mandatory sanctions on Russia should it invade Ukraine</b><span style="font-weight: 400;">. The Defending Ukraine Sovereignty Act of 2022 would also call on the State and Defense departments to bolster Ukraine’s defensive capabilities and enhance the delivery of security assistance to Kyiv. Jordan Williams reports for</span><a href="https://thehill.com/policy/international/russia/589355-senate-democrats-unveil-bill-sanctioning-russia-over-ukraine"> <span style="font-weight: 400;">The Hill</span></a><span style="font-weight: 400;">.</span></p>
<p><b><i>OTHER U.S. RELATIONS</i></b></p>
<p><b>More than 100 House Republicans are calling on President Biden’s administration to withdraw from negotiations to revive the 2015 Iran nuclear deal. </b><span style="font-weight: 400;">In a</span><a href="https://gop-foreignaffairs.house.gov/press-release/mccaul-and-house-republicans-urge-biden-to-withdraw-from-vienna-talks/"> <span style="font-weight: 400;">letter</span></a><span style="font-weight: 400;"> the lawmakers asked Secretary of State Antony Blinken to instead enforce existing sanctions against Tehran that were imposed after the U.S. withdrew from the deal in 2018. Jordan Williams reports for</span><a href="https://thehill.com/policy/international/middle-east-north-africa/589445-house-republicans-urge-administration-to-nix"> <span style="font-weight: 400;">The Hill</span></a><span style="font-weight: 400;">.</span></p>
<p><b>The Supreme Court has refused to hear the appeal of an American woman who joined the Islamic State (IS) and is seeking re-entry to the United States</b><span style="font-weight: 400;">. Hoda Muthana grew up in Alabama and traveled to Syria to join IS in 2014. While she was abroad, authorities determined Muthana, as the child of a Yemini diplomat in the U.S., was not a U.S. citizen and revoked her passport.</span><a href="https://www.bbc.co.uk/news/world-us-canada-59974939"> <span style="font-weight: 400;">BBC News</span></a><span style="font-weight: 400;"> reports.</span></p>
<p><b>Federal agencies are warning of the risk of Russian hackers targeting critical infrastructure in the U.S.</b><span style="font-weight: 400;"> “The Cybersecurity and Infrastructure Security Agency, FBI and National Security Agency released a joint Cybersecurity Advisory on Tuesday detailing cyber operations sponsored by the Russian state, including commonly used tactics, techniques and procedures,” Mychael Schnell reports for</span><a href="https://thehill.com/policy/cybersecurity/589449-federal-agencies-warn-of-russian-hackers-targeting-criticalhttps:/thehill.com/policy/cybersecurity/589449-federal-agencies-warn-of-russian-hackers-targeting-critical"> <span style="font-weight: 400;">The Hill</span></a><span style="font-weight: 400;">.</span></p>
<p><b><i>OTHER GLOBAL DEVELOPMENTS</i></b></p>
<p><b>A large explosion killed at least eight people and injured nine others in Mogadishu, Somalia’s capital, yesterday, according to the head of an ambulance service. </b><span style="font-weight: 400;">The car explosion occurred just before noon on a road leading to Mogadishu’s international airport. The road also services a major police academy and a compound where United Nations and foreign government staff members and officials live. The bombing is the latest in a string of attacks blamed on the Al Shabab extremist group. Abdi Latif Dahir reports for the</span><a href="https://www.nytimes.com/2022/01/12/world/africa/somalia-car-bomb.html"> <span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;">.</span></p>
<p><b>El Salvador’s leading news outlet, El Faro has announced that the phones of a majority of its employees had been hacked with Pegasus spyware from Israeli firm NSO Group</b><span style="font-weight: 400;">. “According to Citizen Lab at the University of Toronto’s Munk School and Access Now…the spyware had been installed on the phones of 22 reporters, editors and other employees between July 2020 and November 2021. During that time, El Faro was investigating the Salvadoran government’s clandestine connections to the country’s gangs and corruption scandals,”</span> <span style="font-weight: 400;">Maria Abi-Habib reports for the</span><a href="https://www.nytimes.com/2022/01/12/world/americas/el-salvador-journalists-spyware.html"> <span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;">.</span></p>
<p><b>The journalists were among at least 35 people in El Salvador whose iPhones were hacked with Pegasus spyware between July 2020 and November 2021, which also targeted human rights activists and reporters for other news organizations. </b><span style="font-weight: 400;">Some devices were penetrated a dozen or more times, Citizen Lab and other groups also said. Mary Beth Sheridan and Craig Timberg report for the</span><a href="https://www.washingtonpost.com/world/2022/01/12/salvador-pegasus-faro-nso/"> <span style="font-weight: 400;">Washington Post</span></a><span style="font-weight: 400;">.</span></p>
<p><b>The Russian-led Collective Security Treaty Organization (CSTO) has begun to pull its troops out of Kazakhstan following its deployment to the country to help quell violent unrest. </b><span style="font-weight: 400;">“Thanks to your arrival, Kazakh military and security forces were able to carry out their immediate task of locating and detaining bandits,” Kazakh Deputy Defence Minister Mukhamedzhan Talasov told CSTO troops at a departure ceremony today.  </span><a href="https://www.reuters.com/article/us-kazakhstan-protests-russia-military/russia-led-bloc-starts-pulling-troops-out-of-kazakhstan-idUSKBN2JN0P5"><span style="font-weight: 400;">Reuters</span></a><span style="font-weight: 400;"> reports.</span></p>
<p><b><i>JAN. 6 ATTACK</i></b></p>
<p><b>House Minority Leader Rep. Kevin McCarthy (R-CA) has refused a formal request for an interview from the House select committee investigating the Jan. 6 attack.</b><span style="font-weight: 400;"> McCarthy was in close contact with former President Trump before, during, and after the violence, and has fought to shut down any investigation into Jan. 6. The panel said it was particularly interested in conversations that McCarthy had with Trump on the day of the attack. Luke Broadwater reports for the</span><a href="https://www.nytimes.com/2022/01/12/us/politics/kevin-mccarthy-jan-6-committee.html"> <span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;">.</span></p>
<p><b>Rep. Liz Cheney (R-WY), the vice chair of the Jan. 6 select committee, has said that the committee has not ruled out the possibility of subpoenaing McCarthy, suggesting that McCarthy is “clearly trying to cover up what happened” on Jan. 6, 2021</b><span style="font-weight: 400;">. “We’re going to evaluate our options, but we will get to the truth,” Cheney told CNN. Morgan Rimmer reports for</span><a href="https://edition.cnn.com/2022/01/12/politics/cheney-mccarthy-january-6/index.html"> <span style="font-weight: 400;">CNN</span></a><span style="font-weight: 400;">.</span></p>
<p><b>The Jan. 6 committee has broached the possibility of witness tampering in relation to McCarthy.</b><span style="font-weight: 400;"> In his</span><a href="https://january6th.house.gov/sites/democrats.january6th.house.gov/files/2022-1-12.BGT%20Letter%20to%20McCarthy.pdf"> <span style="font-weight: 400;">letter</span></a><span style="font-weight: 400;"> to McCarthy, Rep. Bennie Thomspon (D-MS), chair of the committee, noted that McCarthy’s view of Trump’s role in the events of Jan. 6 shifted over time, eventually becoming much more favorable to Trump – especially after McCarthy visited the former president on Jan. 28, 2021. The letter then directly asks McCarthy if Trump or his team had any bearing on McCarthy’s change of position. Aaron Blake</span><a href="https://www.washingtonpost.com/politics/2022/01/12/jan-6-committee-broaches-trump-witness-tampering/"> <span style="font-weight: 400;">Washington Post</span></a><span style="font-weight: 400;">.</span></p>
<p><b>The Jan. 6 select committee is weighing whether they have the constitutional right to subpoena other House members, and, if so, if they have an enforcement mechanism that will ultimately lead to cooperation</b><span style="font-weight: 400;">. “Well we are exploring it…And based off a meeting we will have later this week we will have an answer,” said Rep. Bennie Thomspon (D-MS). Ryan Nobles, Annie Grayer and Zachary Cohen report for</span><a href="https://edition.cnn.com/2022/01/12/politics/january-6-committee-weighs-options/index.html"> <span style="font-weight: 400;">CNN</span></a><span style="font-weight: 400;">.</span></p>
<p><b>Former White House press secretary Kayleigh McEnany sat down yesterday with investigators from the Jan. 6 select committee, following a subpoena from the Committee</b> <b>in November</b><span style="font-weight: 400;">.</span><a href="https://www.cbsnews.com/news/kayleigh-mcenany-house-january-6-committee/"> <span style="font-weight: 400;">CBS News</span></a><span style="font-weight: 400;"> reports.</span></p>
<p><b><i>Just Security </i></b><b>has published an essay by Justin Hendrix on ‘</b><a href="https://www.justsecurity.org/79813/thedonald-win-and-president-trumps-foreknowledge-of-the-attack-on-the-capitol/"><b>TheDonald.win and President Trump’s Foreknowledge of the Attack on the Capitol</b></a><b>’.</b></p>
<p><b><i>OTHER U.S. DOMESTIC DEVELOPMENTS</i></b></p>
<p><b>Senate Majority Leader Chuck Schumer (D-NY) has laid out a legislative maneuver that allows the Senate to begin debate on the Democratic party’s elections legislation this week.</b><span style="font-weight: 400;"> Schumer’s plan does not “sidestep the main hurdles to passage of the bills, which would still remain subject to the 60-vote filibuster threshold for most legislation in the 50-50 Senate. But it does advance the bills to floor debate, a preliminary step that had been repeatedly blocked last year because of strong Republican opposition,” Siobhan Hughes reports for the</span><a href="https://www.wsj.com/articles/chuck-schumer-lays-out-plan-for-votes-on-elections-bills-11642024652"> <span style="font-weight: 400;">Wall Street Journal</span></a><span style="font-weight: 400;">.</span></p>
<p><b>Senate Minority Leader Mitch McConnell (R-KY) has criticized Biden’s voting rights speech in Atalanta as “incoherent” and “profoundly unpresidential.”</b><a href="https://www.bbc.co.uk/news/world-us-canada-59974375"> <span style="font-weight: 400;">BBC News</span></a><span style="font-weight: 400;"> reports.</span></p>
<p><b>President Biden’s administration’s lawyers are arguing in federal court that migrant families separated at the border are not entitled to financial damages and their cases should be dismissed, despite Biden saying that the families deserve compensation two months ago. </b><span style="font-weight: 400;">In the government’s first court filing in the lawsuits since settlement negotiations broke down in December, the government lawyers emphasized that they do not condone the former administration’s policy of separating the children of undocumented migrants from their parents, while arguing that the U.S. government is immune from the legal challenges. Maria Sacchetti and Sean Sullivan report for the</span><a href="https://www.washingtonpost.com/national/biden-separated-families-court-migrants/2022/01/12/5c592f74-725a-11ec-8b0a-bcfab800c430_story.html"> <span style="font-weight: 400;">Washington Post</span></a><span style="font-weight: 400;">.</span></p>
<p><b>A former girlfriend of Rep. Matt Gaetz (R-FL) testified yesterday before a federal grand jury scrutinizing whether Gaetz broke sex trafficking laws, according to sources. </b><span style="font-weight: 400;">The woman, a former Capitol Hill staffer, has been linked to Gaetz as far back as the summer of 2017 – a period of time when Gaetz has been accused of having sexual contact with another woman who was 17 years old at the time. David Shortell, Paula Reid and John Couwels report for</span><a href="https://edition.cnn.com/2022/01/12/politics/matt-gaetz-grand-jury/index.html"> <span style="font-weight: 400;">CNN</span></a><span style="font-weight: 400;">.</span></p>
<p><b><i>COVID-19</i></b></p>
<p><b>COVID-19 has infected more than 63.20 million people and has now killed over 844,500 people in the United States, according to</b><a href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=c209d885ab&amp;e=7a7a5fad61"> <b>data</b></a><b> compiled by Johns Hopkins University.</b><span style="font-weight: 400;"> Globally, there have been more than 317.25 million confirmed coronavirus cases and over 5.51 million deaths. Sergio Hernandez, Sean O’Key, Amanda Watts, Byron Manley and Henrik Pettersson report for</span><a href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=dc39245ac1&amp;e=7a7a5fad61"> <span style="font-weight: 400;">CNN</span></a><span style="font-weight: 400;">.</span></p>
<p><b>A map and analysis of the vaccine roll out across the U.S.</b><span style="font-weight: 400;"> is available at the</span><a href="https://www.nytimes.com/interactive/2020/us/covid-19-vaccine-doses.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage"> <span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;">.</span></p>
<p><b>A map and analysis of all confirmed cases of the virus in the U.S. </b><span style="font-weight: 400;">is available at the</span><a href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=be9f619727&amp;e=7a7a5fad61"> <span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;">.</span></p>
<p><b>U.S. and worldwide maps tracking the spread of the pandemic</b><span style="font-weight: 400;"> are available at the</span><a href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=78de9fca4b&amp;e=7a7a5fad61"> <span style="font-weight: 400;">Washington Post</span></a><span style="font-weight: 400;">.</span></p>
<p><b>A state-by-state guide to lockdown measures and reopenings </b><span style="font-weight: 400;">is provided by the</span><a href="https://justsecurity.us7.list-manage.com/track/click?u=96b766fb1c8a55bbe9b0cdc21&amp;id=8a93ad10c6&amp;e=7a7a5fad61"> <span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;">.</span></p>
<p><b>Latest updates on the pandemic</b><span style="font-weight: 400;"> at the</span><a href="https://www.theguardian.com/world/live/2022/jan/13/covid-news-live-us-deaths-rise-40-on-last-week-cdc-says-german-chancellor-calls-for-mandatory-vaccination-of-all-adults"> <span style="font-weight: 400;">Guardian</span></a><span style="font-weight: 400;">.</span></p>
<div class="icon-end-post"></div><div class="mobile-post-tags"><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/daily-news-roundup/" rel="tag">Daily News Roundup</a></p></div></div></article></main><div id="secondary-right" class="secondary" role="complementary"><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">Signups for A.M. & P.M. Emails</a><aside id="js-spotlight-9" class="widget js-spotlight clearfix"><div class="spotlight clearfix"><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="thumb" target="_blank"><img src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1230734250_smsize.png?fit=1024%2C683&ssl=1" alt="Trump supporters storm the U.S. Capitol on January 6, 2021. They cover the stairs and the bleachers set up for the inauguration. They carry American flags, Trump flags, anti-Semitic flags, and other white supremacist flags." /></a><h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" target="_blank">January 6 Clearinghouse</a></h4><div class="excerpt"><p>All-source, public repository of congressional hearing transcripts, government agency documents, digital forensics, social media analysis, public opinion surveys, empirical research, more.</p>
</div><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="more-arrow" target="_blank">Read More <span class="screen-reader-text">about January 6 Clearinghouse</span></a></div></aside><div class="capitol-breaker"><h3 class="widget-title">Featured Articles</h3></div><aside id="js-scrolling-content-3" class="widget js-scrolling-content clearfix"><div class="flexible-content posts custom-scroll clearfix" style="height:450px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/79828/from-syria-torture-trial-to-liberian-massacre-case-a-plea-for-bolstering-witness-protections-in-human-rights-litigation/">From Syria Torture Trial to Liberian Massacre Case &#8211; A Plea for Bolstering Witness Protections in Human Rights Litigation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/yamamotoalyssa/" title="Profile and articles by Alyssa Yamamoto" class="author url fn" rel="author">Alyssa Yamamoto</a></p>
                                 <p class="date">Jan 13th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/">January 6 Clearinghouse</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Jan 12th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79802/defending-the-rule-of-law-requires-ending-guantanamo-detention/">Defending the Rule of Law Requires Ending Guantanamo Detention</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/eviatardaphne/" title="Profile and articles by Daphne Eviatar" class="author url fn" rel="author">Daphne Eviatar</a></p>
                                 <p class="date">Jan 11th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79771/as-putin-aims-to-re-divide-europe-lessons-from-the-past-can-guide-a-response/">As Putin Aims to Re-Divide Europe, Lessons from the Past Can Guide a Response</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/frieddaniel/" title="Profile and articles by Ambassador Daniel Fried" class="author url fn" rel="author">Ambassador Daniel Fried</a></p>
                                 <p class="date">Jan 7th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79751/mining-parler-and-mapping-the-stop-the-steal-campaign/">Mining Parler and Mapping the “Stop the Steal” Campaign</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rondeauxcandace/" title="Profile and articles by Candace Rondeaux" class="author url fn" rel="author">Candace Rondeaux</a> and <a href="https://www.justsecurity.org/author/daltonben/" title="Profile and articles by Ben Dalton" class="author url fn" rel="author">Ben Dalton</a></p>
                                 <p class="date">Jan 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79747/taking-stock-accountability-for-january-6th-and-the-risks-of-recurrence/">Taking Stock: Accountability for January 6th and the Risks of Recurrence</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/tudorgrant/" title="Profile and articles by Grant Tudor" class="author url fn" rel="author">Grant Tudor</a> and <a href="https://www.justsecurity.org/author/florencejustin/" title="Profile and articles by Justin Florence" class="author url fn" rel="author">Justin Florence</a></p>
                                 <p class="date">Jan 6th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79743/timeline-for-anniversary-of-january-5-doj-election-fraud-investigations-and-ga-senate-runoff/">Timeline for Anniversary of January 5: DOJ Election Fraud Investigations and GA Senate Runoff</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/joardarantara/" title="Profile and articles by Antara Joardar" class="author url fn" rel="author">Antara Joardar</a></p>
                                 <p class="date">Jan 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79733/biden-must-change-not-deepen-trumps-failed-venezuela-strategy/">Biden Must Change, Not Deepen, Trump&#8217;s Failed Venezuela Strategy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rodriguezfrancisco/" title="Profile and articles by Francisco R. Rodríguez" class="author url fn" rel="author">Francisco R. Rodríguez</a></p>
                                 <p class="date">Jan 5th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79622/chinas-nuclear-buildup-is-about-more-than-nukes/">China’s Nuclear Buildup is About More Than Nukes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stokesjacob/" title="Profile and articles by Jacob Stokes" class="author url fn" rel="author">Jacob Stokes</a></p>
                                 <p class="date">Jan 4th, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79697/afghanistan-the-humanitarian-catastrophe-is-the-security-threat/">Afghanistan: The Humanitarian Catastrophe is the Security Threat</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Jan 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79700/time-for-the-biden-administration-to-disavow-the-dangerous-soleimani-legal-opinions/">Time for the Biden Administration to Disavow the Dangerous Soleimani Legal Opinions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Jan 3rd, 2022</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79691/25-most-read-popular-just-security-articles-in-2021/">25 Most Read Just Security Articles in 2021</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Dec 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79658/holiday-giving-please-support-just-security-with-a-tax-deductible-donation/">Holiday Giving: Please Support Just Security with a Tax-Deductible Donation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Dec 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79654/the-path-to-real-accountability-the-timetable-and-track-record-of-the-jan-6-select-committee/">The Path to Real Accountability: The Timetable and Track Record of the Jan. 6 Select Committee</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shawconor/" title="Profile and articles by Conor Shaw" class="author url fn" rel="author">Conor Shaw</a></p>
                                 <p class="date">Dec 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79623/crisis-of-command-the-pentagon-the-president-and-january-6/">Crisis of Command: The Pentagon, The President, and January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Dec 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79585/in-south-sudan-keep-un-peacekeepers-focused-on-evolving-risks-for-civilians/">In South Sudan, Keep UN Peacekeepers Focused on Evolving Risks for Civilians</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/spinklauren/" title="Profile and articles by Lauren Spink" class="author url fn" rel="author">Lauren Spink</a></p>
                                 <p class="date">Dec 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79579/ssci-could-shake-up-the-intelligence-communitys-whistleblowing-system/">SSCI Could Shake Up the Intelligence Community’s Whistleblowing System</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mcculloughirvin/" title="Profile and articles by Irvin McCullough" class="author url fn" rel="author">Irvin McCullough</a> and <a href="https://www.justsecurity.org/author/mcclanahankel/" title="Profile and articles by Kel McClanahan" class="author url fn" rel="author">Kel McClanahan</a></p>
                                 <p class="date">Dec 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79562/exiled-journalists-need-support-not-autocrat-fueled-skepticism/">Exiled Journalists Need Support, Not Autocrat-Fueled Skepticism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/cooleyalexander/" title="Profile and articles by Alexander Cooley" class="author url fn" rel="author">Alexander Cooley</a> and <a href="https://www.justsecurity.org/author/margolintatyana/" title="Profile and articles by Tatyana Margolin" class="author url fn" rel="author">Tatyana Margolin</a></p>
                                 <p class="date">Dec 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79549/we-now-know-what-information-the-fbi-can-obtain-from-encrypted-messaging-apps/">We Now Know What Information the FBI Can Obtain from Encrypted Messaging Apps</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/pfefferkornriana/" title="Profile and articles by Riana Pfefferkorn" class="author url fn" rel="author">Riana Pfefferkorn</a></p>
                                 <p class="date">Dec 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79522/bidens-initiative-for-democratic-renewal-analysis-from-diplomats-top-experts/">Biden’s `Initiative for Democratic Renewal&#8217; &#8212; Analysis from Diplomats, Top Experts</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a></p>
                                 <p class="date">Dec 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79446/the-absence-of-the-donald/">The Absence of “The Donald”</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Dec 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79443/bringing-climate-and-terrorism-together-at-the-un-security-council-proceed-with-caution/">Bringing Climate and Terrorism Together at the UN Security Council – Proceed with Caution</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/streetjordan/" title="Profile and articles by Jordan Street" class="author url fn" rel="author">Jordan Street</a></p>
                                 <p class="date">Dec 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79411/as-it-convenes-a-global-democracy-summit-the-united-states-must-commit-to-defending-democracy-at-home/">As It Convenes a Global Democracy Summit, the United States Must Commit To Defending Democracy at Home</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/weinerdaniel/" title="Profile and articles by Daniel Weiner" class="author url fn" rel="author">Daniel Weiner</a> and <a href="https://www.justsecurity.org/author/nordenlawrence/" title="Profile and articles by Lawrence Norden" class="author url fn" rel="author">Lawrence Norden</a></p>
                                 <p class="date">Dec 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79397/the-2021-just-security-holiday-reading-list/">The 2021 Just Security Holiday Reading List</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Dec 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79403/omicron-the-variant-that-vaccine-apartheid-built/">Omicron: The Variant that Vaccine Apartheid Built</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Profile and articles by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a></p>
                                 <p class="date">Dec 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79382/the-biden-administrations-moment-of-truth-on-torture-evidence/">The Biden Administration&#8217;s Moment of Truth on Torture Evidence</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/lubandavid/" title="Profile and articles by David Luban" class="author url fn" rel="author">David Luban</a>, <a href="https://www.justsecurity.org/author/roehmscott/" title="Profile and articles by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a>, <a href="https://www.justsecurity.org/author/finkelsteinclaire/" title="Profile and articles by Claire O. Finkelstein" class="author url fn" rel="author">Claire O. Finkelstein</a>, <a href="https://www.justsecurity.org/author/greenbergkaren/" title="Profile and articles by Karen J. Greenberg" class="author url fn" rel="author">Karen J. Greenberg</a>, <a href="https://www.justsecurity.org/author/hajjarlisa/" title="Profile and articles by Lisa Hajjar" class="author url fn" rel="author">Lisa Hajjar</a>, <a href="https://www.justsecurity.org/author/hafetzjonathan/" title="Profile and articles by Jonathan Hafetz" class="author url fn" rel="author">Jonathan Hafetz</a>, <a href="https://www.justsecurity.org/author/massiminoelisa/" title="Profile and articles by Elisa Massimino" class="author url fn" rel="author">Elisa Massimino</a> and <a href="https://www.justsecurity.org/author/ronagabor/" title="Profile and articles by Gabor Rona" class="author url fn" rel="author">Gabor Rona</a></p>
                                 <p class="date">Dec 1st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79361/on-ransomware-cyber-command-should-take-a-backseat/">On Ransomware, Cyber Command Should Take a Backseat</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wildeg/" title="Profile and articles by Gavin Wilde" class="author url fn" rel="author">Gavin Wilde</a></p>
                                 <p class="date">Nov 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79340/getting-china-to-yes-on-more-iran-sanctions/">Getting China to Yes on More Iran Sanctions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/fordrobert/" title="Profile and articles by Ambassador Robert Ford" class="author url fn" rel="author">Ambassador Robert Ford</a> and <a href="https://www.justsecurity.org/author/vivancomilan/" title="Profile and articles by Milan Vivanco" class="author url fn" rel="author">Milan Vivanco</a></p>
                                 <p class="date">Nov 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79313/good-cop-bad-cop-after-the-mixed-results-of-cop26-whats-next/">Good COP, Bad COP: After the Mixed Results of COP26, What’s Next?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/abrahamben/" title="Profile and articles by Ben Abraham" class="author url fn" rel="author">Ben Abraham</a> and <a href="https://www.justsecurity.org/author/perryjocelyn/" title="Profile and articles by Jocelyn Perry" class="author url fn" rel="author">Jocelyn Perry</a></p>
                                 <p class="date">Nov 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79256/tragic-mistakes-breaking-the-military-culture-of-impunity/">Tragic Mistakes: Breaking the Military Culture of Impunity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Nov 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79304/centcoms-full-statement-on-baghuz-strike-annotated/">Centcom&#8217;s Full Statement on Baghuz Strike: Annotated</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Nov 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79291/stirring-trouble-at-the-border-is-belarus-in-violation-of-international-law-part-2/">Stirring Trouble at the Border: Is Belarus in  Violation of International Law? &#8211; Part 2</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sariaurel/" title="Profile and articles by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a> and <a href="https://www.justsecurity.org/author/hudsonben/" title="Profile and articles by Ben Hudson" class="author url fn" rel="author">Ben Hudson</a></p>
                                 <p class="date">Nov 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79268/when-us-security-and-democracy-interests-clash/">When US Security and Democracy Interests Clash</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/carothersthomas/" title="Profile and articles by Thomas Carothers" class="author url fn" rel="author">Thomas Carothers</a> and <a href="https://www.justsecurity.org/author/pressbenjamin/" title="Profile and articles by Benjamin Press" class="author url fn" rel="author">Benjamin Press</a></p>
                                 <p class="date">Nov 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79250/full-of-sound-and-fury-afghanistans-tragedy-becomes-americas-drama/">“Full of Sound and Fury”: Afghanistan’s Tragedy Becomes America’s Drama</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/roggjeffrey/" title="Profile and articles by Jeffrey Rogg" class="author url fn" rel="author">Jeffrey Rogg</a> and <a href="https://www.justsecurity.org/author/stiglerandrew/" title="Profile and articles by Andrew Stigler" class="author url fn" rel="author">Andrew Stigler</a></p>
                                 <p class="date">Nov 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79218/questions-on-the-baghuz-strikes/">Questions on the Baghuz Strikes</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a>, <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Nov 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79210/escalating-risks-on-europes-eastern-frontier-belarus-poland-russia-ukraine-and-how-the-us-can-work-with-its-allies/">Escalating Risks on Europe’s Eastern Frontier: Belarus-Poland, Russia-Ukraine, and How the US Can Work With Its Allies</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/frieddaniel/" title="Profile and articles by Ambassador Daniel Fried" class="author url fn" rel="author">Ambassador Daniel Fried</a></p>
                                 <p class="date">Nov 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79136/uncertain-future-for-the-iccs-investigation-into-the-cia-torture-program/">Uncertain Future for the ICC’s Investigation into the CIA Torture Program</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/elderfieldjulian/" title="Profile and articles by Julian Elderfield" class="author url fn" rel="author">Julian Elderfield</a></p>
                                 <p class="date">Nov 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79186/american-society-will-not-abandon-our-afghan-allies/">American Society Will Not Abandon Our Afghan Allies</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/michaelbreen/" title="Profile and articles by Michael Breen" class="author url fn" rel="author">Michael Breen</a></p>
                                 <p class="date">Nov 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79168/reexamining-the-fundamentals-of-the-drone-program-after-the-kabul-strike/">Reexamining the Fundamentals of the Drone Program After the Kabul Strike</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hartigluke/" title="Profile and articles by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a></p>
                                 <p class="date">Nov 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/79161/abuse-of-interpol-for-transnational-repression-assessing-the-fy22-ndaas-provisions-for-prevention/">Abuse of Interpol for Transnational Repression: Assessing the FY22 NDAA’s Provisions for Prevention</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bromundted/" title="Profile and articles by Ted R. Bromund" class="author url fn" rel="author">Ted R. Bromund</a> and <a href="https://www.justsecurity.org/author/reichjonathan/" title="Profile and articles by Jonathan Reich" class="author url fn" rel="author">Jonathan Reich</a></p>
                                 <p class="date">Nov 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78844/afghanistan-a-way-forward-for-women-and-girls/">Afghanistan: A Way Forward for Women and Girls</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/fosterstephenie/" title="Profile and articles by Stephenie Foster" class="author url fn" rel="author">Stephenie Foster</a> and <a href="https://www.justsecurity.org/author/markhamsusan/" title="Profile and articles by Susan Markham" class="author url fn" rel="author">Susan Markham</a></p>
                                 <p class="date">Nov 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78914/the-missing-kabul-drone-strike-report/">The Missing Kabul Drone Strike Report</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/fidelleugene/" title="Profile and articles by Eugene R. Fidell" class="author url fn" rel="author">Eugene R. Fidell</a></p>
                                 <p class="date">Nov 5th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78879/a-soldier-and-his-establishment-in-the-life-of-colin-powell-who-failed-whom/">A Soldier and His Establishment: In the Life of Colin Powell, Who Failed Whom?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hurlburtheather/" title="Profile and articles by Heather Hurlburt" class="author url fn" rel="author">Heather Hurlburt</a></p>
                                 <p class="date">Nov 5th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78891/an-undefined-defining-moment-marking-20-years-of-counterterrorism-without-ever-agreeing-what-terrorism-is/">An Undefined Defining Moment: Marking 20 Years of Counterterrorism Without Ever Agreeing What Terrorism Is</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosanderic/" title="Profile and articles by Eric Rosand" class="author url fn" rel="author">Eric Rosand</a></p>
                                 <p class="date">Nov 4th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78860/getting-climate-intelligence-right/">Getting Climate Intelligence Right</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schoonoverrod/" title="Profile and articles by Rod Schoonover" class="author url fn" rel="author">Rod Schoonover</a> and <a href="https://www.justsecurity.org/author/sikorskyerin/" title="Profile and articles by Erin Sikorsky" class="author url fn" rel="author">Erin Sikorsky</a></p>
                                 <p class="date">Nov 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78818/the-longest-war-is-over-the-horizon/">The Longest War is Over the Horizon</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rosenbrianna/" title="Profile and articles by Brianna Rosen" class="author url fn" rel="author">Brianna Rosen</a></p>
                                 <p class="date">Nov 1st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78785/the-biden-administrations-disappointing-sanctions-report-what-should-come-next/">The Biden Administration’s Disappointing Sanctions Report: What Should Come Next</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Profile and articles by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a></p>
                                 <p class="date">Oct 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78779/watchlisting-the-world-digital-security-infrastructures-informal-law-and-the-global-war-on-terror/">Watchlisting the World: Digital Security Infrastructures, Informal Law, and the “Global War on Terror”</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kassemramzi/" title="Profile and articles by Ramzi Kassem" class="author url fn" rel="author">Ramzi Kassem</a>, <a href="https://www.justsecurity.org/author/mignotmahdavirebecca/" title="Profile and articles by Rebecca Mignot-Mahdavi" class="author url fn" rel="author">Rebecca Mignot-Mahdavi</a> and <a href="https://www.justsecurity.org/author/sullivangavin/" title="Profile and articles by Gavin Sullivan" class="author url fn" rel="author">Gavin Sullivan</a></p>
                                 <p class="date">Oct 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78716/the-ballooning-biden-defense-budget/">The Ballooning Biden Defense Budget</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/korblawrence/" title="Profile and articles by Lawrence Korb" class="author url fn" rel="author">Lawrence Korb</a> and <a href="https://www.justsecurity.org/author/toofankaveh/" title="Profile and articles by Kaveh Toofan" class="author url fn" rel="author">Kaveh Toofan</a></p>
                                 <p class="date">Oct 27th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78755/after-the-coup-in-sudan-key-short-term-indicators-for-democratic-survival/">After the Coup in Sudan: Key (Short-Term) Indicators for Democratic Survival</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Profile and articles by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a></p>
                                 <p class="date">Oct 25th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78732/counterterrorism-off-the-rails-israels-declaration-of-palestinian-human-rights-groups-as-terrorist-organizations/">Counterterrorism Off the Rails: Israel’s Declaration of Palestinian Human Rights Groups as “Terrorist” Organizations</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/lieblicheliav/" title="Profile and articles by Eliav Lieblich" class="author url fn" rel="author">Eliav Lieblich</a> and <a href="https://www.justsecurity.org/author/shinaradam/" title="Profile and articles by Adam Shinar" class="author url fn" rel="author">Adam Shinar</a></p>
                                 <p class="date">Oct 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78703/peace-is-threatened-again-in-bosnia-a-quarter-century-after-dayton/">Peace Is Threatened Again in Bosnia, A Quarter Century after Dayton</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bassuenerkurt/" title="Profile and articles by Kurt Bassuener" class="author url fn" rel="author">Kurt Bassuener</a> and <a href="https://www.justsecurity.org/author/selosabicsenada/" title="Profile and articles by Senada Šelo Šabić" class="author url fn" rel="author">Senada Šelo Šabić</a></p>
                                 <p class="date">Oct 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78679/judicial-secrecy-how-to-fix-the-over-sealing-of-federal-court-records/">Judicial Secrecy: How To Fix the Over-sealing of Federal Court Records</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/abrahamheather/" title="Profile and articles by Heather Abraham" class="author url fn" rel="author">Heather Abraham</a>, <a href="https://www.justsecurity.org/author/manesjonathan/" title="Profile and articles by Jonathan Manes" class="author url fn" rel="author">Jonathan Manes</a> and <a href="https://www.justsecurity.org/author/abdoalex/" title="Profile and articles by Alex Abdo" class="author url fn" rel="author">Alex Abdo</a></p>
                                 <p class="date">Oct 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78645/how-american-kleptocracy-works/">How American Kleptocracy Works</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/aslundanders/" title="Profile and articles by Anders Åslund" class="author url fn" rel="author">Anders Åslund</a></p>
                                 <p class="date">Oct 20th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78641/artificial-intelligence-in-the-intelligence-community-know-risk-know-reward/">Artificial Intelligence in the Intelligence Community: Know Risk, Know Reward</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stonecorin/" title="Profile and articles by Corin R. Stone" class="author url fn" rel="author">Corin R. Stone</a></p>
                                 <p class="date">Oct 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78661/ruminations-on-the-abu-zubaydah-supreme-court-oral-argument-three-surprising-turns/">Ruminations on the Abu Zubaydah Supreme Court Oral Argument: Three Surprising Turns</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/marguliesjoseph/" title="Profile and articles by Joseph Margulies" class="author url fn" rel="author">Joseph Margulies</a></p>
                                 <p class="date">Oct 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78594/new-data-highlight-growing-worldwide-rule-of-law-crisis/">New Data Highlight Growing Worldwide Rule of Law Crisis</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/andersenelizabeth/" title="Profile and articles by Elizabeth Andersen" class="author url fn" rel="author">Elizabeth Andersen</a> and <a href="https://www.justsecurity.org/author/evangelidesalicia/" title="Profile and articles by Alicia Evangelides" class="author url fn" rel="author">Alicia Evangelides</a></p>
                                 <p class="date">Oct 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78559/surveillance-and-privacy-scholars-four-things-the-government-needs-from-you/">Surveillance and Privacy Scholars: Four Things the Government Needs From You</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kleinadam/" title="Profile and articles by Adam Klein" class="author url fn" rel="author">Adam Klein</a></p>
                                 <p class="date">Oct 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78573/afghanistan-the-difficult-chapter-ahead/">Afghanistan: The Difficult Chapter Ahead</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/muntercameron/" title="Profile and articles by Ambassador Cameron Munter (ret.)" class="author url fn" rel="author">Ambassador Cameron Munter (ret.)</a></p>
                                 <p class="date">Oct 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78563/filmmaker-ex-us-envoys-words-tell-the-story-of-our-lives-in-haiti/">Filmmaker: Ex-US Envoy’s Words Tell the Story of Our Lives in Haiti</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/peckraoul/" title="Profile and articles by Raoul Peck" class="author url fn" rel="author">Raoul Peck</a></p>
                                 <p class="date">Oct 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78506/closing-pandoras-box/">Closing Pandora’s Box</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rudolphjoshua/" title="Profile and articles by Joshua Rudolph" class="author url fn" rel="author">Joshua Rudolph</a></p>
                                 <p class="date">Oct 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78494/how-facebook-is-misleading-the-public-about-its-role-in-january-6/">How Facebook is Misleading the Public About Its Role in January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Oct 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78453/why-religious-persecution-justifies-u-s-legislation-on-crimes-against-humanity/">Why Religious Persecution Justifies U.S. Legislation on Crimes Against Humanity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schefferdavid/" title="Profile and articles by Ambassador David Scheffer" class="author url fn" rel="author">Ambassador David Scheffer</a></p>
                                 <p class="date">Oct 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78450/failure-to-warn-war-powers-reporting-and-the-war-on-terror-in-africa/">Failure to Warn: War Powers Reporting and the “War on Terror” in Africa</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Oct 4th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78413/modern-history-of-disclosure-of-presidential-records-on-the-boundaries-of-executive-privilege/">Modern History of Disclosure of Presidential Records: On the Boundaries of “Executive Privilege”</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a> and <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Profile and articles by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a></p>
                                 <p class="date">Sep 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78375/the-role-of-nuclear-weapons-why-biden-should-declare-a-policy-of-no-first-use/">The Role of Nuclear Weapons: Why Biden Should Declare a Policy of No First Use</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/grahamjrthomas/" title="Profile and articles by Ambassador Thomas Graham Jr." class="author url fn" rel="author">Ambassador Thomas Graham Jr.</a></p>
                                 <p class="date">Sep 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78367/polemical-pacifism-the-wonkfare-of-samuel-moyn/">Polemical Pacifism: The Wonkfare of Samuel Moyn</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/howserobert/" title="Profile and articles by Robert Howse" class="author url fn" rel="author">Robert Howse</a></p>
                                 <p class="date">Sep 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78362/artificial-intelligence-in-the-intelligence-community-the-tangled-web-of-budget-acquisition/">Artificial Intelligence in the Intelligence Community: The Tangled Web of Budget &#038; Acquisition</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stonecorin/" title="Profile and articles by Corin R. Stone" class="author url fn" rel="author">Corin R. Stone</a></p>
                                 <p class="date">Sep 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78381/system-rivalry-how-democracies-must-compete-with-digital-authoritarians/">System Rivalry: How Democracies Must Compete with Digital Authoritarians</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/donahoeeileen/" title="Profile and articles by Ambassador (ret.) Eileen Donahoe" class="author url fn" rel="author">Ambassador (ret.) Eileen Donahoe</a></p>
                                 <p class="date">Sep 27th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78354/icc-investigation-of-philippines-president-duterte-sends-important-signals/">ICC Investigation of Philippines President Duterte Sends Important Signals</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/neieraryeh/" title="Profile and articles by Aryeh Neier" class="author url fn" rel="author">Aryeh Neier</a></p>
                                 <p class="date">Sep 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78324/impact-based-jurisdiction-and-crimes-against-humanity-statutes-are-needed-for-effective-accountability/">Impact-Based Jurisdiction and Crimes Against Humanity Statutes Are Needed for Effective Accountability</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rappstephen/" title="Profile and articles by Ambassador Stephen J. Rapp" class="author url fn" rel="author">Ambassador Stephen J. Rapp</a></p>
                                 <p class="date">Sep 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78314/congress-access-to-individuals-private-communications-the-jan-6-committees-troubling-precedent/">Congress’ Access to Individuals’ Private Communications: The Jan. 6 Committee’s Troubling Precedent</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Profile and articles by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a></p>
                                 <p class="date">Sep 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78286/crimes-of-omission-why-a-un-treaty-on-genocide-but-not-on-crimes-against-humanity/">Crimes of Omission: Why a UN Treaty on Genocide but Not on Crimes Against Humanity?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/payamakhavan/" title="Profile and articles by Payam Akhavan" class="author url fn" rel="author">Payam Akhavan</a></p>
                                 <p class="date">Sep 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78262/announcing-a-partnership-with-oup/">Announcing a Partnership With Oxford University Press</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Sep 20th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78290/in-the-wake-of-the-january-6-attacks-will-congress-and-the-administration-heed-the-lessons-of-9-11/">In the Wake of the January 6 Attacks, Will Congress and the Administration Heed the Lessons of 9/11?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/feingoldruss/" title="Profile and articles by Russ Feingold" class="author url fn" rel="author">Russ Feingold</a></p>
                                 <p class="date">Sep 20th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78273/why-the-un-needs-a-comprehensive-agenda-for-protection/">Why the UN Needs a Comprehensive &#8220;Agenda for Protection&#8221;</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/lillydamian/" title="Profile and articles by Damian Lilly" class="author url fn" rel="author">Damian Lilly</a></p>
                                 <p class="date">Sep 20th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78257/striking-the-right-balance-for-a-draft-convention-on-crimes-against-humanity/">Striking the Right Balance for a Draft Convention on Crimes against Humanity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/murphysean/" title="Profile and articles by Sean Murphy" class="author url fn" rel="author">Sean Murphy</a></p>
                                 <p class="date">Sep 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78245/the-executive-branch-needs-intelligence-oversight-reform/">The Executive Branch Needs Intelligence Oversight Reform</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/katzsteven/" title="Profile and articles by Steven Katz" class="author url fn" rel="author">Steven Katz</a></p>
                                 <p class="date">Sep 16th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78188/as-the-draft-crimes-against-humanity-treaty-moves-forward-a-view-on-how-it-relates-to-the-rome-statute-for-the-icc/">As the Draft Crimes Against Humanity Treaty Moves Forward, a View on How It Relates to the Rome Statute for the ICC</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goldstonerichard/" title="Profile and articles by Justice Richard Goldstone" class="author url fn" rel="author">Justice Richard Goldstone</a></p>
                                 <p class="date">Sep 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78222/video-roads-not-taken-reflections-on-the-9-11-anniversary/">Video: Roads Not Taken &#8211; Reflections on the 9/11 Anniversary</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/jafferjameel/" title="Profile and articles by Jameel Jaffer" class="author url fn" rel="author">Jameel Jaffer</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Sep 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78215/how-the-un-general-assembly-can-respond-to-atrocity-crimes-at-its-76th-session/">How the UN General Assembly Can Respond to Atrocity Crimes at Its 76th Session</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/barberrebecca/" title="Profile and articles by Rebecca Barber" class="author url fn" rel="author">Rebecca Barber</a></p>
                                 <p class="date">Sep 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78204/the-humanity-of-michael-ratner-the-fabrications-of-samuel-moyn/">The Humanity of Michael Ratner, The Fabrications of Samuel Moyn</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/marguliesjoseph/" title="Profile and articles by Joseph Margulies" class="author url fn" rel="author">Joseph Margulies</a> and <a href="https://www.justsecurity.org/author/amzybaher/" title="Profile and articles by Baher Azmy" class="author url fn" rel="author">Baher Azmy</a></p>
                                 <p class="date">Sep 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78135/oh-the-humanity/">Oh, the Humanity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wittjohn/" title="Profile and articles by John Fabian Witt" class="author url fn" rel="author">John Fabian Witt</a></p>
                                 <p class="date">Sep 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78118/introduction-to-a-symposium-how-perpetual-war-has-changed-us-reflections-on-the-anniversary-of-9-11/">Introduction to Symposium: How Perpetual War Has Changed Us — Reflections on the Anniversary of 9/11</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Profile and articles by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Sep 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78086/afghanistan-a-tragic-lesson-of-the-us-militarys-flawed-approach-to-capacity-building/">Afghanistan: A Tragic Lesson of the US Military’s Flawed Approach to Capacity Building</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/walther-puriandrea/" title="Profile and articles by Andrea Walther-Puri" class="author url fn" rel="author">Andrea Walther-Puri</a></p>
                                 <p class="date">Sep 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78069/aligning-sanctions-laws-with-humanitarian-principles-pre-authorizing-aid-in-afghanistan-and-other-crises/">Aligning Sanctions Laws with Humanitarian Principles: Pre-authorizing Aid in Afghanistan and Other Crises</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/alpertrachel/" title="Profile and articles by Rachel Alpert" class="author url fn" rel="author">Rachel Alpert</a></p>
                                 <p class="date">Sep 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78071/how-the-international-community-can-protect-afghan-women-and-girls/">How the International Community Can Protect Afghan Women and Girls</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/barrheather/" title="Profile and articles by Heather Barr" class="author url fn" rel="author">Heather Barr</a></p>
                                 <p class="date">Sep 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78064/a-visit-to-northeast-syria-shows-the-urgency-for-governments-to-repatriate-their-citizens-many-of-them-children-to-thwart-isis/">A Visit to Northeast Syria Shows the Urgency for Governments to Repatriate Their Citizens, Many of Them Children, to Thwart ISIS</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/erikssonbeatrice/" title="Profile and articles by Beatrice Eriksson" class="author url fn" rel="author">Beatrice Eriksson</a></p>
                                 <p class="date">Sep 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77992/what-the-u-s-withdrawal-from-afghanistan-could-mean-for-guantanamo-detainees-and-the-due-process-clause/">What the U.S. Withdrawal from Afghanistan Could Mean for Guantanamo Detainees and the Due Process Clause</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hafetzjonathan/" title="Profile and articles by Jonathan Hafetz" class="author url fn" rel="author">Jonathan Hafetz</a></p>
                                 <p class="date">Sep 1st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77839/the-politics-of-repatriation-and-power-of-community-reintegration-in-peacebuilding/">The Politics of Repatriation and Power of Community Reintegration in Peacebuilding</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/oneilsiobhan/" title="Profile and articles by Siobhan O’Neil" class="author url fn" rel="author">Siobhan O’Neil</a> and <a href="https://www.justsecurity.org/author/markszoe/" title="Profile and articles by Zoe Marks" class="author url fn" rel="author">Zoe Marks</a></p>
                                 <p class="date">Aug 31st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/78032/addressing-masculinities-and-gender-stereotypes-to-prevent-violent-extremism-and-terrorism/">Addressing Masculinities and Gender Stereotypes to Prevent Violent Extremism and Terrorism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Profile and articles by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a></p>
                                 <p class="date">Aug 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77994/doj-should-investigate-jeff-clark-and-mark-meadows-for-political-coercion-act-and-hatch-act-violations/">DOJ Should Investigate Jeff Clark and Mark Meadows for Political Coercion Act and Hatch Act Violations</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/aftergutdennis/" title="Profile and articles by Dennis Aftergut" class="author url fn" rel="author">Dennis Aftergut</a> and <a href="https://www.justsecurity.org/author/clarkkathleen/" title="Profile and articles by Kathleen Clark" class="author url fn" rel="author">Kathleen Clark</a></p>
                                 <p class="date">Aug 26th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77957/the-humanitarian-and-policy-challenges-of-u-s-sanctions-on-the-taliban/">The Humanitarian and Policy Challenges of U.S. Sanctions on the Taliban</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/smithadam/" title="Profile and articles by Adam M. Smith" class="author url fn" rel="author">Adam M. Smith</a></p>
                                 <p class="date">Aug 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77937/former-chair-of-u-s-national-intelligence-council-learning-the-right-lessons-from-afghanistan/">Former Chair of U.S. National Intelligence Council: Learning the Right Lessons from Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/trevertongregory/" title="Profile and articles by Gregory F. Treverton" class="author url fn" rel="author">Gregory F. Treverton</a></p>
                                 <p class="date">Aug 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77827/amid-haitis-deepening-crisis-after-earthquake-us-must-heed-citizens-on-aid-and-political-change/">Amid Haiti’s Deepening Crisis After Earthquake, US Must Heed Citizens on Aid and Political Change</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/esperancepierre/" title="Profile and articles by Pierre Esperance" class="author url fn" rel="author">Pierre Esperance</a></p>
                                 <p class="date">Aug 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77806/expert-backgrounder-how-can-the-taliban-be-prevented-from-representing-afghanistan-in-the-united-nations/">Expert Backgrounder: How Can The Taliban Be Prevented From Representing Afghanistan In The United Nations?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/johnsonlarry/" title="Profile and articles by Larry D. Johnson" class="author url fn" rel="author">Larry D. Johnson</a></p>
                                 <p class="date">Aug 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77801/cias-former-counterterrorism-chief-for-the-region-afghanistan-not-an-intelligence-failure-something-much-worse/">CIA’s Former Counterterrorism Chief for the Region: Afghanistan, Not An Intelligence Failure — Something Much Worse</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/londondouglas/" title="Profile and articles by Douglas London" class="author url fn" rel="author">Douglas London</a></p>
                                 <p class="date">Aug 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77794/expert-backgrounder-recognition-and-the-taliban/">Expert Backgrounder: Recognition and the Taliban</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Aug 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77783/artificial-intelligence-in-the-intelligence-community-culture-is-critical/">Artificial Intelligence in the Intelligence Community: Culture is Critical</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/stonecorin/" title="Profile and articles by Corin R. Stone" class="author url fn" rel="author">Corin R. Stone</a></p>
                                 <p class="date">Aug 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77786/in-afghanistan-lest-we-forget/">In Afghanistan, Lest We Forget</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Aug 16th, 2021</p>
                              </li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Key Topics</h3><div class="sub-title">Scroll within to view all topics.</div></div><aside id="js-scrolling-content-2" class="widget js-scrolling-content clearfix"><div class="flexible-content links custom-scroll clearfix" style="height:255px;"><ul class="link-list"><li><a href="https://www.justsecurity.org/tag/afghanistan/">Afghanistan</a></li><li><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li><li><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.justsecurity.org/tag/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li><li><a href="https://www.justsecurity.org/tag/disinformation/">Disinformation</a></li><li><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li><li><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li><li><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li><li><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li><li><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li><li><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li><li><a href="https://www.justsecurity.org/tag/social-media-platforms/">Social Media Platforms</a></li><li><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li><li><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Resources</h3></div><aside id="js-scrolling-content-4" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Litigation Trackers</h3><div class="flexible-content posts  clearfix" style="height:auto;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/">Litigation Tracker: Major Decisions Facing the Biden Administration</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/colejustin/" title="Profile and articles by Justin Cole" class="author url fn" rel="author">Justin Cole</a>, <a href="https://www.justsecurity.org/author/petkovaiva/" title="Profile and articles by Iva Petkova" class="author url fn" rel="author">Iva Petkova</a>, <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Profile and articles by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a></p>
                                 <p class="date">Nov 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Profile and articles by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Jan 4th, 2022</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-6" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Series</h3><div class="flexible-content posts custom-scroll clearfix" style="height:350px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/78118/introduction-to-a-symposium-how-perpetual-war-has-changed-us-reflections-on-the-anniversary-of-9-11/">Introduction to Symposium: How Perpetual War Has Changed Us — Reflections on the Anniversary of 9/11</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Profile and articles by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Sep 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Profile and articles by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a></p>
                                 <p class="date">Jul 13th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77536/new-just-security-series-beyond-the-myanmar-coup/">New Just Security Series: Beyond the Myanmar Coup</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">Jul 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76692/introduction-to-just-securitys-series-on-tulsa-race-massacre-of-1921/">Introduction to Just Security’s Series on Tulsa Race Massacre of 1921</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a></p>
                                 <p class="date">May 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/72844/the-good-governance-papers-an-introduction/">The Good Governance Papers: An Introduction</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bermanemily/" title="Profile and articles by Emily Berman" class="author url fn" rel="author">Emily Berman</a>, <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rudesilldakota/" title="Profile and articles by Dakota S. Rudesill" class="author url fn" rel="author">Dakota S. Rudesill</a></p>
                                 <p class="date">Oct 14th, 2020</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-5" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Timelines</h3><div class="flexible-content posts custom-scroll clearfix" style="height:400px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/77852/timeline-rep-jim-jordan-a-systematic-disinformation-campaign-and-january-6/">Timeline: Rep. Jim Jordan, a Systematic Disinformation Campaign, and January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Aug 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77681/mark-meadows-timeline-the-chief-of-staff-and-schemes-to-overturn-2020-election/">Mark Meadows Timeline: The Chief of Staff and Schemes to Overturn 2020 Election</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/shivalkarjuilee/" title="Profile and articles by Juilee Shivalkar" class="author url fn" rel="author">Juilee Shivalkar</a></p>
                                 <p class="date">Aug 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76117/the-official-and-unofficial-timeline-of-defense-department-actions-on-january-6/">The Official and Unofficial Timeline of Defense Department Actions on January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74622/stopthesteal-timeline-of-social-media-and-extremist-activities-leading-to-1-6-insurrection/">#StopTheSteal: Timeline of Social Media and Extremist Activities Leading to 1/6 Insurrection</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dfrlab/" title="Profile and articles by Atlantic Council&#039;s DFRLab" class="author url fn" rel="author">Atlantic Council&#039;s DFRLab</a></p>
                                 <p class="date">Feb 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74138/incitement-timeline-year-of-trumps-actions-leading-to-the-attack-on-the-capitol/">Incitement Timeline: Year of Trump’s Actions Leading to the Attack on the Capitol</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a></p>
                                 <p class="date">Jan 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Nov 3rd, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/72132/the-trump-administration-and-the-u-s-postal-service-a-timeline/">Timeline: The Trump Administration and the U.S. Postal Service</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shentonchris/" title="Profile and articles by Chris Shenton" class="author url fn" rel="author">Chris Shenton</a></p>
                                 <p class="date">Aug 24th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71694/trump-barr-and-the-halkbank-case-timeline/">Timeline: Trump, Barr, and the Halkbank Case on Iran Sanctions-Busting</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Jul 27th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69094/timeline-on-jared-kushner-qatar-666-fifth-avenue-and-white-house-policy/">Timeline on Jared Kushner, Qatar, 666 Fifth Avenue, and White House Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Profile and articles by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a></p>
                                 <p class="date">Mar 11th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/66271/timeline-trump-giuliani-bidens-and-ukrainegate/">Timeline: Trump, Giuliani, Biden, and Ukrainegate</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Jan 31st, 2020</p>
                              </li></ul></div></aside></div></div><div id="post-meta-after" class="pagewidth pw1400 clearfix"><div class="post-bottom-row about-authors clearfix"><div class="secondary-left"><h3>About the Author(s)</h3></div><div class="primary"><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/powellflorence/">Florence <span>Powell</span></a></h4><p>Florence Powell is Assistant News Editor at Just Security and Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK.</p>
</div><p class="clearfix">
                           <a href="mailto:lte@justsecurity.org" class="button has-icon icon-fa">
                              <i class="fa fa-envelope-o" aria-hidden="true"></i> Send A Letter To The Editor
                           </a>
                        </p></div></div><div class="post-bottom-row related-posts clearfix"><div class="secondary-left"><h3>Read these related stories next:</h3></div><div class="primary archive-wrap"><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79826/early-edition-january-12-2021-2/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/79826/early-edition-january-12-2021-2/">Early Edition: January 12, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Jan 12th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79811/early-edition-january-11-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/79811/early-edition-january-11-2022/">Early Edition: January 11, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Jan 11th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79794/early-edition-january-10-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/79794/early-edition-january-10-2022/">Early Edition: January 10, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Jan 10th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79781/early-edition-january-7-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/79781/early-edition-january-7-2022/">Early Edition: January 7, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Jan 7th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79768/early-edition-january-6-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/79768/early-edition-january-6-2022/">Early Edition: January 6, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Jan 6th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79745/early-edition-january-5-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/79745/early-edition-january-5-2022/">Early Edition: January 5, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Jan 5th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79728/early-edition-january-4-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/79728/early-edition-january-4-2022/">Early Edition: January 4, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Jan 4th, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79710/early-edition-january-3-2022/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/79710/early-edition-january-3-2022/">Early Edition: January 3, 2022</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Jan 3rd, 2022</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79667/early-edition-december-23-2021/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/79667/early-edition-december-23-2021/">Early Edition: December 23, 2021</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Dec 23rd, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79653/early-edition-december-22-2021/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/79653/early-edition-december-22-2021/">Early Edition: December 22, 2021</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Dec 22nd, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79631/early-edition-december-21-2021/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/79631/early-edition-december-21-2021/">Early Edition: December 21, 2021</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Dec 21st, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/79614/early-edition-december-20-2021/" class="thumb" style="background-image:url(https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/early-edition-thumb.jpg);"></a>
                  <h3><a href="https://www.justsecurity.org/79614/early-edition-december-20-2021/">Early Edition: December 20, 2021</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/powellflorence/" title="Profile and articles by Florence Powell" class="author url fn" rel="author">Florence Powell</a></p>
                  <p class="date">Dec 20th, 2021</p>
               </div></div></div></div>      <script>
      jQuery(document).ready(function($) {
         // make a copy so that the authors and related can come after the post story
         // when on mobile (under 768px)
         var $postAuthors = $('.post-bottom-row.about-authors');
         var $postRelated = $('.post-bottom-row.related-posts');
         $postAuthors.clone().addClass('mobile-authors').appendTo('#primary');
         $postRelated.clone().addClass('mobile-related').appendTo('#primary');
      });
      </script>
      
	</div><!-- #content-wrap -->

   
	<footer id="footer" class="clearfix" role="contentinfo">
      <div class="pagewidth pw1000">
         <div class="col-1"><a href="https://www.justsecurity.org"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/footer-logo.png" alt="Just Security logo" /></a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-am">A.M. Early Edition</a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">P.M. Today at Just Security</a></div><div class="col-2"><div class="about"><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><h3 class="widget-title"><a href="https://www.justsecurity.org/about-us/">About Us</a></h3>
<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
</div>
		</aside></div><div class="contact-row">
                        <a href="https://www.justsecurity.org/contact/" class="contact">Contact Us</a>
                        <a href="https://www.justsecurity.org/contact/" class="icon"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/Just_Security" class="icon" target="_blank">
                           <i class="fa fa-twitter" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Twitter</span>
                        </a>
                        <a href="https://www.facebook.com/JSBlog/" class="icon" target="_blank">
                           <i class="fa fa-facebook" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Facebook</span>
                        </a>
                     </div></div><div class="col-3">
                     <div class="links">
                        <a href="https://www.nyu.edu/footer/accessibility.html" target="_blank"><i class="fa fa-universal-access" aria-hidden="true"></i> Accessibility</a>
                        <div class="copyright">&copy; 2022 Just Security</div>
                     </div>
                  </div>		</div>
	</footer>

   
</div><!-- #pagewrap -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.justsecurity.org\/79840\/early-edition-january-13-2022\/":79840};
	</script>
				<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/site.js?1624896854&#038;ver=1.0' id='ds-site-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.min.js?ver=1.0' id='ds-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.keyboard.min.js?ver=1.0' id='ds-smartmenus-keyboard-nav-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.js?ver=1.0' id='ds-custom-scrollbar-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
   <script type="text/javascript">
      (function($){
         $(window).on('load', function() {
            $('.custom-scroll').mCustomScrollbar();
         });
      })(jQuery);
   </script>
   <script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'77857433',post:'79840',tz:'-5',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '79840' ]);
</script>

</body>
</html>