<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Sovereign Citizens: More Than Paper Terrorists</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.3 (Yoast SEO v16.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="What exactly are sovereign citizens and why should we be concerned?" />
	<link rel="canonical" href="https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sovereign Citizens: More Than Paper Terrorists" />
	<meta property="og:description" content="A scholar of &quot;sovereign citizens,&quot; writes about their ideology and organization, how they fit into the array of domestic violent extremists in the United States." />
	<meta property="og:url" content="https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/" />
	<meta property="og:site_name" content="Just Security" />
	<meta property="article:published_time" content="2021-07-05T13:57:02+00:00" />
	<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2021/07/E5Xm9JiWQAAvQvr.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Scholar of &quot;sovereign citizens,&quot; writes about their ideology and organization, how they fit into the array of domestic violent extremists." />
	<meta name="twitter:image" content="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/07/E5Xm9JiWQAAvQvr.jpg?fit=1024%2C768&amp;ssl=1" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Christine Sarteschi">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/07/E5Xm9JiWQAAvQvr.jpg?fit=1024%2C768&ssl=1","contentUrl":"https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/07/E5Xm9JiWQAAvQvr.jpg?fit=1024%2C768&ssl=1","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/#webpage","url":"https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/","name":"Sovereign Citizens: More Than Paper Terrorists","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"primaryImageOfPage":{"@id":"https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/#primaryimage"},"datePublished":"2021-07-05T13:57:02+00:00","dateModified":"2021-07-05T13:57:02+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/5ed2cfa59287044704daff510636e34d"},"description":"What exactly are sovereign citizens and why should we be concerned?","breadcrumb":{"@id":"https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/"]}]},{"@type":"BreadcrumbList","@id":"https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.justsecurity.org/","url":"https://www.justsecurity.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/#webpage"}}]},{"@type":"Person","@id":"https://www.justsecurity.org/#/schema/person/5ed2cfa59287044704daff510636e34d","name":"Christine Sarteschi","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c05892a9bd2c371fab54e6b2475abd2b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c05892a9bd2c371fab54e6b2475abd2b?s=96&d=mm&r=g","caption":"Christine Sarteschi"},"description":"Christine Sarteschi, PhD, LCSW (@DrSarteschi) is Associate Professor of Social Work and Criminology at Chatham University in Pittsburgh, PA. She is the author of multiple works on mass violence and sovereign citizens.","url":"https://www.justsecurity.org/author/sarteschichristine/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-42884701-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-42884701-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-42884701-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.justsecurity.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ds-google-pt-serif-font-css'  href='https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&#038;family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,700;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ds-main-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/style.css?ver=1623078212' type='text/css' media='all' />
<link rel='stylesheet' id='ds-custom-scrollbar-css-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.justsecurity.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.justsecurity.org","hash_tracking":"false","ua":"UA-42884701-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='accordions_js-js-extra'>
/* <![CDATA[ */
var accordions_ajax = {"accordions_ajaxurl":"https:\/\/www.justsecurity.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/accordions/assets/frontend/js/scripts.js?ver=5.7.2' id='accordions_js-js'></script>
<link rel="https://api.w.org/" href="https://www.justsecurity.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.justsecurity.org/wp-json/wp/v2/posts/77328" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-k7e' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F77328%2Fsovereign-citizens-more-than-paper-terrorists%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F77328%2Fsovereign-citizens-more-than-paper-terrorists%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<style>
            @media (max-width: 1023px) {
               #masthead .menu-wrap {
                  display:none;
               }
               #masthead .social-wrap a.search-icon,
               #masthead .social-wrap a.menu-toggle {
                  display:block;
               }
            }
            </style><link rel="icon" href="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/01/cropped-logo_dome_fav.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-77328 single-format-standard">

<a href="#primary" class="skip" role="link">Skip to content</a>
<div id="page-wrap" class="clearfix">

   <header id="masthead" class="clearfix" role="banner"><a href="https://www.justsecurity.org" id="site-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><nav class="menu-wrap clearfix" role="navigation"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sm"><li id="menu-item-76321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76321"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76546"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76337"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-76322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76322"><a href="#">Key Topics</a>
<ul class="sub-menu">
	<li id="menu-item-76323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76323"><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li>
	<li id="menu-item-76324" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76324"><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li>
	<li id="menu-item-76541" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76541"><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-76542" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76542"><a href="https://www.justsecurity.org/tag/cyber/">Cyber</a></li>
	<li id="menu-item-76328" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76328"><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li>
	<li id="menu-item-76543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76543"><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li>
	<li id="menu-item-76329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76329"><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li>
	<li id="menu-item-76330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76330"><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li>
	<li id="menu-item-76331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76331"><a href="https://www.justsecurity.org/tag/human-rights/">International Human Rights</a></li>
	<li id="menu-item-76332" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76332"><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li>
	<li id="menu-item-76333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76333"><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li>
	<li id="menu-item-76334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76334"><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li>
	<li id="menu-item-76335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76335"><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li>
	<li id="menu-item-76540" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-76540"><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li>
</ul>
</li>
<li id="menu-item-76325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76325"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Us</a></li>
	<li id="menu-item-76530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76530"><a href="https://www.justsecurity.org/early-edition-signup/">A.M. and P.M. Emails</a></li>
</ul>
</li>
</ul></div><a href="#" class="search-icon"><i class="fa fa-search" aria-hidden="true"></i></a></nav><div class="social-wrap clearfix"><a href="https://twitter.com/Just_Security" class="social" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Twitter</span>
                  </a><a href="https://www.facebook.com/JSBlog/" class="social" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                     <span class="screen-reader-text">Follow us on Facebook</span>
                  </a><a href="https://www.justsecurity.org/donate/" class="button green">Donate</a><a href="#" class="search-icon">
                  <i class="fa fa-search" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the search tool</span>
               </a><a href="#" class="menu-toggle">
                  <i class="fa fa-bars" aria-hidden="true"></i>
                  <span class="screen-reader-text">Open the main navigation</span>
               </a></div><div id="search-drop"><div class="form-wrap">
   <form role="search" method="get" id="default-searchform" class="searchform"
         data-author-action="https://www.justsecurity.org/author-search/"
         data-default-action="https://www.justsecurity.org/search-results/"
         action="https://www.justsecurity.org/search-results/">
      <span class="screen-reader-text">
         Search for:      </span>
      <input type="search" class="search-field"
             name="searchwp"
             placeholder="Search posts, authors, media..."
             value=""
             title="Search for:" />
      <button type="submit" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></button>
   </form>

   <div class="advanced-search">
      <input type="checkbox" autocomplete="off" id="author-search" /> Search authors only
   </div>
</div></div><div id="mobile-nav-drop"><div class="inner"><a href="#" class="close"><i class="fa fa-times" aria-hidden="true"></i></a><a href="https://www.justsecurity.org" class="mobile-menu-logo"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/white-logo.png" alt="A Forum on Law, Rights, and U.S. National Security" /></a><div class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-733"><a href="https://www.justsecurity.org">Home</a></li>
<li id="menu-item-76571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76571"><a href="https://www.justsecurity.org/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-76565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76565"><a href="https://www.justsecurity.org/masthead/">Masthead</a></li>
	<li id="menu-item-76533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76533"><a href="https://www.justsecurity.org/advisory-board/">Advisory Board</a></li>
	<li id="menu-item-76566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76566"><a href="https://www.justsecurity.org/guest-authors-2/">Guest Authors</a></li>
	<li id="menu-item-76572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76572"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-76568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76568"><a href="https://www.justsecurity.org/submissions-style-guide/">Write for Just Security</a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37577"><a href="https://www.justsecurity.org/donate/">Donate</a></li>
<li id="menu-item-76569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76569"><a href="https://www.justsecurity.org/early-edition-email-signup-2/">Signups for A.M. and P.M. emails</a></li>
</ul></div></div></div></header><div id="content-wrap" class="clearfix"><div id="post-hero" class="clearfix" style="background-image:url(https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2021/07/E5Xm9JiWQAAvQvr.jpeg?fit=2048%2C1536&ssl=1); background-position:center center;">
                     <div class="overlay"></div>
                     <div class="pagewidth pw1400">
                        <div class="title-wrap">
                           <h1>Sovereign Citizens: More Than Paper Terrorists </h1>
                        </div>
                     </div>
                  </div><div class="columns-wrap pagewidth pw1400 clearfix"><div id="secondary-left" class="secondary"><p class="authors">by <a href="https://www.justsecurity.org/author/sarteschichristine/" title="Profile and articles by Christine Sarteschi" class="author url fn" rel="author">Christine Sarteschi</a></p><p class="date">July 5, 2021</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77328" class="share-twitter sd-button share-icon no-text" href="https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77328" class="share-facebook sd-button share-icon no-text" href="https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-77328" class="share-linkedin sd-button share-icon no-text" href="https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.justsecurity.org/77328/sovereign-citizens-more-than-paper-terrorists/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/domestic-terrorism/" rel="tag">Domestic Terrorism</a>, <a href="https://www.justsecurity.org/tag/police/" rel="tag">Police</a>, <a href="https://www.justsecurity.org/tag/qanon/" rel="tag">QAnon</a>, <a href="https://www.justsecurity.org/tag/sovereign-citizens/" rel="tag">Sovereign Citizens</a></p></div></div><main id="primary" tabindex="-1" class="content-body clearfix" role="main"><article class="client-ui clearfix"><div class="print-authors"><p class="authors">by <a href="https://www.justsecurity.org/author/sarteschichristine/" title="Profile and articles by Christine Sarteschi" class="author url fn" rel="author">Christine Sarteschi</a></p><p class="date">July 5, 2021</p></div><p>The Biden-Harris administration recently <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/06/15/fact-sheet-national-strategy-for-countering-domestic-terrorism/">recognized</a> “anti-government violent extremists… as being one of the most lethal elements of today’s domestic terrorism threat.” Sovereign citizens are individuals who are recognized as being anti-government extremists. Sovereigns have been mischaracterized by some as a nonviolent group whose existence is mainly just a problem for the U.S. court system. One author <a href="https://www.justsecurity.org/76636/the-passionate-intensity-of-ammon-bundy-and-the-peoples-rights-movement/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=the-passionate-intensity-of-ammon-bundy-and-the-peoples-rights-movement">characterized</a> how sovereign citizens are viewed “as obstructionists of the legal system, tying up the courts with spurious lawsuits of the legal system.”</p>
<p>Undoubtedly, sovereign citizens are “paper terrorists” in that bureaucratic respect, but experts have also described them as a violent domestic terrorist threat. Too often, their potential for violence is minimized by the public and the popular press.</p>
<p>Sovereign citizens are most straightforwardly an anti-government group. They self-identify as sovereign citizens and are recognized by their beliefs. Each sovereign citizen group has its own specific dogma, but they share in common non-varying core beliefs: the United States government is not valid, none of its laws are valid, and as such no court or law enforcement officer has power over the sovereign citizen.</p>
<p>One group, Moorish sovereign citizens, was involved in an armed standoff in Wakefield, Massachusetts over July 4th weekend. A group of heavily armed men, owning a YouTube channel named Rise of the Moors, was reportedly stopped by the Massachusetts State Police. They <a href="https://www.providencejournal.com/story/news/crime/2021/07/03/standoff-massachusetts-police-i-95-rt-128-wakefield-reading-traveling-rhode-island-to-maine/7851457002/">stated</a> to the investigating officers that they were “traveling to our private land to train.” “The men refused to put down their weapons or comply with authorities’ orders, claiming to be from a group ‘that does not recognize our laws’ before taking off into a wooded area, police said,” the Associated Press <a href="https://apnews.com/article/armed-standoff-wakefield-massachusetts-9ee61b69ca96bb5ce212f56651f0dd11?utm_source=twitter&amp;utm_medium=ap&amp;utm_campaign=socialflow">reported</a>.</p>
<p>Moors believe that all of the land contained within the borders of the United States of America, and everything built upon that land, belongs to them. They believe the Moors were the first inhabitants of America and thus own all the land. This is best exemplified by Moorish sovereigns who brazenly break into homes, empty or occupied, and claim the home and its contents as their own. This <a href="https://www.kake.com/story/43913691/kake-news-investigates-group-members-harass-family">happened</a> to a family in Kansas when a sovereign citizen took up residence in their home. She refused to leave because the laws of “God” made her actions acceptable and legal. That is merely one in a string of recent incidents, as J.J. MacNab, a fellow at the George Washington University GW Program on Extremism, <a href="https://twitter.com/jjmacnab/status/1411375869113692162?s=21">explained</a>.</p>
<p>All sovereign citizen groups, Moors included, are anti-government groups whose ideology and behavior call for the overthrow of the U.S. government or violent resistance to it. I have been documenting acts of violence performed by sovereigns for several years. I have amassed at least 250 cases of violence, including <a href="https://www.morgancountycitizen.com/news/five-cabins-burned-arson-charges-filed/article_7d571da1-e8e3-5ae4-9dd4-4c19ea339086.html">arson</a>,<a href="https://www.cecildaily.com/police_and_fire_beat/elkton-man-convicted-in-child-starvation-confinement-case/article_b0ba49ab-ef30-5f54-9678-de3df22a8617.html">child abuse</a>, <a href="https://rapidcityjournal.com/news/rapist-former-lawmaker-ted-klaudt-claims-name-copyright/article_03881cae-e9a3-11de-848e-001cc4c002e0.html">rape</a>, <a href="https://www.trentonian.com/news/prosecutors-paint-horror-story-of-rape-hostage-situation-at-trial-of-sovereign-citizen/article_88a0c0cb-e1b1-52c9-9383-1244536974bc.html">sexual assault</a>, <a href="https://lasvegassun.com/news/2013/aug/22/metro-infiltrates-sovereign-citizen/">attempted kidnapping</a>, <a href="https://www.usatoday.com/story/news/2018/04/22/waffle-house-suspect-travis-reinking-sovereign-citizen/540543002/">mass shootings</a>, and <a href="https://www.erienewsnow.com/story/44234350/man-convicted-of-seconddegree-murder-for-fatally-shooting-wendys-worker-during-attempted-robbery">homicides</a>. These cases underscore their capacity for violence.</p>
<p>Sovereign citizens believe that they are immune from all federal, state, and local laws. They reject the legitimacy of the U.S. government, all of its courts, and all of its laws. Devotees attempt to justify their beliefs with non-sensical pseudo-legal scripts, presented in and to the courts, often literally cut-and-pasted from sovereign citizen websites. These attempts to prove their immunity to all current US laws are wholly unsuccessful, yet it does not deter them from making additional attempts, and their movement is <a href="https://www.bbc.com/news/world-us-canada-53654318">spreading</a>.</p>
<p>Sovereigns are not confused about the law or in need of education or instruction. Rather, they refuse to accept traditional interpretations of the law and are choosing to commit illegal acts. Their willingness to break the law, along with their self-assured confrontational and belligerent defense of their illegal behavior, is what makes them dangerous.</p>
<p>One of the deadliest domestic terrorism attacks in the United States – the Oklahoma City bombing &#8212; was carried out by a <a href="https://leb.fbi.gov/articles/featured-articles/sovereign-citizens-a-growing-domestic-threat-to-law-enforcement">well-known sovereign citizen</a>, Terry Nichols, an accomplice of Timothy McVeigh.</p>
<p>In May 2021, the FBI and the Department of Homeland Security released a 40-page, congressionally mandated, national security <a href="https://www.dhs.gov/sites/default/files/publications/21_0514_strategic-intelligence-assessment-data-domestic-terrorism_0.pdf">report</a> regarding domestic terrorism. Sovereign citizen violent extremists (SCVEs) were among a grouping of anarchist and militia extremists who were said to have presented the greatest threats of violence in 2017. Sovereign citizens were involved in 15% of the 84 FBI-designated domestic terrorism incidents in the United States between 2015 and 2019, the majority of which were violent in nature. Many of these cases involved the targeting of law enforcement officers.</p>
<p>The killing of law enforcement officers by sovereign citizens was the subject of an <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7513757/">analysis</a> that I performed in 2020. I collected cases of sovereign citizens who attempted to harm, who threatened to harm, who did harm, or who killed law enforcement officers. The case details were often disturbing. One case involved a sovereign in a high-speed police chase who, during the chase, called 911 proclaiming that he had the right to kill police under a certain statute of the Uniform Commercial Code. After he crashed his vehicle, severely injuring two people, he held a press conference again declaring that he had the right to kill police officers and could not legally be prosecuted for doing so.</p>
<p>Unsurprisingly, I also found that traffic stops involving sovereign citizens were especially dangerous for police officers. People who identify themselves as sovereign citizens tend to be argumentative, confrontational, and belligerent <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7513757/">toward the police</a>. They fervently argue that the police have no authority over them and make claims that they are not driving but are instead “traveling.” Why that term? Though they are operating a motor vehicle, no “driving” laws apply to them because they have redefined operating a motor vehicle on public roads to be termed “<a href="https://scholarship.law.umt.edu/cgi/viewcontent.cgi?article=2450&amp;context=mlr">traveling</a>,” which is a guaranteed right of movement in their view. They are irate, angry, and often violent when a police officer fails to comprehend their redefinition. Often, they have to be forcibly removed from their vehicles or attempt to flee the scene. Officers are frequently attacked. Two officers have had the tips of their thumbs bitten off; others have been ambushed, physically attacked, shot, or killed. One officer was <a href="https://www.casemine.com/judgement/us/5e44d9474653d00b703a5196">seriously injured</a> when his arm was trapped in a sovereign’s vehicle as the sovereign sped away.</p>
<p>One of the most well-known <a href="https://www.start.umd.edu/publication/radicalization-kanes-family-primary-group-influence">cases</a> of sovereign citizen violence is likely the killing of two police officers by Jerry Kane Jr. and his then 16-year-old son, Joseph Kane. Officers Brandon Paudert and Bill Evans pulled over the Kanes’ vehicle because of their illegal license plate. While officers were speaking with the father, the son emerged from the vehicle with an assault rifle and shot Paudert 11 times and Evans 14 times, killing them both. The father and son wounded additional officers before being shot and killed by police. This incident occurred 11 years ago. At the time, Bob Paudert, an officer and father of Brandon Paudert, <a href="https://www.thetrace.org/2017/02/right-wing-extremists-sovereign-citizens-target-law-enforcement-trump/">said he</a> was dismayed to learn that “not one chief or sheriff I spoke to afterward knew about sovereign citizens.” It was then he decided to travel the country to educate other officers about the dangers of sovereign citizens.</p>
<p>The job of educating law enforcement is not yet complete. Law enforcement officers are fortunate to have received some education as to the dangers posed by sovereign citizens, but those outside of law enforcement remain uneducated or under-educated as to the character and dangers of sovereigns.</p>
<p>Sovereigns pose additional problems for public officials and society at large. A sovereign Moorish national group <a href="https://www.kansas.com/news/politics-government/article250128709.html">sent</a> a certified three-page letter to a Kansas county government office coated with diaminotoluene, a highly toxic substance.</p>
<p>A sovereign citizen was <a href="https://www.masslive.com/police-fire/2020/11/boston-man-with-anti-government-sovereign-citizen-ideology-had-chemicals-to-make-explosives-feds-say.html">arrested</a> in November 2020 at a MBTA bus station wearing a bullet-proof vest and a jacket labeled “security.” He had a loaded firearm, spare ammunition, and bladed weapons. An affidavit detailed his purchase of hundreds of items including firearms and chemicals that authorities determined could be used or combined to produce explosive devices. The most concerning purchases included four rifle-rated body armor plates and a concealed vest. Though no specific target was identified by the investigators, the items identified would make a mass casualty attack possible.</p>
<p>The fact that sovereigns consider the government illegitimate may contribute to the commission of other crimes. They are walled off from law enforcement and legal norms of society, and their members would be loath to report crimes to law enforcement. Consider the case of Andre Boynton and Anika George, two self-identified sovereigns, who were <a href="https://www.cleveland.com/metro/2017/08/prisoner_woman_who_ran_clevela_1.html">sentenced</a> to life in prison for running a child sex ring. Five children were victimized in their scheme. Boynton was already serving a life sentence for kidnapping and raping a 14-year-old girl in 2008. He had been directing the efforts of the sex-ring from prison. Whether such crimes are facilitated by the group’s ideological resistance to government agencies and law enforcement deserves future study.</p>
<p><a href="https://newlinesinstitute.org/nonstate-actors/what-terrorism-will-look-like-in-the-near-future/">Researchers</a> predict the nature of domestic terrorism will become increasingly diverse and fragmented with lone actors sometimes espousing contradictory ideologies. Such already appears to be the case for sovereigns whose ideology is being adopted by other groups. This includes some in the <a href="https://icsr.info/wp-content/uploads/2021/04/ICSR-Report-Far-From-Gone-The-Evolution-of-Extremism-in-the-First-100-Days-of-the-Biden-Administration.pdf">QAnon</a> movement, a group primed to commit political violence. In the case of the Capitol attack, <a href="http://www.innercitypress.com/ddc62bauericp06121.html">Pauline Bauer</a>, facing charges for her involvement in the insurrection, rejected the jurisdiction of a federal judge and argued that only God has dominion over the law.</p>
<p>The latest ideological overlap seems to be between anti-maskers and sovereign citizens. Some i<a href="https://www.thedailybeast.com/meet-the-fake-lawyer-who-goes-to-war-for-anti-mask-restaurants">ndividuals resisting anti-COVID measures</a> are adopting sovereign citizen tactics and ideology in an attempt to justify their refusal to follow governmental recommendations or restrictions. Prominent among them is Ammon Bundy, a sovereign citizen and now anti-masker. In another case, Thomas Humphrey, a Minnesota sovereign citizen, recorded himself stealing the Pfizer and Johnson &amp; Johnson covid vaccines, <a href="https://minnesotareformer.com/2021/05/08/st-paul-sovereign-citizen-records-himself-stealing-vaccines-from-workers/">telling authorities</a> “it was poisoning people.”</p>
<p>A concerning crossover situation has recently involved a combination of QAnon, anti-masker, and sovereign citizen ideologies. A woman claiming to be “<a href="https://www.vice.com/en/article/3aqvkw/qanons-are-harassing-people-at-the-whim-of-a-woman-they-say-is-canadas-queen-romana-didulo">Queen of Canada</a>” has gained a large following on the social media platform Telegram. She has recruited followers to bombard Canadian businesses with cease-and-desist letters. One of those <a href="https://www.reddit.com/r/amibeingdetained/comments/obbk76/this_was_sent_to_my_moms_bagel_store/">letters</a> recently appears to have been served to a business in California. What is more serious and most alarming about this new development is her call for the execution of health care workers and politicians behind government pandemic guidelines. In a <a href="https://www.vice.com/en/article/3aqvkw/qanons-are-harassing-people-at-the-whim-of-a-woman-they-say-is-canadas-queen-romana-didulo">video</a>, she warned that “at the firing squad, the military firing squad, you will receive not one, but two bullets on your forehead for each child that you have harmed as a result of injecting this experimental vaccine.” This seems to be a variation of QAnon’s purported crusade to rescue children. In light of DHS’s recent warning regarding QAnon, specifically their willingness to move from <a href="https://www.cnn.com/2021/06/14/politics/fbi-qanon-threat-assessment/index.html">digital soldiers to real world violence</a>, these threats should be taken seriously.</p>
<p>The cases I have described show the dangers posed by sovereign citizens that go far beyond “paper terrorism.” The sovereign citizen does not <a href="https://scholarship.law.umt.edu/cgi/viewcontent.cgi?article=2450&amp;context=mlr">believe in the legitimacy</a> of the United States government. Sovereigns believe that they are above all local, state, and federal laws. They do not believe that law enforcement is legitimate or legally valid or that any law enforcement officer has authority over them. At traffic stops, sovereigns are angry, irritable, outraged, and indignant. They believe that all interference by the police in their lives is illegal. This, in the sovereign citizen’s mind,  allows them to shoot to kill any and all law enforcement officers and others associated with the judicial system and government at large.</p>
<p>Most simply put, sovereigns are individuals who choose to live outside the law. They are outlaws in a clear sense of that word.</p>
<p>Convoluted, twisted, and thoroughly invalid logic has brought them to their self-serving beliefs. Their numbers are <a href="https://www.bbc.com/news/world-us-canada-53654318">growing</a> as their anti-government beliefs are being rapidly adopted by <a href="https://www.start.umd.edu/sites/default/files/publications/local_attachments/START%20QAnon%20Research%20Brief_5_26.pdf">QAnon</a> and other conspiracy groups. They should be recognized for the threat they pose, now and in the foreseeable future.</p>
<h6>IMAGE CREDIT: https://twitter.com/MassStatePolice/status/1411288001083232257/photo/1</h6>
<div class="icon-end-post"></div><div class="mobile-post-tags"><div class="post-tags"><h3>Filed under:</h3><p><a href="https://www.justsecurity.org/tag/domestic-terrorism/" rel="tag">Domestic Terrorism</a>, <a href="https://www.justsecurity.org/tag/police/" rel="tag">Police</a>, <a href="https://www.justsecurity.org/tag/qanon/" rel="tag">QAnon</a>, <a href="https://www.justsecurity.org/tag/sovereign-citizens/" rel="tag">Sovereign Citizens</a></p></div></div></article></main><div id="secondary-right" class="secondary" role="complementary"><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">Signups for A.M. & P.M. Emails</a><aside id="js-spotlight-9" class="widget js-spotlight clearfix"><div class="spotlight clearfix"><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="thumb" target="_blank"><img src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1230734250_smsize.png?fit=1024%2C683&ssl=1" alt="Trump supporters storm the U.S. Capitol on January 6, 2021. They cover the stairs and the bleachers set up for the inauguration. They carry American flags, Trump flags, anti-Semitic flags, and other white supremacist flags." /></a><h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" target="_blank">January 6 Clearinghouse</a></h4><div class="excerpt"><p>All-source, public repository of congressional hearing transcripts, government agency documents, digital forensics, social media analysis, public opinion surveys, empirical research, more.</p>
</div><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/" class="more-arrow" target="_blank">Read More <span class="screen-reader-text">about January 6 Clearinghouse</span></a></div></aside><div class="capitol-breaker"><h3 class="widget-title">Key Topics</h3><div class="sub-title">Scroll within to view all topics.</div></div><aside id="js-scrolling-content-2" class="widget js-scrolling-content clearfix"><div class="flexible-content links custom-scroll clearfix" style="height:255px;"><ul class="link-list"><li><a href="https://www.justsecurity.org/tag/congressional-oversight/">Congressional Oversight</a></li><li><a href="https://www.justsecurity.org/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.justsecurity.org/tag/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.justsecurity.org/tag/cyber/">Cyber</a></li><li><a href="https://www.justsecurity.org/tag/diplomacy/">Diplomacy</a></li><li><a href="https://www.justsecurity.org/tag/immigration/">Immigration</a></li><li><a href="https://www.justsecurity.org/tag/intelligence/">Intelligence activities</a></li><li><a href="https://www.justsecurity.org/tag/international-criminal-law/">International Criminal Law</a></li><li><a href="https://www.justsecurity.org/tag/law-of-armed-conflict/">Law of Armed Conflict</a></li><li><a href="https://www.justsecurity.org/tag/local-voices/">Local Voices</a></li><li><a href="https://www.justsecurity.org/tag/racial-justice/">Racial Justice</a></li><li><a href="https://www.justsecurity.org/tag/social-media-platforms/">Social Media Platforms</a></li><li><a href="https://www.justsecurity.org/tag/united-nations/">United Nations</a></li><li><a href="https://www.justsecurity.org/tag/use-of-force/">Use of Force</a></li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Featured Articles</h3></div><aside id="js-scrolling-content-3" class="widget js-scrolling-content clearfix"><div class="flexible-content posts custom-scroll clearfix" style="height:450px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/77331/the-weisselberg-indictment-is-not-a-fringe-benefits-case/">The Weisselberg Indictment Is Not A “Fringe Benefits” Case</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shavirodaniel/" title="Profile and articles by Daniel Shaviro" class="author url fn" rel="author">Daniel Shaviro</a></p>
                                 <p class="date">Jul 4th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77312/allen-weisselbergs-post-indictment-strategic-considerations/">Allen Weisselberg&#8217;s Post-Indictment Strategic Considerations</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sheilmartinj/" title="Profile and articles by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a></p>
                                 <p class="date">Jul 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77299/the-tucker-carlson-disinformation-show/">The Tucker Carlson Disinformation Show</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/falcondossapril/" title="Profile and articles by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a></p>
                                 <p class="date">Jul 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77304/war-powers-guard-rails-can-help-the-u-s-from-sliding-into-a-new-middle-east-war/">War Powers Guard Rails Can Keep the U.S. From Sliding into a New Middle East War</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Profile and articles by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a></p>
                                 <p class="date">Jul 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77285/girls-education-has-taken-root-in-afghanistan/">Girls’ Education Has Taken Root in Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/basijrasikhshabana/" title="Profile and articles by Shabana Basij-Rasikh" class="author url fn" rel="author">Shabana Basij-Rasikh</a></p>
                                 <p class="date">Jul 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77207/ending-the-forever-war-but-leaving-a-legacy-of-impunity-in-afghanistan/">Ending the Forever War, But Leaving a Legacy of Impunity in Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/akbarshaharzad/" title="Profile and articles by Shaharzad Akbar" class="author url fn" rel="author">Shaharzad Akbar</a></p>
                                 <p class="date">Jun 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77253/assessing-parlers-letter-documenting-warnings-it-gave-fbi-of-jan-6-attack/">Assessing Parler’s Letter Documenting Warnings It Gave FBI of Jan. 6 Attack</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Jun 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77022/january-6-clearinghouse/">January 6 Clearinghouse</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Jun 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77244/the-mendez-principles-the-case-for-us-legislation-on-law-enforcement-interviews/">The Méndez Principles: The Case for US Legislation on Law Enforcement Interviews</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shaefferrebecca/" title="Profile and articles by Rebecca Shaeffer" class="author url fn" rel="author">Rebecca Shaeffer</a></p>
                                 <p class="date">Jun 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77111/reimagining-human-intelligence-the-case-for-a-sunlight-strategy/">Reimagining Human Intelligence – The Case for a Sunlight Strategy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/simsgregory/" title="Profile and articles by Gregory Sims" class="author url fn" rel="author">Gregory Sims</a></p>
                                 <p class="date">Jun 25th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77090/scaling-the-wall-of-resistance-how-congress-can-compel-executive-branch-cooperation-in-a-jan-6-investigation/">Scaling the Wall of Resistance: How Congress Can Compel Executive Branch Cooperation in a Jan. 6 Investigation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/tindallanne/" title="Profile and articles by Anne Tindall" class="author url fn" rel="author">Anne Tindall</a> and <a href="https://www.justsecurity.org/author/tudorgrant/" title="Profile and articles by Grant Tudor" class="author url fn" rel="author">Grant Tudor</a></p>
                                 <p class="date">Jun 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77088/putting-aumf-repeal-into-context/">Putting AUMF Repeal Into Context</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/finucanebrian/" title="Profile and articles by Brian Finucane" class="author url fn" rel="author">Brian Finucane</a></p>
                                 <p class="date">Jun 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77078/the-propaganda-playbook-a-section-by-section-dissection-of-tucker-carlsons-communication-strategy/">The Propaganda Playbook: A Section-by-Section Dissection of Tucker Carlson’s Communication Strategy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/merciecajennifer/" title="Profile and articles by Jennifer Mercieca" class="author url fn" rel="author">Jennifer Mercieca</a></p>
                                 <p class="date">Jun 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77064/abuse-and-retaliation-against-hunger-strikers-in-ice-detention/">Abuse and Retaliation Against Hunger Strikers in ICE Detention</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/choeunice/" title="Profile and articles by Eunice Cho" class="author url fn" rel="author">Eunice Cho</a> and <a href="https://www.justsecurity.org/author/naplesmitchelljoanna/" title="Profile and articles by Joanna Naples-Mitchell" class="author url fn" rel="author">Joanna Naples-Mitchell</a></p>
                                 <p class="date">Jun 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77055/natos-renewed-focus-on-climate-change-security-what-you-need-to-know/">NATO’s Renewed Focus on Climate Change &#038; Security: What You Need to Know</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/nevittmark/" title="Profile and articles by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a></p>
                                 <p class="date">Jun 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77049/protect-communications-privacy-for-all-of-us-not-just-lawmakers-and-reporters/">Protect Communications Privacy for All of Us—Not Just Lawmakers and Reporters</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Profile and articles by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a></p>
                                 <p class="date">Jun 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77025/professional-criminal-prosecution-versus-the-siren-song-of-command-the-road-to-improve-military-justice/">Professional Criminal Prosecution Versus The Siren Song of Command: The Road to Improve Military Justice</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Profile and articles by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a></p>
                                 <p class="date">Jun 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76993/with-deliberate-famine-threatening-millions-tigray-demands-greater-action-from-the-us/">With Deliberate Famine Threatening Millions, Tigray Demands Greater Action from the US</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/gebreluelgoitom/" title="Profile and articles by Goitom Gebreluel" class="author url fn" rel="author">Goitom Gebreluel</a> and <a href="https://www.justsecurity.org/author/kidanemariammulu/" title="Profile and articles by Mulu Beyene Kidanemariam" class="author url fn" rel="author">Mulu Beyene Kidanemariam</a></p>
                                 <p class="date">Jun 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76981/a-deeper-dive-facebooks-response-to-oversight-board-on-trump-may-be-less-than-it-appears/">A Deeper Dive: Facebook’s Response to Oversight Board on Trump May Be Less Than It Appears</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/patelfaiza/" title="Profile and articles by Faiza Patel" class="author url fn" rel="author">Faiza Patel</a> and <a href="https://www.justsecurity.org/author/dwyermarypat/" title="Profile and articles by Mary Pat Dwyer" class="author url fn" rel="author">Mary Pat Dwyer</a></p>
                                 <p class="date">Jun 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77012/the-surprisingly-broad-implications-of-nestle-usa-inc-v-doe-for-human-rights-litigation-and-extraterritoriality/">The Surprisingly Broad Implications of Nestlé USA, Inc. v. Doe for Human Rights Litigation and Extraterritoriality</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wdodge/" title="Profile and articles by William S. Dodge" class="author url fn" rel="author">William S. Dodge</a></p>
                                 <p class="date">Jun 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/77007/reviewing-the-first-ever-national-strategy-to-counter-domestic-terrorism/">Reviewing the First-Ever National Strategy to Counter Domestic Terrorism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/greerryan/" title="Profile and articles by Ryan B. Greer" class="author url fn" rel="author">Ryan B. Greer</a></p>
                                 <p class="date">Jun 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76923/state-secrets-and-the-torture-of-abu-zubaydah/">State Secrets and the Torture of Abu Zubaydah</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/paradismichel/" title="Profile and articles by Michel Paradis" class="author url fn" rel="author">Michel Paradis</a></p>
                                 <p class="date">Jun 16th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76902/questions-for-fbi-director-wray-about-the-january-6-attack/">Questions for FBI Director Wray About the January 6 Attack</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/weissmannandrew/" title="Profile and articles by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a></p>
                                 <p class="date">Jun 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76874/what-to-do-about-lt-general-retired-flynn-military-justice-and-civil-military-relations-considerations/">What To Do About Lt. General (retired) Flynn: Military Justice and Civil-Military Relations Considerations</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/yevgenyvindman/" title="Profile and articles by Lt. Col. Yevgeny Vindman" class="author url fn" rel="author">Lt. Col. Yevgeny Vindman</a> and <a href="https://www.justsecurity.org/author/maurerdaniel/" title="Profile and articles by Lt. Col. Daniel Maurer" class="author url fn" rel="author">Lt. Col. Daniel Maurer</a></p>
                                 <p class="date">Jun 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76840/for-facebooks-sake-getting-conversant-with-human-rights/">For Facebook’s Sake: Getting Conversant with Human Rights</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/pearlsteindeborah/" title="Profile and articles by Deborah Pearlstein" class="author url fn" rel="author">Deborah Pearlstein</a></p>
                                 <p class="date">Jun 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76864/the-sixth-united-nations-gge-and-international-law-in-cyberspace/">The Sixth United Nations GGE and International Law in Cyberspace</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schmittmichael/" title="Profile and articles by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a></p>
                                 <p class="date">Jun 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76842/what-should-happen-with-the-january-6th-investigation-now-experts-weigh-in/">What Should Happen With the January 6th Investigation Now? Experts Weigh In.</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/strongwateralison/" title="Profile and articles by Alison Strongwater" class="author url fn" rel="author">Alison Strongwater</a></p>
                                 <p class="date">Jun 9th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76829/senate-report-on-january-6-points-to-need-to-investigate-role-of-social-media-in-insurrection/">Senate Report on January 6 Points to Need to Investigate Role of Social Media in Insurrection</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Jun 9th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76810/gendering-the-boy-child-in-the-context-of-counterterrorism-the-situation-of-boys-in-northeast-syria/">Gendering the Boy Child in the Context of Counterterrorism: The Situation of Boys in Northeast Syria</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Profile and articles by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a></p>
                                 <p class="date">Jun 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76788/a-legacy-of-unrecognized-harm-dods-2020-civilian-casualties-report/">A Legacy of Unrecognized Harm: DoD’s 2020 Civilian Casualties Report </a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shielannie/" title="Profile and articles by Annie Shiel" class="author url fn" rel="author">Annie Shiel</a> and <a href="https://www.justsecurity.org/author/woodschris/" title="Profile and articles by Chris Woods" class="author url fn" rel="author">Chris Woods</a></p>
                                 <p class="date">Jun 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76768/why-supporters-of-democracy-and-security-both-need-to-care-about-security-sector-governance/">Why Supporters of Democracy and Security Both Need to Care about Security Sector Governance</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kleinfeldrachel/" title="Profile and articles by Rachel Kleinfeld" class="author url fn" rel="author">Rachel Kleinfeld</a></p>
                                 <p class="date">Jun 4th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76726/controlling-the-lens-of-history-from-tulsa-to-the-capitol-mob/">Controlling the Lens of History: From Tulsa to the Capitol Mob</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/millereric/" title="Profile and articles by Eric J. Miller" class="author url fn" rel="author">Eric J. Miller</a></p>
                                 <p class="date">May 31st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76696/how-the-tulsa-race-massacre-of-1921-was-and-might-be-forgotten/">How the Tulsa Race Massacre of 1921 Was (and Might Be) Forgotten</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/galoobstephen/" title="Profile and articles by Stephen Galoob" class="author url fn" rel="author">Stephen Galoob</a></p>
                                 <p class="date">May 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76699/reckoning-with-state-sanctioned-racial-violence-lessons-from-the-tulsa-race-massacre/">Reckoning with State-Sanctioned Racial Violence: Lessons from the Tulsa Race Massacre</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bellmonica/" title="Profile and articles by Monica Bell" class="author url fn" rel="author">Monica Bell</a></p>
                                 <p class="date">May 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76692/introduction-to-just-securitys-series-on-tulsa-race-massacre-of-1921/">Introduction to Just Security’s Series on Tulsa Race Massacre of 1921</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a></p>
                                 <p class="date">May 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76671/asylum-and-the-three-little-words-that-can-spell-life-or-death/">Asylum and the Three Little Words that Can Spell Life or Death</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/legomskystephen/" title="Profile and articles by Stephen Legomsky" class="author url fn" rel="author">Stephen Legomsky</a> and <a href="https://www.justsecurity.org/author/musalokaren/" title="Profile and articles by Karen Musalo" class="author url fn" rel="author">Karen Musalo</a></p>
                                 <p class="date">May 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76676/what-do-future-u-s-generals-think-about-dissent-disobedience-and-resignation/">What Do Future U.S. Generals Think About Dissent, Disobedience, and Resignation?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/katzsteven/" title="Profile and articles by Steven Katz" class="author url fn" rel="author">Steven Katz</a></p>
                                 <p class="date">May 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76662/a-new-consensus-around-transparency-and-national-security-surveillance/">A New Consensus Around Transparency and National Security Surveillance</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/jafferjameel/" title="Profile and articles by Jameel Jaffer" class="author url fn" rel="author">Jameel Jaffer</a> and <a href="https://www.justsecurity.org/author/toomeypatrick/" title="Profile and articles by Patrick C. Toomey" class="author url fn" rel="author">Patrick C. Toomey</a></p>
                                 <p class="date">May 27th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76640/torture-evidence-and-the-guantanamo-military-commissions/">Torture Evidence and the Guantanamo Military Commissions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/lubandavid/" title="Profile and articles by David Luban" class="author url fn" rel="author">David Luban</a></p>
                                 <p class="date">May 26th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76625/the-next-best-option-if-a-january-6-commission-fails/">The Next Best Option if a January 6 Commission Fails</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/eversaustin/" title="Profile and articles by Austin Evers" class="author url fn" rel="author">Austin Evers</a></p>
                                 <p class="date">May 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76618/biden-must-honor-pledge-to-immigrant-troops-rescind-trump-policy-blocking-path-to-citizenship/">Biden Must Honor Pledge to Immigrant Troops: Rescind Trump Policy Blocking Path to Citizenship</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kimscarlet/" title="Profile and articles by Scarlet Kim" class="author url fn" rel="author">Scarlet Kim</a></p>
                                 <p class="date">May 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76607/on-christchurch-call-anniversary-a-step-closer-to-eradicating-terrorism-online/">On Christchurch Call Anniversary, a Step Closer to Eradicating Terrorism Online?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/radschcourtney/" title="Profile and articles by Courtney C. Radsch" class="author url fn" rel="author">Courtney C. Radsch</a></p>
                                 <p class="date">May 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76548/vaccinate-our-kids/">Vaccinate Our Kids</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/burgartalyssa/" title="Profile and articles by Alyssa Burgart, MD, MA" class="author url fn" rel="author">Alyssa Burgart, MD, MA</a> and <a href="https://www.justsecurity.org/author/truegerseth/" title="Profile and articles by Seth Trueger, MD, MPH" class="author url fn" rel="author">Seth Trueger, MD, MPH</a></p>
                                 <p class="date">May 20th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76216/interview-with-phil-shenon-lessons-from-the-uncensored-history-of-the-9-11-commission/">Interview with Philip Shenon: Lessons from the Uncensored History of the 9/11 Commission</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shenonphilip/" title="Profile and articles by Philip Shenon" class="author url fn" rel="author">Philip Shenon</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76220/dispatch-from-israel-on-human-shields-what-i-shouldve-said-to-a-dad-on-the-playground/">Dispatch from Israel on Human Shields: What I Should’ve Said to a Dad on the Playground</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/lieblicheliav/" title="Profile and articles by Eliav Lieblich" class="author url fn" rel="author">Eliav Lieblich</a></p>
                                 <p class="date">May 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76182/beyond-the-coup-in-myanmar-a-crisis-born-from-impunity/">Beyond the Coup in Myanmar: A Crisis Born from Impunity</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shubingrant/" title="Profile and articles by Grant Shubin" class="author url fn" rel="author">Grant Shubin</a> and <a href="https://www.justsecurity.org/author/radhakrishnanakila/" title="Profile and articles by Akila Radhakrishnan" class="author url fn" rel="author">Akila Radhakrishnan</a></p>
                                 <p class="date">May 18th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76185/yazidis-deserve-justice-for-genocide-how-bidens-team-can-lead-the-way/">Yazidis Deserve Justice for Genocide: How Biden&#8217;s Team Can Lead the Way</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/clooneyamal/" title="Profile and articles by Amal Clooney" class="author url fn" rel="author">Amal Clooney</a></p>
                                 <p class="date">May 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76186/facebook-oversight-boards-decision-on-trump-ban-in-a-global-context-the-treatment-of-political-leaders/">Facebook Oversight Board’s Decision on Trump Ban in a Global Context: The Treatment of Political Leaders</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/arunchinmayi/" title="Profile and articles by Chinmayi Arun" class="author url fn" rel="author">Chinmayi Arun</a></p>
                                 <p class="date">May 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76154/the-new-cyber-executive-order-is-a-good-start-but-needs-a-supercharge-from-congress/">The New Cyber Executive Order is a Good Start, But Needs a Supercharge from Congress</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bobrowadam/" title="Profile and articles by Adam Bobrow" class="author url fn" rel="author">Adam Bobrow</a></p>
                                 <p class="date">May 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76147/getting-to-the-bottom-of-jan-6-is-proving-too-difficult-for-congress/">Getting to the Bottom of Jan. 6 Is Proving Too Difficult for Congress</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a></p>
                                 <p class="date">May 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76141/will-the-american-rescue-plan-finally-bring-meaningful-debt-relief-to-farmers-of-color/">Will the American Rescue Plan Finally Bring Meaningful Debt Relief to Farmers of Color?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wrightlloyde/" title="Profile and articles by Lloyd Wright" class="author url fn" rel="author">Lloyd Wright</a></p>
                                 <p class="date">May 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security With a Tax-Deductible Donation</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/just-security-admin/" title="Profile and articles by Just Security" class="author url fn" rel="author">Just Security</a></p>
                                 <p class="date">May 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76056/a-just-exit-from-afghanistan/">A Just Exit from Afghanistan</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mukhopadhyaydipali/" title="Profile and articles by Dipali Mukhopadhyay" class="author url fn" rel="author">Dipali Mukhopadhyay</a> and <a href="https://www.justsecurity.org/author/kinsellahelenm/" title="Profile and articles by Helen M. Kinsella" class="author url fn" rel="author">Helen M. Kinsella</a></p>
                                 <p class="date">May 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76117/the-official-and-unofficial-timeline-of-defense-department-actions-on-january-6/">The Official and Unofficial Timeline of Defense Department Actions on January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76113/investigating-jan-6-key-unanswered-questions-for-congress-and-media-to-ask/">Investigating Jan. 6 — Key Unanswered Questions for Congress and Media to Ask</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/eversaustin/" title="Profile and articles by Austin Evers" class="author url fn" rel="author">Austin Evers</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76075/giulianis-fara-problem/">Giuliani’s FARA Problem</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/simpsonsusan/" title="Profile and articles by Susan Simpson" class="author url fn" rel="author">Susan Simpson</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76067/to-thwart-the-illegal-narcotics-trade-expose-the-dark-economy/">To Thwart the Illegal Narcotics Trade, Expose the Dark Economy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/whitehousesheldon/" title="Profile and articles by Senator Sheldon Whitehouse" class="author url fn" rel="author">Senator Sheldon Whitehouse</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76049/the-illegality-of-targeting-civilians-by-way-of-belligerent-reprisal-implications-for-u-s-nuclear-doctrine/">The Illegality of Targeting Civilians by Way of Belligerent Reprisal: Implications for U.S. Nuclear Doctrine</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/saganscottd/" title="Profile and articles by Scott Sagan" class="author url fn" rel="author">Scott Sagan</a> and <a href="https://www.justsecurity.org/author/weinerallens/" title="Profile and articles by Allen Weiner" class="author url fn" rel="author">Allen Weiner</a></p>
                                 <p class="date">May 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/76007/preparing-for-future-pandemics-means-improving-and-reforming-not-abandoning-the-who/">Preparing for Future Pandemics Means Improving and Reforming &#8212; Not Abandoning &#8212; the WHO</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sofaerabrahamd/" title="Profile and articles by Abraham D. Sofaer" class="author url fn" rel="author">Abraham D. Sofaer</a></p>
                                 <p class="date">May 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75997/in-a-covid-world-america-is-divided-over-its-common-defense/">In a COVID World, America Is Divided Over Its Common Defense</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/starkalexandra/" title="Profile and articles by Alexandra Stark" class="author url fn" rel="author">Alexandra Stark</a>, <a href="https://www.justsecurity.org/author/rondeauxcandace/" title="Profile and articles by Candace Rondeaux" class="author url fn" rel="author">Candace Rondeaux</a> and <a href="https://www.justsecurity.org/author/hurlburtheather/" title="Profile and articles by Heather Hurlburt" class="author url fn" rel="author">Heather Hurlburt</a></p>
                                 <p class="date">May 5th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75980/trumps-secret-rules-for-drone-strikes-and-presidents-unchecked-license-to-kill/">Trump&#8217;s Secret Rules for Drone Strikes and Presidents&#8217; Unchecked License to Kill</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/shamsihina/" title="Profile and articles by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a></p>
                                 <p class="date">May 3rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75954/is-roger-stone-getting-off-easy-for-tax-fraud/">Is Roger Stone Getting Off Easy for Tax Fraud?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/sheilmartinj/" title="Profile and articles by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a></p>
                                 <p class="date">Apr 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75955/hack-to-patch-by-law-enforcement-is-a-dangerous-practice/">Hack-to-Patch by Law Enforcement Is a Dangerous Practice</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/amorosoed/" title="Profile and articles by Ed Amoroso" class="author url fn" rel="author">Ed Amoroso</a> and <a href="https://www.justsecurity.org/author/milchrandal/" title="Profile and articles by Randal S. Milch" class="author url fn" rel="author">Randal S. Milch</a></p>
                                 <p class="date">Apr 30th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75934/bidens-first-100-days-on-immigration-a-test-of-leadership/">Biden’s First 100 Days on Immigration: A Test of Leadership</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/chengregory/" title="Profile and articles by Gregory Chen" class="author url fn" rel="author">Gregory Chen</a></p>
                                 <p class="date">Apr 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75941/a-letter-to-president-biden-from-a-former-intelligence-officer-close-guantanamo-bay/">A Letter to President Biden from a Former Intelligence Officer: Close Guantanamo Bay</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/heltgail/" title="Profile and articles by Gail Helt" class="author url fn" rel="author">Gail Helt</a></p>
                                 <p class="date">Apr 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75929/at-100-days-grading-bidens-progress-toward-a-more-responsible-us-arms-trade-policy/">At 100 Days, Grading Biden’s Progress Toward a More Responsible US Arms Trade Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/abramsonjeff/" title="Profile and articles by Jeff Abramson" class="author url fn" rel="author">Jeff Abramson</a>, <a href="https://www.justsecurity.org/author/shielannie/" title="Profile and articles by Annie Shiel" class="author url fn" rel="author">Annie Shiel</a>, <a href="https://www.justsecurity.org/author/binderseth/" title="Profile and articles by Seth Binder" class="author url fn" rel="author">Seth Binder</a>, <a href="https://www.justsecurity.org/author/hartungwilliam/" title="Profile and articles by William Hartung" class="author url fn" rel="author">William Hartung</a>, <a href="https://www.justsecurity.org/author/stohlrachel/" title="Profile and articles by Rachel Stohl" class="author url fn" rel="author">Rachel Stohl</a>, <a href="https://www.justsecurity.org/author/isacsonadam/" title="Profile and articles by Adam Isacson" class="author url fn" rel="author">Adam Isacson</a> and <a href="https://www.justsecurity.org/author/mahantydanielr/" title="Profile and articles by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a></p>
                                 <p class="date">Apr 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75917/key-takeaways-from-latest-fisa-court-opinion-on-section-702-and-fbi-warrantless-queries/">Key Takeaways From Latest FISA Court Opinion on Section 702 and FBI Warrantless Queries</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/laperruquejake/" title="Profile and articles by Jake Laperruque" class="author url fn" rel="author">Jake Laperruque</a></p>
                                 <p class="date">Apr 28th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75859/bidens-decision-to-pull-troops-from-afghanistan-risks-a-major-refugee-crisis/">Biden’s Decision to Pull Troops From Afghanistan Risks a Major Refugee Crisis</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kiriscikemal/" title="Profile and articles by Kemal Kirişci" class="author url fn" rel="author">Kemal Kirişci</a> and <a href="https://www.justsecurity.org/author/memisoglufulya/" title="Profile and articles by Fulya Memisoglu" class="author url fn" rel="author">Fulya Memisoglu</a></p>
                                 <p class="date">Apr 26th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75813/biden-approach-to-immigration-outlined-at-un-human-rights-council-leaves-serious-gaps/">Biden Approach to Immigration, Outlined at UN Human Rights Council, Leaves Serious Gaps</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/greisinglindsey/" title="Profile and articles by Lindsey Greising" class="author url fn" rel="author">Lindsey Greising</a> and <a href="https://www.justsecurity.org/author/bordenlisa/" title="Profile and articles by Lisa Borden" class="author url fn" rel="author">Lisa Borden</a></p>
                                 <p class="date">Apr 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75849/a-drop-in-the-ocean-a-preliminary-assessment-of-the-koblenz-trial-on-syrian-torture/">A Drop in the Ocean: A Preliminary Assessment of the Koblenz Trial on Syrian Torture</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/phillipsroger/" title="Profile and articles by Roger Lu Phillips" class="author url fn" rel="author">Roger Lu Phillips</a></p>
                                 <p class="date">Apr 22nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75841/an-opportunity-for-congress-to-require-transparency-of-the-executives-international-agreements/">An Opportunity for Congress to Require Transparency of the Executive&#8217;s International Agreements</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bradleycurtis/" title="Profile and articles by Curtis A. Bradley" class="author url fn" rel="author">Curtis A. Bradley</a>, <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Profile and articles by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a> and <a href="https://www.justsecurity.org/author/hathawayoona/" title="Profile and articles by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a></p>
                                 <p class="date">Apr 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75828/biden-teams-litigation-tactics-on-guantanamo-undercut-biden-policy-to-close-the-prison/">Biden Team’s Litigation Tactics on Guantanamo Undercut Biden Policy to Close the Prison</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hafetzjonathan/" title="Profile and articles by Jonathan Hafetz" class="author url fn" rel="author">Jonathan Hafetz</a>, <a href="https://www.justsecurity.org/author/roehmscott/" title="Profile and articles by Scott Roehm" class="author url fn" rel="author">Scott Roehm</a> and <a href="https://www.justsecurity.org/author/shamsihina/" title="Profile and articles by Hina Shamsi" class="author url fn" rel="author">Hina Shamsi</a></p>
                                 <p class="date">Apr 21st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75809/the-public-should-have-access-to-the-surveillance-courts-opinions/">The Public Should Have Access to the Surveillance Court’s Opinions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/hoglecharlie/" title="Profile and articles by Charlie Hogle" class="author url fn" rel="author">Charlie Hogle</a> and <a href="https://www.justsecurity.org/author/abdoalex/" title="Profile and articles by Alex Abdo" class="author url fn" rel="author">Alex Abdo</a></p>
                                 <p class="date">Apr 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75782/were-from-the-government-were-here-to-help-the-fbi-and-the-microsoft-exchange-hack/">We’re From the Government, We’re Here to Help: The FBI and the Microsoft Exchange Hack</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/falcondossapril/" title="Profile and articles by April Falcon Doss" class="author url fn" rel="author">April Falcon Doss</a></p>
                                 <p class="date">Apr 16th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75775/limited-sanctions-will-not-deter-putin-but-they-are-a-fine-start/">Limited Sanctions Will Not Deter Putin, But They Are a Fine Start</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/rudolphjoshua/" title="Profile and articles by Joshua Rudolph" class="author url fn" rel="author">Joshua Rudolph</a></p>
                                 <p class="date">Apr 16th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75659/reauthorizing-and-strengthening-the-global-magnitsky-act/">Reauthorizing and Strengthening the Global Magnitsky Act</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Profile and articles by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a></p>
                                 <p class="date">Apr 14th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75741/chinas-dystopian-new-ip-plan-shows-need-for-renewed-us-commitment-to-internet-governance/">China’s Dystopian “New IP&#8221; Plan Shows Need for Renewed US Commitment to Internet Governance</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/montgomerymark/" title="Profile and articles by Mark Montgomery" class="author url fn" rel="author">Mark Montgomery</a> and <a href="https://www.justsecurity.org/author/lebryktheo/" title="Profile and articles by Theo Lebryk" class="author url fn" rel="author">Theo Lebryk</a></p>
                                 <p class="date">Apr 13th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75729/should-the-covid-19-vaccine-be-required-for-the-military/">Should the COVID-19 Vaccine Be Required for the Military?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/nevittmark/" title="Profile and articles by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a></p>
                                 <p class="date">Apr 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75723/team-of-legal-gladiators-iraqi-militias-tortured-relationship-with-law/">Team of Legal Gladiators? Iraqi Militias’ Tortured Relationship with Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/smithcrispin/" title="Profile and articles by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>, <a href="https://www.justsecurity.org/author/malikhamdi/" title="Profile and articles by Hamdi Malik" class="author url fn" rel="author">Hamdi Malik</a> and <a href="https://www.justsecurity.org/author/knightsmichael/" title="Profile and articles by Michael Knights" class="author url fn" rel="author">Michael Knights</a></p>
                                 <p class="date">Apr 12th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75686/the-u-s-water-and-wastewater-crisis-how-many-wake-up-calls-are-enough/">The U.S. Water and Wastewater Crisis – How Many Wake-up Calls Are Enough?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/palomarlucia/" title="Profile and articles by Lucía Falcón Palomar" class="author url fn" rel="author">Lucía Falcón Palomar</a>, <a href="https://www.justsecurity.org/author/madukaobinna/" title="Profile and articles by Obinna Maduka" class="author url fn" rel="author">Obinna Maduka</a> and <a href="https://www.justsecurity.org/author/kamufwardjoann/" title="Profile and articles by JoAnn Kamuf Ward" class="author url fn" rel="author">JoAnn Kamuf Ward</a></p>
                                 <p class="date">Apr 8th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75681/gender-equality-is-fundamental-to-promoting-democracy/">Gender Equality is Fundamental to Promoting Democracy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/markhamsusan/" title="Profile and articles by Susan Markham" class="author url fn" rel="author">Susan Markham</a> and <a href="https://www.justsecurity.org/author/fosterstephenie/" title="Profile and articles by Stephenie Foster" class="author url fn" rel="author">Stephenie Foster</a></p>
                                 <p class="date">Apr 7th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75671/investigating-a-crisis-a-comparison-of-six-u-s-congressional-investigatory-commissions/">Investigating a Crisis: A Comparison of Six U.S. Congressional Investigatory Commissions</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/szilagyiheather/" title="Profile and articles by Heather Szilagyi" class="author url fn" rel="author">Heather Szilagyi</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a></p>
                                 <p class="date">Apr 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75675/to-fix-the-immigration-system-we-need-to-start-with-immigration-courts/">To Fix the Immigration System, We Need To Start With Immigration Courts</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/macklercamille/" title="Profile and articles by Camille J. Mackler" class="author url fn" rel="author">Camille J. Mackler</a></p>
                                 <p class="date">Apr 6th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75654/lack-of-officials-cultural-competency-will-hamper-hate-crimes-laws/">Lack of Officials’ Cultural Competency Will Hamper Hate Crimes Laws</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bergerchristine/" title="Profile and articles by Christine Berger" class="author url fn" rel="author">Christine Berger</a></p>
                                 <p class="date">Apr 5th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75630/combating-anti-asian-violence-through-un-human-rights-mechanisms/">Combating Anti-Asian Violence through UN Human Rights Mechanisms</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/yamamotoalyssa/" title="Profile and articles by Alyssa Yamamoto" class="author url fn" rel="author">Alyssa Yamamoto</a></p>
                                 <p class="date">Apr 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75596/on-functional-immunity-of-foreign-officials-and-crimes-under-international-law/">On Functional Immunity of Foreign Officials and Crimes under International Law</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/krebclaus/" title="Profile and articles by Claus Kress" class="author url fn" rel="author">Claus Kress</a></p>
                                 <p class="date">Mar 31st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75589/in-absence-of-foreign-agents-registration-reform-doj-tweaks-could-make-a-big-difference/">In Absence of Foreign Agents Registration Reform, DOJ Tweaks Could Make a Big Difference</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/krishnakumartarun/" title="Profile and articles by Tarun Krishnakumar" class="author url fn" rel="author">Tarun Krishnakumar</a></p>
                                 <p class="date">Mar 31st, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75546/race-to-the-top-brass/">Race to the Top Brass</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brennanliam/" title="Profile and articles by Liam Brennan" class="author url fn" rel="author">Liam Brennan</a> and <a href="https://www.justsecurity.org/author/chenedgar/" title="Profile and articles by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a></p>
                                 <p class="date">Mar 29th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75502/adding-ai-to-autonomous-weapons-increases-risks-to-civilians-in-armed-conflict/">Adding AI to Autonomous Weapons Increases Risks to Civilians in Armed Conflict</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/davisonneil/" title="Profile and articles by Neil Davison" class="author url fn" rel="author">Neil Davison</a> and <a href="https://www.justsecurity.org/author/horowitzjonathan/" title="Profile and articles by Jonathan Horowitz" class="author url fn" rel="author">Jonathan Horowitz</a></p>
                                 <p class="date">Mar 26th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75439/questions-congress-should-ask-the-tech-ceos-on-disinformation-and-extremism/">A Dozen Experts with Questions Congress Should Ask the Tech CEOs — On Disinformation and Extremism</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/eisenstatyael/" title="Profile and articles by Yaël Eisenstat" class="author url fn" rel="author">Yaël Eisenstat</a> and <a href="https://www.justsecurity.org/author/hendrixjustin/" title="Profile and articles by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a></p>
                                 <p class="date">Mar 25th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75462/the-digital-technology-agenda-at-the-summit-for-democracy/">The Digital Technology Agenda at the Summit for Democracy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/donahoeeileen/" title="Profile and articles by Ambassador (ret.) Eileen Donahoe" class="author url fn" rel="author">Ambassador (ret.) Eileen Donahoe</a></p>
                                 <p class="date">Mar 24th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75468/corruption-is-a-national-security-threat-the-crook-act-is-a-smart-way-to-fight-it/">Corruption Is a National Security Threat. The CROOK Act Is a Smart Way to Fight It.</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/wickerrogerf/" title="Profile and articles by Senator Roger F. Wicker" class="author url fn" rel="author">Senator Roger F. Wicker</a> and <a href="https://www.justsecurity.org/author/cardinben/" title="Profile and articles by Senator Ben Cardin" class="author url fn" rel="author">Senator Ben Cardin</a></p>
                                 <p class="date">Mar 23rd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75429/is-there-a-new-era-for-human-rights-on-the-horizon/">Is There a New Era for Human Rights on the Horizon?</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/kamufwardjoann/" title="Profile and articles by JoAnn Kamuf Ward" class="author url fn" rel="author">JoAnn Kamuf Ward</a> and <a href="https://www.justsecurity.org/author/dakwarjamil/" title="Profile and articles by Jamil Dakwar" class="author url fn" rel="author">Jamil Dakwar</a></p>
                                 <p class="date">Mar 19th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75333/safeguarding-democracy-among-eastern-europes-three-seas/">Safeguarding Democracy Among Eastern Europe’s Three Seas</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/tsvetanovtsvetan/" title="Profile and articles by Tsvetan Tsvetanov" class="author url fn" rel="author">Tsvetan Tsvetanov</a> and <a href="https://www.justsecurity.org/author/valnevpavel/" title="Profile and articles by Pavel Valnev" class="author url fn" rel="author">Pavel Valnev</a></p>
                                 <p class="date">Mar 17th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75306/legally-sliding-into-war/">Legally Sliding into War</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/ingberrebecca/" title="Profile and articles by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a></p>
                                 <p class="date">Mar 15th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75285/the-global-fragility-act-could-give-us-assistance-and-diplomacy-a-new-start-for-countries-in-conflict/">The Global Fragility Act Could Give US Assistance and Diplomacy a New Start for Countries in Conflict</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/humeliz/" title="Profile and articles by Liz Hume" class="author url fn" rel="author">Liz Hume</a></p>
                                 <p class="date">Mar 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75185/why-reconciling-domestic-and-global-human-rights-policy-is-a-us-national-security-imperative/">Why Reconciling Domestic and Global Human Rights Policy Is a US National Security Imperative</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/saifeemaryum/" title="Profile and articles by Maryum Saifee" class="author url fn" rel="author">Maryum Saifee</a></p>
                                 <p class="date">Mar 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75278/germanys-positions-on-international-law-in-cyberspace-part-ii/">Germany’s Positions on International Law in Cyberspace Part II</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/schmittmichael/" title="Profile and articles by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a></p>
                                 <p class="date">Mar 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75232/iraqs-legal-responsibility-for-militia-attacks-on-u-s-forces-paths-forward/">Iraq’s Legal Responsibility for Militia Attacks on U.S. Forces: Paths Forward</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/smithcrispin/" title="Profile and articles by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a></p>
                                 <p class="date">Mar 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/75252/red-lines-in-beirut-blast-investigation-how-exactly-lebanese-politicians-escape-accountability/">“Red Lines” in Beirut Blast Investigation: How Exactly Lebanese Politicians Escape Accountability</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/grahamtess/" title="Profile and articles by Tess Graham" class="author url fn" rel="author">Tess Graham</a> and <a href="https://www.justsecurity.org/author/hodgeselena/" title="Profile and articles by Elena Hodges" class="author url fn" rel="author">Elena Hodges</a></p>
                                 <p class="date">Mar 9th, 2021</p>
                              </li></ul></div></aside><div class="capitol-breaker"><h3 class="widget-title">Resources</h3></div><aside id="js-scrolling-content-4" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Litigation Trackers</h3><div class="flexible-content posts  clearfix" style="height:auto;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/75032/litigation-tracker-pending-criminal-and-civil-cases-against-donald-trump/">Litigation Tracker: Pending Criminal and Civil Cases Against Donald Trump</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a>, <a href="https://www.justsecurity.org/author/apkonjacob/" title="Profile and articles by Jacob Apkon" class="author url fn" rel="author">Jacob Apkon</a> and <a href="https://www.justsecurity.org/author/sruthivenkatachalam/" title="Profile and articles by Sruthi Venkatachalam" class="author url fn" rel="author">Sruthi Venkatachalam</a></p>
                                 <p class="date">Jul 2nd, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74889/litigation-tracker-major-decisions-facing-the-biden-administration/">Litigation Tracker: Major Decisions Facing the Biden Administration</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/bridgemantess/" title="Profile and articles by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/shieldsmargaret/" title="Profile and articles by Margaret Shields" class="author url fn" rel="author">Margaret Shields</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a>, <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a> and <a href="https://www.justsecurity.org/author/mihmkarl/" title="Profile and articles by Karl Mihm" class="author url fn" rel="author">Karl Mihm</a></p>
                                 <p class="date">Apr 23rd, 2021</p>
                              </li></ul></div></aside><aside id="js-scrolling-content-5" class="widget js-scrolling-content clearfix"><h3 class="flexible-content-title">Timelines</h3><div class="flexible-content posts custom-scroll clearfix" style="height:350px;"><ul class="posts-list-min"><li>
                                 <h4><a href="https://www.justsecurity.org/76117/the-official-and-unofficial-timeline-of-defense-department-actions-on-january-6/">The Official and Unofficial Timeline of Defense Department Actions on January 6</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/brannenkate/" title="Profile and articles by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">May 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74622/stopthesteal-timeline-of-social-media-and-extremist-activities-leading-to-1-6-insurrection/">#StopTheSteal: Timeline of Social Media and Extremist Activities Leading to 1/6 Insurrection</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/dfrlab/" title="Profile and articles by Atlantic Council&#039;s DFRLab" class="author url fn" rel="author">Atlantic Council&#039;s DFRLab</a></p>
                                 <p class="date">Feb 10th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/74138/incitement-timeline-year-of-trumps-actions-leading-to-the-attack-on-the-capitol/">Incitement Timeline: Year of Trump’s Actions Leading to the Attack on the Capitol</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/dugasmari/" title="Profile and articles by Mari Dugas" class="author url fn" rel="author">Mari Dugas</a> and <a href="https://www.justsecurity.org/author/tonckensnicholas/" title="Profile and articles by Nicholas Tonckens" class="author url fn" rel="author">Nicholas Tonckens</a></p>
                                 <p class="date">Jan 11th, 2021</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Nov 3rd, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/71694/trump-barr-and-the-halkbank-case-timeline/">Timeline: Trump, Barr, and the Halkbank Case on Iran Sanctions-Busting</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Profile and articles by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a></p>
                                 <p class="date">Jul 27th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/69094/timeline-on-jared-kushner-qatar-666-fifth-avenue-and-white-house-policy/">Timeline on Jared Kushner, Qatar, 666 Fifth Avenue, and White House Policy</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/brooksjulia/" title="Profile and articles by Julia Brooks" class="author url fn" rel="author">Julia Brooks</a></p>
                                 <p class="date">Mar 11th, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/66271/timeline-trump-giuliani-bidens-and-ukrainegate/">Timeline: Trump, Giuliani, Biden, and Ukrainegate</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a></p>
                                 <p class="date">Jan 31st, 2020</p>
                              </li><li>
                                 <h4><a href="https://www.justsecurity.org/67480/timeline-rep-devin-nunes-and-ukraine-disinformation-efforts/">Timeline: Rep. Devin Nunes and Ukraine Disinformation Efforts</a></h4>
                                 <p class="author">by <a href="https://www.justsecurity.org/author/goodmanryan/" title="Profile and articles by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/violagienger/" title="Profile and articles by Viola Gienger" class="author url fn" rel="author">Viola Gienger</a></p>
                                 <p class="date">Nov 26th, 2019</p>
                              </li></ul></div></aside><aside id="js-spotlight-7" class="widget js-spotlight clearfix"><div class="spotlight clearfix"><a href="https://www.justsecurity.org/76936/the-internet-of-things-moment-my-testimony-before-the-senate-judiciary-committee/" class="thumb" target="_self"><img src="https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1216889116-1-scaled-e1623296147685.jpg?fit=910%2C552&ssl=1" alt="A 3D hologram of the globe with circles and grids laid over to indicate communications and technology." /></a><h4><a href="https://www.justsecurity.org/76936/the-internet-of-things-moment-my-testimony-before-the-senate-judiciary-committee/" target="_self">Spotlight: Just Security Editors' Testimony</a></h4><div class="excerpt"><p>Jonathan Zittrain testified before the Senate about the Internet of Things. Check out his testimony.</p>
</div><a href="https://www.justsecurity.org/76936/the-internet-of-things-moment-my-testimony-before-the-senate-judiciary-committee/" class="more-arrow" target="_self">Read More <span class="screen-reader-text">about Spotlight: Just Security Editors&#039; Testimony</span></a></div></aside></div></div><div id="post-meta-after" class="pagewidth pw1400 clearfix"><div class="post-bottom-row about-authors clearfix"><div class="secondary-left"><h3>About the Author(s)</h3></div><div class="primary"><div class="post-author-bio"><h4 title="Read bio and view posts by this author"><a href="https://www.justsecurity.org/author/sarteschichristine/">Christine <span>Sarteschi</span></a></h4><p>Christine Sarteschi (<a 
href="https://twitter.com/DrSarteschi">@DrSarteschi</a>) is Associate Professor of Social Work and Criminology at Chatham University in Pittsburgh, PA. She is the author of multiple works on mass violence and sovereign citizens.</p>
</div><p class="clearfix">
                           <a href="mailto:lte@justsecurity.org" class="button has-icon icon-fa">
                              <i class="fa fa-envelope-o" aria-hidden="true"></i> Send A Letter To The Editor
                           </a>
                        </p></div></div><div class="post-bottom-row related-posts clearfix"><div class="secondary-left"><h3>Read these related stories next:</h3></div><div class="primary archive-wrap"><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/77028/duques-war-in-colombia-high-stakes-for-un-oas-and-biden-administration-as-human-rights-crisis-spins-out-of-control/" class="thumb" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/Colombia-Cali-protests-scaled-e1624157724229.jpg?fit=768%2C286&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/77028/duques-war-in-colombia-high-stakes-for-un-oas-and-biden-administration-as-human-rights-crisis-spins-out-of-control/">Duque’s War in Colombia: High Stakes For UN, OAS, and Biden Administration as Human Rights Crisis Spins Out of Control</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/perezbustillocamilo/" title="Profile and articles by Camilo Pérez-Bustillo" class="author url fn" rel="author">Camilo Pérez-Bustillo</a></p>
                  <p class="date">Jun 22nd, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/77007/reviewing-the-first-ever-national-strategy-to-counter-domestic-terrorism/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/06/GettyImages-1126545901.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/77007/reviewing-the-first-ever-national-strategy-to-counter-domestic-terrorism/">Reviewing the First-Ever National Strategy to Counter Domestic Terrorism</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/greerryan/" title="Profile and articles by Ryan B. Greer" class="author url fn" rel="author">Ryan B. Greer</a></p>
                  <p class="date">Jun 18th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/76699/reckoning-with-state-sanctioned-racial-violence-lessons-from-the-tulsa-race-massacre/" class="thumb" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/05/GettyImages-1320542260-1-scaled.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/76699/reckoning-with-state-sanctioned-racial-violence-lessons-from-the-tulsa-race-massacre/">Reckoning with State-Sanctioned Racial Violence: Lessons from the Tulsa Race Massacre</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/bellmonica/" title="Profile and articles by Monica Bell" class="author url fn" rel="author">Monica Bell</a></p>
                  <p class="date">May 29th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/76636/the-passionate-intensity-of-ammon-bundy-and-the-peoples-rights-movement/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/05/GettyImages-503476470-scaled-e1621878764783.jpg?fit=768%2C385&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/76636/the-passionate-intensity-of-ammon-bundy-and-the-peoples-rights-movement/">The Passionate Intensity of Ammon Bundy and the People’s Rights Movement</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/danverswilliam/" title="Profile and articles by William Danvers" class="author url fn" rel="author">William Danvers</a></p>
                  <p class="date">May 25th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/76607/on-christchurch-call-anniversary-a-step-closer-to-eradicating-terrorism-online/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/05/Christchurch-remembrance-2021-scaled-e1621563386775.jpg?fit=768%2C296&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/76607/on-christchurch-call-anniversary-a-step-closer-to-eradicating-terrorism-online/">On Christchurch Call Anniversary, a Step Closer to Eradicating Terrorism Online?</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/radschcourtney/" title="Profile and articles by Courtney C. Radsch" class="author url fn" rel="author">Courtney C. Radsch</a></p>
                  <p class="date">May 21st, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75983/the-guilty-verdict-in-the-chauvin-trial-did-not-cure-americas-over-policing-problem/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/05/GettyImages-1232424604-e1620058490972.jpg?fit=768%2C346&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75983/the-guilty-verdict-in-the-chauvin-trial-did-not-cure-americas-over-policing-problem/">The Guilty Verdict in the Chauvin Trial Did Not Cure America’s Over-policing Problem</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/colemannovella/" title="Profile and articles by Novella Coleman" class="author url fn" rel="author">Novella Coleman</a></p>
                  <p class="date">May 4th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75754/the-french-global-security-law-security-or-liberties/" class="thumb" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2021/04/GettyImages-1229016404.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75754/the-french-global-security-law-security-or-liberties/">The French Global Security Law: Security or Liberties?</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/dirouauriane/" title="Profile and articles by Auriane Dirou" class="author url fn" rel="author">Auriane Dirou</a></p>
                  <p class="date">Apr 15th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75266/the-failure-to-police-white-nationalism-is-a-feature-not-a-bug-of-american-policing/" class="thumb" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/03/Jan-6-Insurrection-confederate-flag.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75266/the-failure-to-police-white-nationalism-is-a-feature-not-a-bug-of-american-policing/">The Failure to Police White Nationalism is a Feature, Not a Bug of American Policing</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/ocenpriscilla/" title="Profile and articles by Priscilla A. Ocen" class="author url fn" rel="author">Priscilla A. Ocen</a></p>
                  <p class="date">Mar 23rd, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75068/gender-and-right-wing-extremism-in-america-why-understanding-womens-roles-is-key-to-preventing-future-acts-of-domestic-terrorism/" class="thumb" style="background-image:url(https://i1.wp.com/www.justsecurity.org/wp-content/uploads/2021/03/GettyImages-1294875255-e1614725373394.jpg?fit=768%2C369&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75068/gender-and-right-wing-extremism-in-america-why-understanding-womens-roles-is-key-to-preventing-future-acts-of-domestic-terrorism/">Gender and Right-Wing Extremism in America: Why Understanding Women’s Roles is Key to Preventing Future Acts of  Domestic Terrorism</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/juliasantucci/" title="Profile and articles by Julia Santucci" class="author url fn" rel="author">Julia Santucci</a>, <a href="https://www.justsecurity.org/author/reginawaugh/" title="Profile and articles by Regina Waugh" class="author url fn" rel="author">Regina Waugh</a> and <a href="https://www.justsecurity.org/author/hallieschneir/" title="Profile and articles by Hallie Schneir" class="author url fn" rel="author">Hallie Schneir</a></p>
                  <p class="date">Mar 5th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75064/covid-19-and-terrorism-in-the-west-has-radicalization-really-gone-viral/" class="thumb" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/03/GettyImages-1230087842.jpg?fit=768%2C505&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75064/covid-19-and-terrorism-in-the-west-has-radicalization-really-gone-viral/">COVID-19 and Terrorism in the West: Has Radicalization Really Gone Viral?</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/kingmichael/" title="Profile and articles by Michael King" class="author url fn" rel="author">Michael King</a> and <a href="https://www.justsecurity.org/author/mullinssam/" title="Profile and articles by Sam Mullins" class="author url fn" rel="author">Sam Mullins</a></p>
                  <p class="date">Mar 4th, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/75076/what-we-can-learn-from-global-policy-about-preventing-domestic-extremism/" class="thumb" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/03/GettyImages-1230457865-1.jpg?fit=768%2C512&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/75076/what-we-can-learn-from-global-policy-about-preventing-domestic-extremism/">What We Can Learn from Global Policy About Preventing Domestic Extremism</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/cortrightdavid/" title="Profile and articles by David Cortright" class="author url fn" rel="author">David Cortright</a></p>
                  <p class="date">Mar 2nd, 2021</p>
               </div><div class="result-entry type-post">
                  <a href="https://www.justsecurity.org/74919/right-wing-extremism-an-international-threat/" class="thumb" style="background-image:url(https://i2.wp.com/www.justsecurity.org/wp-content/uploads/2021/02/GettyImages-1269488557-e1614102810908.jpg?fit=768%2C369&ssl=1);"></a>
                  <h3><a href="https://www.justsecurity.org/74919/right-wing-extremism-an-international-threat/">Right-Wing Extremism: An International Threat</a></h3>
                  <p class="author">by <a href="https://www.justsecurity.org/author/danverswilliam/" title="Profile and articles by William Danvers" class="author url fn" rel="author">William Danvers</a></p>
                  <p class="date">Feb 26th, 2021</p>
               </div></div></div></div>      <script>
      jQuery(document).ready(function($) {
         // make a copy so that the authors and related can come after the post story
         // when on mobile (under 768px)
         var $postAuthors = $('.post-bottom-row.about-authors');
         var $postRelated = $('.post-bottom-row.related-posts');
         $postAuthors.clone().addClass('mobile-authors').appendTo('#primary');
         $postRelated.clone().addClass('mobile-related').appendTo('#primary');
      });
      </script>
      
	</div><!-- #content-wrap -->

   
	<footer id="footer" class="clearfix" role="contentinfo">
      <div class="pagewidth pw1000">
         <div class="col-1"><a href="https://www.justsecurity.org"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/images/footer-logo.png" alt="Just Security logo" /></a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-am">A.M. Early Edition</a><a href="https://www.justsecurity.org/early-edition-signup/" class="button has-icon icon-pm">P.M. Today at Just Security</a></div><div class="col-2"><div class="about"><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><h3 class="widget-title"><a href="https://justsecurtest.wpengine.com/about-us/">About Us</a></h3>
<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
</div>
		</aside></div><div class="contact-row">
                        <a href="https://www.justsecurity.org/contact/" class="contact">Contact Us</a>
                        <a href="https://www.justsecurity.org/contact/" class="icon"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/Just_Security" class="icon" target="_blank">
                           <i class="fa fa-twitter" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Twitter</span>
                        </a>
                        <a href="https://www.facebook.com/JSBlog/" class="icon" target="_blank">
                           <i class="fa fa-facebook" aria-hidden="true"></i>
                           <span class="screen-reader-text">Follow us on Facebook</span>
                        </a>
                     </div></div><div class="col-3">
                     <div class="links">
                        <a href="https://www.nyu.edu/footer/accessibility.html" target="_blank"><i class="fa fa-universal-access" aria-hidden="true"></i> Accessibility</a>
                        <div class="copyright">&copy; 2021 Just Security</div>
                     </div>
                  </div>		</div>
	</footer>

   
</div><!-- #pagewrap -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.justsecurity.org\/77328\/sovereign-citizens-more-than-paper-terrorists\/":77328};
	</script>
				<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/site.js?1624896854&#038;ver=1.0' id='ds-site-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.min.js?ver=1.0' id='ds-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/smart-menus/jquery.smartmenus.keyboard.min.js?ver=1.0' id='ds-smartmenus-keyboard-nav-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity21/assets/js/custom-scrollbar/jquery.mCustomScrollbar.min.js?ver=1.0' id='ds-custom-scrollbar-js-js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
   <script type="text/javascript">
      (function($){
         $(window).on('load', function() {
            $('.custom-scroll').mCustomScrollbar();
         });
      })(jQuery);
   </script>
   <script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'77857433',post:'77328',tz:'-4',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '77328' ]);
</script>

</body>
</html>