<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>The Early Edition: September 8, 2020 - Just Security</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.justsecurity.org/72321/the-early-edition-september-8-2020/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Early Edition: September 8, 2020 - Just Security" />
<meta property="og:description" content="Signup to receive the Early Edition in your inbox here. Before the start of business, Just Security provides a curated summary of up-to-the-minute developments at home and abroad. Here’s today’s news.  LOUIS DEJOY: ALLEGED CAMPAIGN CONTRIBUTION REIMBURSEMENTS House Democrats are opening an investigation of Postmaster General Louis DeJoy, a major donor to President Trump and fund-raiser for the Republican &hellip;" />
<meta property="og:url" content="https://www.justsecurity.org/72321/the-early-edition-september-8-2020/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Daily News Roundup" />
<meta property="article:tag" content="Featured" />
<meta property="article:section" content="Daily News Roundup" />
<meta property="article:published_time" content="2020-09-08T12:00:46+00:00" />
<meta property="article:modified_time" content="2020-09-08T12:14:35+00:00" />
<meta property="og:updated_time" content="2020-09-08T12:14:35+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Signup to receive the Early Edition in your inbox here. Before the start of business, Just Security provides a curated summary of up-to-the-minute developments at home and abroad. Here’s today’s news.  LOUIS DEJOY: ALLEGED CAMPAIGN CONTRIBUTION REIMBURSEMENTS House Democrats are opening an investigation of Postmaster General Louis DeJoy, a major donor to President Trump and fund-raiser for the Republican [&hellip;]" />
<meta name="twitter:title" content="The Early Edition: September 8, 2020 - Just Security" />
<meta name="twitter:image" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.justsecurity.org/#website","url":"https://www.justsecurity.org/","name":"Just Security","inLanguage":"en-US","description":"A Forum on Law, Rights, and U.S. National Security","potentialAction":[{"@type":"SearchAction","target":"https://www.justsecurity.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.justsecurity.org/72321/the-early-edition-september-8-2020/#primaryimage","inLanguage":"en-US","url":"https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg","width":3000,"height":1162},{"@type":"WebPage","@id":"https://www.justsecurity.org/72321/the-early-edition-september-8-2020/#webpage","url":"https://www.justsecurity.org/72321/the-early-edition-september-8-2020/","name":"The Early Edition: September 8, 2020 - Just Security","isPartOf":{"@id":"https://www.justsecurity.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.justsecurity.org/72321/the-early-edition-september-8-2020/#primaryimage"},"datePublished":"2020-09-08T12:00:46+00:00","dateModified":"2020-09-08T12:14:35+00:00","author":{"@id":"https://www.justsecurity.org/#/schema/person/fab064d6f1395de2790ae1fe2bbcad86"},"potentialAction":[{"@type":"ReadAction","target":["https://www.justsecurity.org/72321/the-early-edition-september-8-2020/"]}]},{"@type":["Person"],"@id":"https://www.justsecurity.org/#/schema/person/fab064d6f1395de2790ae1fe2bbcad86","name":"Nat O'Connell","image":{"@type":"ImageObject","@id":"https://www.justsecurity.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9e3a6113ee39e34388033ab47f46c8ef?s=96&d=mm&r=g","caption":"Nat O'Connell"},"description":"Nat O\u2019Connell (<a href=\"https://twitter.com/oconnellnat\">@oconnellnat</a>) is an associate news editor at Just Security and Senior Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK.\r\n\r\nNat graduated from the University of Manchester with a first-class bachelor of laws degree. During law school, Nat worked at the University of Manchester\u2019s Legal Advice Centre, advising on probate matters and consumer and contract law. She has been involved in pro bono projects, including the Dementia Law Clinic, providing advice on powers of attorney and disputes around mental capacity, and the Housing Clinic, assisting clients facing homelessness, possession proceedings and eviction.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.2.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.justsecurity.org/?p=72321' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F72321%2Fthe-early-edition-september-8-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F72321%2Fthe-early-edition-september-8-2020%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
			<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.archive__container ul li a {
		font-size:19px;
	}
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	/* bio page added 10/31/2019 */
	.bio-thumb {
		width:25%;
		float:left;
	}
	.bio-content {
		width:70%;
		float:left;
		margin-left:2%;
	}
	.bio-content p {
		font-size:16px;
		line-height:24px;
	}
	.bio-content p:empty {
   		display:none;
   		margin:0;
	}
	.content-break {
		visibility:hidden;
		display:block;
		font-size:0;
		content:" ";
		clear:both;
		height:0;
	}

	@media only screen and (max-width: 768px) {
		.bio-thumb {
			width:100%;
			float:none;
			margin:0 0 20px 0;
		}
		.bio-content {
			width:100%;
			float:none;
			margin:0 0 50px 0;
		}
	}

	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
			<style type="text/css" id="wp-custom-css">
			/*
 * Ajax Load More
 * http://wordpress.org/plugins/ajax-load-more/
 *
 * Copyright 2015-2017 Connekt Media - https://connekthq.com
 * Free to use under the GPLv2 license.
 * http://www.gnu.org/licenses/gpl-2.0.html
 *
 * Author: Darren Cooney
 * Twitter: @KaptonKaos
*/
body.single button.alm-load-more-btn,
body.page-template-template-archive button.alm-load-more-btn {
  position: relative;
  left: 0;
  margin-top: 0; }

body.home .alm-btn-wrap {
  border-top: 0;
  margin-top: 0;
  padding-top: 0; }

.alm-btn-wrap {
  border-top: 1px solid  #DDDCD2 !important;
  margin-top: 50px;
  padding-bottom: 10px; }

body.home .alm-btn-wrap {
  max-width: 623px; }

body.single .alm-btn-wrap {
  border: none;
  margin-top: 0px;
  margin-bottom: 30px; }

body.home button.alm-load-more-btn {
  margin-top: 20px; }
  @media (max-width: 767px) {
    body.home button.alm-load-more-btn {
      position: relative;
      left: 0;
      margin-top: 0px; } }

.alm-btn-wrap button.alm-load-more-btn {
  font-size: 14px !important;
  font-family: "Just Security Bold", Helvetica, sans-serif !important;
  width: auto !important;
  height: 30px !important;
  line-height: 42px !important;
  background: none !important;
  color: #B8B8B8 !important;
  text-transform: uppercase !important;
  letter-spacing: .37 !important;
  border: none !important;
  -webkit-border-radius: 0px !important;
  -moz-border-radius: 0px !important;
  border-radius: 0px !important;
  margin: 0 0 4px !important;
  padding: 0 20px !important;
  display: inline-block !important;
  position: relative;
  -webkit-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  -moz-transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  transition: padding 0.25s ease-in-out, width 0.25s ease-in-out;
  text-align: center;
  text-decoration: none;
  -webkit-appearance: none;
  -moz-appearance: none;
  appearance: none;
  -webkit-touch-callout: none;
  -webkit-user-select: none;
  -moz-user-select: -moz-none;
  -ms-user-select: none;
  user-select: none;
  cursor: pointer; }

button.alm-load-more-btn.loading {
  padding-left: 40px; }

button.alm-load-more-btn.loading:before {
  background: transparent url("../images/ajax-loader.gif") no-repeat center center !important;
  width: 40px !important;
  height: 24px !important;
  background-size: 40px 24px !important;
  margin-top: 10px !important;
  border-radius: none;
  display: inline-block;
  z-index: 0;
  content: '';
  position: absolute;
  left: -30px !important;
  top: 0;
  overflow: hidden;
  -webkit-transition: width 0.5s ease-in-out !important;
  transition: width 0.5s ease-in-out !important; }

body.single button.alm-load-more-btn:after {
  background-image: none !important; }

button.alm-load-more-btn:after {
  content: '';
  background-image: url(../images/load-down.png) !important;
  background-position: right 3px !important;
  background-repeat: no-repeat;
  padding-left: 25px;
  background-size: 14px 10px; }

button.alm-load-more-btn.done {
  cursor: default;
  opacity: .1;
  filter: alpha(opacity=0.1);
  background-color: none !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important;
  color: #000 !important; }

.ajax-load-more-wrap.infinite button.alm-load-more-btn {
  outline: none !important; }

button.alm-load-more-btn:hover {
  background-color: none !important;
  background: none;
  color: #373731;
  text-decoration: none;
  outline: none !important; }

button.alm-load-more-btn:active {
  -webkit-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  -moz-box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  box-shadow: inset 0 2px 1px rgba(0, 0, 0, 0.1);
  text-decoration: none;
  outline: none !important; }

/* Loading */
button.alm-load-more-btn.loading {
  padding-left: 44px; }

/* Loaded / Done */
button.alm-load-more-btn.done {
  cursor: default;
  opacity: 0.1;
  filter: alpha(opacity=10);
  background-color: transparent !important;
  -webkit-box-shadow: none !important;
  -moz-box-shadow: none !important;
  box-shadow: none !important; }

/* Loading Icon */
button.alm-load-more-btn:before,
button.alm-load-more-btn.done:before {
  background: none;
  width: 0; }

/*
		</style>
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-72321 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Coronavirus" target="_blank" href="https://www.justsecurity.org/tag/coronavirus/" class="no-kids-here nav-link">Coronavirus</a></li>
<li id="menu-item-70819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70819 nordic-menu-item"><a title="Racial Justice" href="https://www.justsecurity.org/tag/racial-justice" class="no-kids-here nav-link">Racial Justice</a></li>
<li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2020/08/Just-Security-Masthead-08.04.2020.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-66846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66846 nordic-menu-item"><a title="Advisory Board" href="https://www.justsecurity.org/advisory-board/" class="no-kids-here nav-link">Advisory Board</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>The Early Edition: September 8, 2020</h1>
												<p>Curated summary of up-to-the-minute national security developments at home and abroad.</p>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></h5>
						<p>September 8, 2020</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/72321/the-early-edition-september-8-2020/&t=The Early Edition: September 8, 2020" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F72321%2Fthe-early-edition-september-8-2020%2F&text=The Early Edition: September 8, 2020&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/72321/the-early-edition-september-8-2020/&title=The Early Edition: September 8, 2020"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></h5>
								<p>September 8, 2020</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/72321/the-early-edition-september-8-2020/&t=The Early Edition: September 8, 2020" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F72321%2Fthe-early-edition-september-8-2020%2F&text=The Early Edition: September 8, 2020&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/72321/the-early-edition-september-8-2020/&title=The Early Edition: September 8, 2020"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>Signup to receive the Early Edition in your inbox <a href="https://www.justsecurity.org/early-edition-email-signup/">here</a>.</p>
<p>Before the start of business, <i>Just Security </i>provides a curated summary of up-to-the-minute developments at home and abroad. Here’s today’s news.<span class="Apple-converted-space"> </span></p>
<p><b><i>LOUIS DEJOY: ALLEGED CAMPAIGN CONTRIBUTION REIMBURSEMENTS</i></b></p>
<p><b>House Democrats are opening an investigation of Postmaster General Louis DeJoy, a major donor to President Trump and fund-raiser for the Republican Party,<i> </i>and called for his immediate suspension following </b><a href="https://www.washingtonpost.com/investigations/louis-dejoy-campaign-contributions/2020/09/06/1187bc2c-e3fe-11ea-8181-606e603bb1c4_story.html"><b>accusations</b></a><b> that he reimbursed employees for campaign donations they made to his preferred political candidates, an arrangement that would be unlawful. </b>Rep. Carolyn Maloney (D-N.Y.) said in a statement late yesterday that the House Committee on Oversight and Reform, which she chairs, would start an inquiry, saying that DeJoy may have lied to her committee under oath. Maloney also urged the Board of Governors of the U.S. Postal Service to immediately suspend DeJoy. Amy Gardner reports for the <a href="https://www.washingtonpost.com/politics/louis-dejoy-house-investigation/2020/09/07/d13be1ae-f175-11ea-bc45-e5d48ab44b9f_story.html?hpid=hp_no-name_housedejoy-tt-1148pm%3Ahomepage%2Fstory-ans">Washington Post</a>.</p>
<p><b>A New York Times review of campaign finance records reveals that over a dozen management-level employees at New Breed, DeJoy’s former company, would regularly donate to the same candidate on the same day, often signing checks for an identical sum of money.<i> </i></b>One day in October 2014, for example, 20 midlevel and senior officials at the firm contributed a total of $37,600 to the campaign of Sen. Thom Tillis (R-N.C.) who was running to unseat a Democratic incumbent. Each official wrote a check for either $2,600, the maximum permitted donation, or $1,000. Catie Edmondson, Jessica Silver-Greenberg and Luke Broadwater report for the <a href="https://www.nytimes.com/2020/09/06/us/politics/dejoy-political-donations.html">New York Times</a>.</p>
<p><b>The allegations against DeJoy appear to break three federal laws, all of them serious, according to campaign finance experts, in addition to campaign finance laws in North Carolina, which is where New Breed was headquartered, </b>Amber Phillips writes in an analysis for the <a href="https://www.washingtonpost.com/politics/2020/09/07/legal-lines-louis-dejoys-alleged-campaign-contribution-reimbursements-may-have-crossed/">Washington Post</a>.<b><span class="Apple-converted-space"> </span></b></p>
<p><b><i>US GENERAL ELECTION</i></b></p>
<p><b>President Trump suggested yesterday that China is interfering in the 2020 election and seeking to hurt his reelection bid by inciting race protests,</b> sharing an article on Twitter penned by a columnist whose claims do not align with the U.S. intelligence community’s assessment of Beijing’s efforts so far. These comments from Trump, and similar claims that have been made by many of his appointees, seek to achieve the same aim: hyping up the theory that China is meddling to get Biden elected, while downplaying substantiated reports that Russia is attempting to help Trump win again, like it did in 2016. Zachary Cohen reports for <a href="https://edition.cnn.com/2020/09/07/politics/trump-election-interference-china-biden/index.html">CNN</a>.</p>
<p><b>An important piece about the prospects for US electoral violence — and how to preserve democracy and prevent a constitutional crisis, </b>was written by Rosa Brooks, co-founder of the Transition Integrity Project, for the <a href="https://www.washingtonpost.com/outlook/2020/09/03/trump-stay-in-office/?arc404=true">Washington Post</a>.</p>
<p><b>A state-by-state guide for voting by mail and voting in person </b>is provided by <a href="https://www.nbcnews.com/specials/plan-your-vote-state-by-state-guide-voting-by-mail-early-in-person-voting-election/index.html">NBC News</a>.</p>
<p><b><i>PROTESTS AND RACIAL JUSTICE REFORM</i></b></p>
<p><b>Several naked, or near-naked, protesters gathered yesterday in downtown Rochester, in upstate New York, wearing “spit hoods” over their head in a reference to the killing of Daniel Prude, a Black man who died there in March days after police placed a mesh hood over his head as he knelt naked and restrained on the street. </b>The six demonstrators, some with “Black Lives Matter” written on their backs, sat silently with their hands behind them, on a rain-slicked street outside the city’s police headquarters. <a href="https://uk.reuters.com/article/uk-global-race-usa-rochester/naked-protesters-in-upstate-ny-wear-spit-hoods-in-solidarity-with-daniel-prude-idUKKBN25Y1UL?il=0">Reuters</a> reporting.</p>
<p><b>The mayor of Rochester, N.Y., is pledging changes to the city’s police department after five nights of protests over the death of Daniel Prude after his arrest in March. </b>At a news conference on Sunday, Rochester Mayor Lovely Warren promised to reform how the city and its police respond to mental health crises — including transferring some services out of the police department. Sarah McCammon reports for <a href="https://www.npr.org/sections/live-updates-protests-for-racial-justice/2020/09/07/910439021/rochester-mayor-promises-police-reforms-after-protests-over-daniel-prudes-death">NPR</a>.</p>
<p><b><i>US DEVELOPMENTS</i></b></p>
<p><b>President Trump, under fire for alleged remarks about veterans, has a long track record of disparaging military service, and many of his comments are memorialized in television interviews and the recordings of radio conversations with shock jocks, dating to his years as a private citizen and businessman. </b>The president and his aides are vehemently denying a <a href="https://www.theatlantic.com/politics/archive/2020/09/trump-americans-who-died-at-war-are-losers-and-suckers/615997/">report</a> in the Atlantic in which the president is quoted vilifying U.S. soldiers, including calling those killed in combat “losers.” Michael Kranish reports for the <a href="https://www.washingtonpost.com/politics/trump-under-fire-for-alleged-comments-about-veterans-has-a-long-history-of-disparaging-military-service/2020/09/06/76aba4b8-f053-11ea-9279-45d6bdfe145f_story.html">Washington Post</a>.</p>
<p><b>Trump has long been dissatisfied with Defense Secretary Mark Esper, and White House officials have spoken to Veterans Affairs Secretary Robert Wilkie about taking the top Pentagon job should Trump decide to fire Esper,</b> three senior administration officials said.<i> </i>Two senior administration officials said Trump discussed the post directly with Wilkie at the White House last month; two other senior administration officials said Wilkie had senior-level conversations with the White House about becoming Trump’s next defense secretary. Carol E. Lee and Courtney Kube report for <a href="https://www.nbcnews.com/news/military/white-house-has-talked-va-secretary-about-taking-pentagon-job-n1239007">NBC News</a>.<span class="Apple-converted-space"> </span></p>
<p><b>White supremacists pose the gravest terror threat to the United States, </b>according to a draft report from the Department of Homeland Security. Two later draft versions of the same document — all of which were reviewed by POLITICO — detail the threat from white supremacists in slightly different language. But all three drafts characterize the threat from white supremacists as the deadliest domestic terror threat facing the U.S., listed above the immediate danger from foreign terrorist groups. Betsy Woodruff Swan reports for <a href="https://www.politico.com/news/2020/09/04/white-supremacists-terror-threat-dhs-409236">POLITICO</a>.</p>
<p><b>A former senior F.B.I. agent at the center of the inquiries into Hillary Clinton’s email server and the Trump campaign’s links to Russia defends the handling of the probes and declares President Trump a national security threat in a new memoir, while conceding that the bureau made mistakes that upended the 2016 presidential election.</b><i> </i>Peter Strzok who was removed from the special counsel’s team and later fired over several anti-Trump texts he’d sent,<i> </i>has mostly kept quiet as the president and his supporters have derogated him; however his new book, “Compromised,” is released publicly today. Adam Goldman reports for the <a href="https://www.nytimes.com/2020/09/05/us/politics/peter-strzok-book.html">New York Times</a>.</p>
<p><b>Joe Dunford, former chair of the Joint Chiefs of Staff, participated in a wide ranging interview with the Boston Globe to offer his perspective on some of the most critical national security challenges facing the United States — </b>including the challenges facing the military, the US role in a changing geopolitical landscape, and the increasing military threat posed by China and Russia.<b> </b>Brian MacQuarrie reports for the <a href="https://www.bostonglobe.com/2020/09/06/metro/last-year-he-was-countrys-top-military-officer-now-he-is-retired-south-shore/">Boston Globe</a>.</p>
<p><b>In a new book being published today, Michael Cohen says Trump “admires” ruthless dictators and “openly mocks” the working-class Americans he has tricked into supporting him.<i> </i></b>Cohen, the president’s former personal attorney, wrote<span class="Apple-converted-space">  </span>“Disloyal: A Memoir” during his jail term for Trump campaign finance violations. Ken Dilanian reports for <a href="https://www.nbcnews.com/politics/donald-trump/michael-cohen-explains-why-trump-likes-putin-what-trump-really-n1239470">NBC News</a>.</p>
<p><b><i>The UK AND BREXIT</i></b></p>
<p><b>The UK is working on new legislation that will override major parts of the Brexit withdrawal treaty, risking the collapse of trade negotiations with Brussels. </b>Sections of the internal market bill — due to be publicly released tomorrow — are expected to “eliminate the legal force of parts of the withdrawal agreement” in areas including state aid and Northern Ireland customs, according to three people with knowledge of the plans.<i> </i>The move would “clearly and consciously” subvert the agreement on Northern Ireland that British Prime Minister Boris Johnson signed last October to avoid a return to a hard border in the region, one person familiar with the plans said.<i> </i>Peter Foster, Sebastian Payne and Jim Brunsden report for the <a href="https://www.ft.com/content/9906e0d4-0c29-4f5f-9cb0-130c75a2f7a7?shareType=nongift">Financial Times</a>.<span class="Apple-converted-space"> </span></p>
<p><b>The head of the UK government’s legal department has quit over Boris Johnson’s proposal to override the Brexit divorce deal with the European Union.</b> Jonathan Jones is the sixth senior Whitehall official to resign this year, amid rising tensions between the prime minister and employees at the top of the civil service. Sebastian Payne, George Parker, Peter Foster, and Jim Pickard report for the <a href="https://www.ft.com/content/6186bf1c-055b-4de6-a643-4eea763e1b94">Financial Times</a>.<span class="Apple-converted-space"> </span></p>
<p><b>Boris Johnson privately told American diplomats that President Trump was “making America great again,” according to leaked meeting notes. </b>The notes, taken during high-level UK-US meetings, also show that Trump pushed back on former British Prime Minister Theresa May’s plea for solidarity from Trump over the 2018 Skripal chemical attack. Ben Riley-Smith reports for <a href="https://www.telegraph.co.uk/news/2020/09/05/exclusive-leaked-meeting-notes-show-boris-johnson-said-trump/">The Telegraph</a>.</p>
<p><b><i>CORONAVIRUS</i></b></p>
<p><b>India yesterday surpassed Brazil to become the country with the second-highest number of coronavirus cases in the world, behind only the United States. </b>India added 90,802 cases in the last 24 hours, bringing its total past 4.2 million. Only the United States, with 6.2 million cases, has documented more. Joanna Slater and Niha Masih report for the <a href="https://www.washingtonpost.com/world/asia_pacific/india-surpasses-brazil-to-take-second-spot-in-total-coronavirus-cases/2020/09/07/aafefb18-f0c4-11ea-8025-5d3489768ac8_story.html?hpid=hp_world1-8-12_india448pm%3Ahomepage%2Fstory-ans">Washington Post</a>.</p>
<p><b>Chinese intelligence hackers pursuing coronavirus vaccine research conducted digital reconnaissance on the University of North Carolina and other schools carrying out cutting-edge research. </b>Russia’s premier intelligence service, the S.V.R., targeted vaccine research networks in the United States, Canada and Britain, espionage efforts that were first discovered by a British spy agency monitoring international fiber optic cables. Iran, too, has drastically ramped up its efforts to steal information about vaccine research, and the United States has increased its own attempts to track the espionage of its adversaries and bolster<i> </i>its defenses. Julian E. Barnes and Michael Venutolo-Mantovani report for the <a href="https://www.nytimes.com/2020/09/05/us/politics/coronavirus-vaccine-espionage.html">New York Times</a>.</p>
<p><b>Across America, states and cities have made various fiscal maneuvers to stay solvent and are planning more in case Congress cannot agree on an aid package after the August recess. </b>Local officials are cutting funding for everything from education and health care to orchestra subsidies. Mary Williams Walsh reports for the <a href="https://www.nytimes.com/2020/09/07/business/state-budgets-coronavirus-aid.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage">New York Times</a>.</p>
<p><b>A map and analysis of all confirmed cases of the virus in the US</b> is available at the <a href="https://www.nytimes.com/interactive/2020/world/coronavirus-maps.html?action=cl">New York Times</a>.</p>
<p><b>US and worldwide maps tracking the spread of the pandemic</b> are available at the <a href="https://www.washingtonpost.com/graphics/2020/world/mapping-spread-new-coronavirus/">Washington Post</a>.</p>
<p><b>A state-by-state guide to lockdown measures and reopenings</b> is provided by the <a href="https://www.nytimes.com/interactive/2020/us/states-reopen-map-coronavirus.html">New York Times</a>.</p>
<p><b>Latest updates on the pandemic</b> at <a href="https://www.theguardian.com/world/live/2020/sep/08/coronavirus-live-news-spain-cases-top-500000-in-european-first-as-global-deaths-pass-890000">The Guardian</a>.<span class="Apple-converted-space"> </span></p>
<p><b><i>OTHER DEVELOPMENTS<span class="Apple-converted-space"> </span></i></b></p>
<p><b>WikiLeaks founder Julian Assange, who is fighting to avoid extradition to the US from Britain, failed yesterday in a bid to adjourn until January hearings that resumed after months of delay caused by the coronavirus pandemic.<i> </i></b>Assange<i> </i>faces up to 175 years in prison on espionage charges. <a href="https://uk.reuters.com/article/uk-britain-assange/uk-judge-rejects-assange-bid-to-delay-u-s-extradition-case-idUKKBN25X103?il=0">Reuters</a> reporting.</p>
<p><b>Saudi Arabia has issued “final verdicts” against eight suspects in the murder of Washington Post journalist and Saudi dissident Jamal Khashoggi in October 2018 — sentencing them to prison terms between seven and 20 years, </b>according to a statement by a public prosecutor spokesperson carried by the Saudi state-run news agency. The statement did not name the defendants, but they were all thought to be members of a 15-man hit squad that traveled to Turkey from Saudi Arabia in October 2018 before killing and dismembering Khashoggi, a prominent critic of Crown Prince Mohammed bin Salman, inside the Saudi Consulate in Istanbul. The rulings came after a trial that was closed to the public and the news media and that was condemned by human rights groups as lacking transparency. Kareem Fahim reports for the <a href="https://www.washingtonpost.com/world/saudi-arabia-sentences-8-defendants-in-jamal-khashoggi-murder/2020/09/07/26656b4e-f114-11ea-8025-5d3489768ac8_story.html">Washington Post</a>.</p>
<p><b>Russian opposition leader Alexei Navalny has been taken out of his medically<span class="Apple-converted-space">  </span>induced coma, doctors in Germany said yesterday, after the prominent Kremlin critic fell ill from poison on Aug. 20 during a flight from Siberia to Moscow.</b> Matthew S. Schwartz reports for <a href="https://www.npr.org/2020/09/07/910485943/alexei-navalny-putin-critic-who-was-poisoned-is-out-of-coma-and-improving">NPR</a>.</p>
<p><b>President Trump and US Ambassador Richard Grenell essentially restated existing Kosovo-Serbia pledges and promoted them as a big new agreement, </b>Majda Ruge writes in the E.U. edition of <a href="https://www.politico.eu/article/trump-serbia-kosovo-deal-no-big-deal/">POLITICO</a>, commenting, the main purpose of last Friday’s ‘deal’ “was not to advance dialogue but to advance Trump’s reelection campaign.” Although Grenell claimed that the U.S. had come up with something “new” and “creative,” most of the agreements already exist within the framework of the EU negotiations and Berlin process, or as independent initiatives — including infrastructure projects, regional cooperation, border crossing points, the recognition of diplomas and missing persons and IDPs.</p>
<p><b>A Belarus opposition leader has reportedly been detained at the Belarusian-Ukrainian border the day after her disappearance.<i> </i></b>Witnesses say Maria Kolesnikova yesterday was seized in central Minsk and bundled into a minibus. <a href="https://www.bbc.co.uk/news/world-europe-54068451">BBC News</a> reporting.</p>
<p><b>The Philippine president has pardoned a US Marine in an unexpected move that will free him from<i> </i>imprisonment for the 2014 killing of a transgender Filipino woman that sparked uproar in the former American colony.</b><i> </i>Teodoro Locsin Jr, the Philippine foreign secretary, said in a Twitter post that Rodrigo Duterte had “granted an absolute pardon” to L/Cpl Joseph Scott Pemberton “to do justice,” but did not give further details.<i> </i>A leftwing human rights group, Karapatan, immediately criticized the pardon as a “despicable and shameless mockery of justice and servility to US imperialist interests.” <a href="https://www.theguardian.com/world/2020/sep/07/philippines-pardons-us-marine-for-killing-transgender-woman">AP</a> reporting.</p>
<p><b>A US soldier was wounded in Somalia yesterday when al-Shabaab attacked US and Somali forces, </b>according to the U.S. military. Al-Shabaab attacked the forces using “a vehicle employed as an improvised explosive device and mortar fire,” US Africa Command said in a statement. The wounded service member is in stable condition and is receiving treatment for injuries that are not believed to be life-threatening. The U.S. military also said three other Somali soldiers were injured and an al-Shabab extremist was killed during the attack. Barbara Starr and Ryan Browne report for <a href="https://edition.cnn.com/2020/09/07/politics/us-service-member-injured-in-somalia/index.html">CNN</a>.</p>
<p><b>Greece said it will bolster its military with new arms, troops, and the development of its defense industry as a tense standoff with neighboring Turkey has triggered concerns of open conflict between the two NATO allies. </b><a href="https://www.aljazeera.com/news/2020/09/greece-boost-military-tension-turkey-200907185033922.html">Al Jazeera</a> reporting.</p>
<p><b>China is launching its own initiative to set global standards on data security, responding to US efforts to persuade like-minded countries to ringfence their networks from Chinese technology.<i> </i></b>Chinese Foreign Minister Wang Yi announced the initiative today at a Beijing seminar on global digital governance, pointing to growing risks to data security and what he described as attempts to “politicize security issues and smear rival countries on technology matters” — in an apparent jab at Washington. Chun Han Wong reports for <a href="https://www.wsj.com/articles/china-to-launch-initiative-to-set-global-data-security-rules-11599502974">The Wall Street Journal</a>.<span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/72326/time-to-fix-a-broken-declassification-system/">Time to Fix a Broken Declassification System</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wydenron/" title="Posts by Senator Ron Wyden" class="author url fn" rel="author">Senator Ron Wyden</a> and <a href="https://www.justsecurity.org/author/moranjerry/" title="Posts by Senator Jerry Moran" class="author url fn" rel="author">Senator Jerry Moran</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/72294/recap-of-recent-articles-on-just-security-august-31-september-4/">Recap of Recent Articles on Just Security (Aug 31-Sept 4)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/72300/despite-us-veto-desperate-isis-suspects-and-families-remain-at-risk/">Despite US Veto, Desperate ISIS Suspects and Families Remain at Risk</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/taylerletta/" title="Posts by Letta Tayler" class="author url fn" rel="author">Letta Tayler</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/72273/dod-inspector-generals-report-whitewashes-potential-violations-of-the-posse-comitatus-act/">DOD Inspector General’s Report Whitewashes Potential Violations of the Posse Comitatus Act</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nunnjoseph/" title="Posts by Joseph Nunn" class="author url fn" rel="author">Joseph Nunn</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/72275/why-them-on-the-u-s-sanctions-against-intl-criminal-court-officials/">Why Them? On the U.S. Sanctions Against Int&#8217;l Criminal Court Officials</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andersonhaley/" title="Posts by Haley S. Anderson" class="author url fn" rel="author">Haley S. Anderson</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/72256/the-intl-criminal-court-executive-order-global-reactions-compiled/">The Int&#8217;l Criminal Court Executive Order: Global Reactions Compiled</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/72243/bill-barrs-hidden-truths-about-justice-departments-rule-of-forbearance-in-an-election/">Bill Barr’s Hidden Truths About Justice Department’s Rule of Forbearance in an Election</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/72227/does-cy-vance-already-have-the-trump-organization-tax-returns/">Does Cy Vance Already Have the Trump Organization Tax Returns?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sheilmartinj/" title="Posts by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/72211/recap-of-recent-articles-on-just-security-august-24-28/">Recap of Recent Articles on Just Security (August 24-28)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/72194/anniversary-of-genocidal-attacks-on-rohingya-reminds-us-they-are-still-at-risk/">Anniversary of Genocidal Attacks on Rohingya Reminds Us They Are Still at Risk</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/waiwainu/" title="Posts by Wai Wai Nu" class="author url fn" rel="author">Wai Wai Nu</a> and <a href="https://www.justsecurity.org/author/naomikikoler/" title="Posts by Naomi Kikoler" class="author url fn" rel="author">Naomi Kikoler</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/72217/finding-the-right-u-s-defense-leaders/">Finding the Right U.S. Defense Leaders</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dunlapcharles/" title="Posts by Charles J. Dunlap, Jr." class="author url fn" rel="author">Charles J. Dunlap, Jr.</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/72185/the-beatles-and-the-bomber-barrs-decisions-on-executing-terrorists/">“The Beatles” and the Bomber: Barr’s Decisions on Executing Terrorists</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/taylerletta/" title="Posts by Letta Tayler" class="author url fn" rel="author">Letta Tayler</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/72188/state-dept-inspector-general-linick-saudi-arms-sales/">State Dept. Inspector General Report: A Troubling Message on Arms Sales</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dbernabei/" title="Posts by Diane Bernabei" class="author url fn" rel="author">Diane Bernabei</a> and <a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/72099/hardwired-against-change-race-incarceration-and-covid-19/">Hardwired Against Change: Race, Incarceration, and COVID-19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andreaarmstrong/" title="Posts by Andrea Armstrong" class="author url fn" rel="author">Andrea Armstrong</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/72173/two-regional-human-rights-tribunals-forge-ahead-despite-trumps-attacks-on-international-institutions/">Two Regional Human Rights Tribunals Forge Ahead Despite Trump’s Attacks on International Institutions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/robinsonsara/" title="Posts by Sara Robinson" class="author url fn" rel="author">Sara Robinson</a> and <a href="https://www.justsecurity.org/author/satterthwaitemeg/" title="Posts by Meg Satterthwaite" class="author url fn" rel="author">Meg Satterthwaite</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/72148/manaforts-reward-sen-ron-johnson-and-the-ukraine-conspiracy-investigation-part-ii/">Manafort’s Reward: Sen. Ron Johnson and the Ukraine Conspiracy Investigation: Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/72132/the-trump-administration-and-the-u-s-postal-service-a-timeline/">Timeline: The Trump Administration and the U.S. Postal Service</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shentonchris/" title="Posts by Chris Shenton" class="author url fn" rel="author">Chris Shenton</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/72152/the-beatles-on-trial-obtaining-justice-for-victims-of-foreign-isis-fighters/">The “Beatles” on Trial: Obtaining Justice for Victims of Foreign ISIS Fighters</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/phillipsroger/" title="Posts by Roger Lu Phillips" class="author url fn" rel="author">Roger Lu Phillips</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/72127/recap-of-recent-articles-on-just-security-august-17-21/">Recap of Recent Articles on Just Security (August 17-21)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/72122/the-cost-of-resilience-the-roots-and-impacts-of-the-beirut-blast/">The Cost of Resilience: The Roots and Impacts of the Beirut Blast</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grahamtess/" title="Posts by Tess Graham" class="author url fn" rel="author">Tess Graham</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/72118/the-un-security-council-is-about-to-dangerously-undermine-fair-trial-guarantees/">The UN Security Council Is About to Dangerously Undermine Fair Trial Guarantees</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/crowthersimon/" title="Posts by Simon Crowther" class="author url fn" rel="author">Simon Crowther</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/72098/house-and-senate-chart-different-courses-on-us-clandestine-support-of-foreign-militias/">House and Senate Chart Different Courses on US Clandestine Support of Foreign Militias</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rosstommy/" title="Posts by Tommy Ross" class="author url fn" rel="author">Tommy Ross</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/72108/how-the-us-and-the-eu-can-support-belarus-amid-its-historic-protests/">How the US and the EU Can Support Belarus Amid Its Historic Protests</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/margolintatyana/" title="Posts by Tatyana Margolin" class="author url fn" rel="author">Tatyana Margolin</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/72084/a-military-litmus-test-evaluating-the-argument-that-civilian-defense-leaders-need-military-experience/">A Military Litmus Test? Evaluating the Argument that Civilian Defense Leaders Need Military Experience</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/huntfriendalice/" title="Posts by Alice Hunt Friend" class="author url fn" rel="author">Alice Hunt Friend</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/72061/head-on-into-peril-connecting-9-11-and-law-enforcement-abuses-in-portland/">“Head-On Into Peril”: Connecting 9/11 and Law Enforcement Abuses in Portland</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/alkapradhan/" title="Posts by Alka Pradhan" class="author url fn" rel="author">Alka Pradhan</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/72004/ignoring-iraqs-most-vulnerable-displaced-families-undermines-us-stabilization-agenda-in-iraq/">Ignoring Iraq’s Most Vulnerable Displaced Families Undermines US Stabilization Agenda in Iraq</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/alexandrasaieh/" title="Posts by Alexandra Saieh" class="author url fn" rel="author">Alexandra Saieh</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/71988/exclusive-obstruction-at-all-costs-the-state-departments-petty-document-fight-with-congress/">Exclusive: Obstruction At All Costs: The State Department’s Petty Document Fight with Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/claflinmolly/" title="Posts by Molly Claflin" class="author url fn" rel="author">Molly Claflin</a> and <a href="https://www.justsecurity.org/author/eversaustin/" title="Posts by Austin Evers" class="author url fn" rel="author">Austin Evers</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/72046/special-tribunal-for-lebanon-is-set-to-issue-historic-ruling-on-the-assassination-of-pm-hariri/">Special Tribunal for Lebanon is Set to Issue Historic Ruling on the Assassination of PM Hariri</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanschaackbeth/" title="Posts by Beth Van Schaack" class="author url fn" rel="author">Beth Van Schaack</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/72024/recap-of-recent-articles-on-just-security-august-10-14/">Recap of Recent Articles on Just Security (August 10-14)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/71983/a-conflict-of-interest-raises-questions-for-state-departments-top-lawyer/">A Conflict of Interest Raises Questions for State Department’s Top Lawyer</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/72008/i-resigned-from-u-s-government-after-my-own-leaders-began-to-act-like-the-autocrats-i-analyzed/">I Resigned from U.S. Government After My Own Leaders Began to Act Like the Autocrats I Analyzed</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/murphykyle/" title="Posts by Kyle Murphy" class="author url fn" rel="author">Kyle Murphy</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/72013/the-osce-a-bulwark-against-authoritarianism/">The OSCE: A Bulwark Against Authoritarianism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hastingsalcee/" title="Posts by Representative Alcee L. Hastings" class="author url fn" rel="author">Representative Alcee L. Hastings</a> and <a href="https://www.justsecurity.org/author/gilmorejames/" title="Posts by Ambassador James S. Gilmore III" class="author url fn" rel="author">Ambassador James S. Gilmore III</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/71998/lebanons-peace-cartel-is-irredeemable-how-donors-choose-to-help-can-tip-the-scales/">Lebanon&#8217;s Peace Cartel is Irredeemable – How Donors Choose to Help Can Tip the Scales</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bassuenerkurt/" title="Posts by Kurt Bassuener" class="author url fn" rel="author">Kurt Bassuener</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/71970/supreme-courts-trump-v-mazars-ruling-gave-attorney-client-privilege-a-boost-in-congress/">Supreme Court’s Trump v. Mazars Ruling Gave Attorney-Client Privilege a Boost in Congress</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/71932/us-court-skirmishes-over-deadlines-validity-leave-era-in-limbo/">US Court Skirmishes Over Deadline’s Validity Leave ERA in Limbo</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/feingoldruss/" title="Posts by Russ Feingold" class="author url fn" rel="author">Russ Feingold</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/71947/how-sen-ron-johnsons-investigation-became-an-enabler-of-russian-disinformation-part-i/">How Sen. Ron Johnson’s Investigation Became an Enabler of Russian Disinformation: Part I</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/71939/immigration-maximalism-at-the-supreme-court/">Immigration Maximalism at the Supreme Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arulananthamahilan/" title="Posts by Ahilan Arulanantham" class="author url fn" rel="author">Ahilan Arulanantham</a> and <a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/71952/the-second-oxford-statement-on-international-law-protections-of-the-healthcare-sector-during-covid-19-safeguarding-vaccine-research/">The Second Oxford Statement on International Law Protections of the Healthcare Sector During Covid-19: Safeguarding Vaccine Research</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/cocoantonio/" title="Posts by Antonio Coco" class="author url fn" rel="author">Antonio Coco</a>, <a href="https://www.justsecurity.org/author/diastalitadesouza/" title="Posts by Talita de Souza Dias" class="author url fn" rel="author">Talita de Souza Dias</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>, <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a> and <a href="https://www.justsecurity.org/author/vanbenthemtsvetelina/" title="Posts by Tsvetelina van Benthem" class="author url fn" rel="author">Tsvetelina van Benthem</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/71876/dhss-portland-follies-tracing-the-official-public-narrative-and-internal-communications/">DHS’s Portland Follies: Tracing the Official Public Narrative and Internal Communications</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/michaelsjeffrey/" title="Posts by Jeffrey Michaels" class="author url fn" rel="author">Jeffrey Michaels</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/71863/in-the-drive-to-curb-police-abuses-rein-in-their-tech-too/">In the Drive to Curb Police Abuses, Rein in Their Tech Too</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sarkesianlauren/" title="Posts by Lauren Sarkesian" class="author url fn" rel="author">Lauren Sarkesian</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/71895/us-iran-envoy-to-step-down-ahead-of-key-u-s-move-on-nuclear-program/">US Iran Envoy to Step Down—Ahead of Key U.S. Move on Nuclear Program</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rozenlaura/" title="Posts by Laura Rozen" class="author url fn" rel="author">Laura Rozen</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/71883/an-open-letter-to-connecticut-u-s-attorney-john-durham/">An Open Letter to Connecticut U.S. Attorney John Durham</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/wertheimerfred/" title="Posts by Fred Wertheimer" class="author url fn" rel="author">Fred Wertheimer</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/71837/new-technologies-new-problems-troubling-surveillance-trends-in-america/">New Technologies, New Problems – Troubling Surveillance Trends in America</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/feldsteinsteven/" title="Posts by Steven Feldstein" class="author url fn" rel="author">Steven Feldstein</a> and <a href="https://www.justsecurity.org/author/davidwong/" title="Posts by David Wong" class="author url fn" rel="author">David Wong</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/71742/viral-justice-interconnected-pandemics-as-portal-to-racial-justice/">“Viral Justice”: Interconnected Pandemics as Portal to Racial Justice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/powellcatherine/" title="Posts by Catherine Powell" class="author url fn" rel="author">Catherine Powell</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/71830/two-limitations-to-the-iccs-ability-to-charge-us-officials-with-contempt/">Exploring Some Limitations to the ICC&#8217;s Ability to Charge US Officials with Contempt</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/coxbrian/" title="Posts by Brian L. Cox" class="author url fn" rel="author">Brian L. Cox</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/71817/canadas-scattered-and-uncoordinated-cyber-foreign-policy-a-call-for-clarity/">Canada’s Scattered and Uncoordinated Cyber Foreign Policy: A Call for Clarity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jgold/" title="Posts by Josh Gold" class="author url fn" rel="author">Josh Gold</a>, <a href="https://www.justsecurity.org/author/parsonschristopher/" title="Posts by Christopher Parsons" class="author url fn" rel="author">Christopher Parsons</a> and <a href="https://www.justsecurity.org/author/irenepoetranto/" title="Posts by Irene Poetranto" class="author url fn" rel="author">Irene Poetranto</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/71769/beyond-color-blind-national-security-law/">Beyond Color-Blind National Security Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gathiijames/" title="Posts by James Thuo Gathii" class="author url fn" rel="author">James Thuo Gathii</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/71783/a-threat-or-a-warning-russias-weapons-testing-in-space/">A Threat or A Warning: Russia’s Weapons Testing in Space</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nasuhitoshi/" title="Posts by Hitoshi Nasu" class="author url fn" rel="author">Hitoshi Nasu</a> and <a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/71750/why-we-oppose-the-pompeo-commission-on-unalienable-rights-draft-report/">Why We Oppose the Pompeo Commission on Unalienable Rights’ Draft Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a> and <a href="https://www.justsecurity.org/author/pelleyreece/" title="Posts by Reece Pelley" class="author url fn" rel="author">Reece Pelley</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/71736/interview-with-christof-heyns-unhrc-general-comment-37-on-the-right-of-peaceful-assembly/">Interview with Christof Heyns: Major New UN Comment on Right of Peaceful Assembly</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/andersenelizabeth/" title="Posts by Elizabeth Andersen" class="author url fn" rel="author">Elizabeth Andersen</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/71705/an-exercise-in-doublespeak-pompeos-flawed-unalienable-rights-commission/">An Exercise in Doublespeak: Pompeo’s Flawed “Unalienable Rights” Commission</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ayaf/" title="Posts by Aya Fujimura-Fanselow" class="author url fn" rel="author">Aya Fujimura-Fanselow</a>, <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a> and <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/71615/chinas-forced-sterilization-of-uyghur-women-violates-clear-international-law/">China’s Forced Sterilization of Uyghur Women Violates Clear International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/reinsberglisa/" title="Posts by Lisa Reinsberg" class="author url fn" rel="author">Lisa Reinsberg</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/71711/politically-motivated-prosecutions-part-ii-refuse-report-resign/">Politically Motivated Prosecutions Part II: Refuse, Report, Resign</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/parkerkristy/" title="Posts by Kristy Parker" class="author url fn" rel="author">Kristy Parker</a> and <a href="https://www.justsecurity.org/author/newlanderica/" title="Posts by Erica Newland" class="author url fn" rel="author">Erica Newland</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/71718/a-window-to-rein-in-dhs/">A Window to Rein in DHS</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corderocarrie/" title="Posts by Carrie Cordero" class="author url fn" rel="author">Carrie Cordero</a> and <a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/71631/politically-motivated-prosecutions-part-i-legal-obligations-and-ethical-duties-of-prosecutors/">Politically-Motivated Prosecutions Part I: Legal Obligations and Ethical Duties of Prosecutors</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/newlanderica/" title="Posts by Erica Newland" class="author url fn" rel="author">Erica Newland</a> and <a href="https://www.justsecurity.org/author/parkerkristy/" title="Posts by Kristy Parker" class="author url fn" rel="author">Kristy Parker</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/71686/the-best-way-to-improve-on-new-start-is-by-extending-it/">The Best Way to Improve on New START Is By Extending It</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/feinsteindiane/" title="Posts by Senator Dianne Feinstein" class="author url fn" rel="author">Senator Dianne Feinstein</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/71696/former-dhs-and-defense-dept-spokesperson-trumps-response-to-civil-unrest-in-portland-is-damaging-to-our-government-and-our-democracy/">Former DHS and Defense Dept Spokesperson: Trump’s Response to Civil Unrest in Portland is Damaging to Our Government and Our Democracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lapandavid/" title="Posts by David Lapan" class="author url fn" rel="author">David Lapan</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/71647/what-durham-is-investigating-and-why-it-poses-a-danger-to-us-intelligence-analysis/">What Durham Is Investigating and Why It Poses a Danger to US Intelligence Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/cronergeorge/" title="Posts by George Croner" class="author url fn" rel="author">George Croner</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/71614/negotiating-racial-injustice-how-international-criminal-law-helps-entrench-structural-inequality/">Negotiating Racial Injustice: How International Criminal Law Helps Entrench Structural Inequality</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kmclarke/" title="Posts by Kamari Maxine Clarke" class="author url fn" rel="author">Kamari Maxine Clarke</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/71636/the-presidents-private-army/">The President’s Private Army</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/71533/what-myanmar-is-and-is-not-doing-to-protect-rohingyas-from-genocide/">What Myanmar Is and Is Not Doing to Protect Rohingyas from Genocide</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/param-preetsingh/" title="Posts by Param-Preet Singh" class="author url fn" rel="author">Param-Preet Singh</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/71570/out-of-the-spotlight-covid-19-and-the-global-south/">Out of the Spotlight: COVID-19 and the Global South</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lapidoreden/" title="Posts by Eden Lapidor" class="author url fn" rel="author">Eden Lapidor</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/71598/why-we-filed-a-complaint-with-the-dc-bar-against-attorney-general-william-barr/">Why 27 Distinguished DC Lawyers Filed a Complaint with Bar Association Against Attorney General Barr</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/harshbargerscott/" title="Posts by Scott Harshbarger" class="author url fn" rel="author">Scott Harshbarger</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/71535/bill-barrs-playbook-his-false-claims-about-prior-military-force-on-u-s-soil/">Bill Barr’s Playbook: His False Claims About Prior Military Force on U.S. Soil</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/71542/questions-the-senate-should-ask-state-legal-adviser-nominee-cj-mahoney/">Questions the Senate Should Ask State Legal Adviser Nominee CJ Mahoney</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/71503/trump-administrations-women-peace-and-security-plans-blueprint-for-action-or-empty-promises/">Trump Administration’s Women, Peace and Security Plans: Blueprint for Action or Empty Promises?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/steinbergdonald/" title="Posts by Ambassador Donald Steinberg" class="author url fn" rel="author">Ambassador Donald Steinberg</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/71485/what-comes-next-the-aftermath-of-european-courts-blow-to-transatlantic-data-transfers/">What Comes Next: The Aftermath of European Court&#8217;s Blow to Transatlantic Data Transfers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/71470/the-surprising-convergence-between-neo-nazis-and-jihadis/">The Surprising Convergence Between Neo-Nazis and Jihadis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kutnermax/" title="Posts by Max Kutner" class="author url fn" rel="author">Max Kutner</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/71431/vehicle-ramming-the-evolution-of-a-terrorist-tactic-inside-the-us/">Vehicle Ramming: The Evolution of a Terrorist Tactic Inside the US</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bloommia/" title="Posts by Mia Bloom" class="author url fn" rel="author">Mia Bloom</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/71450/whats-missing-in-current-and-former-officials-responses-to-doj-antitrust-whistleblower/">What’s Missing in Current and Former Officials&#8217; Responses to DOJ Antitrust Whistleblower</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sprigmanchristopher/" title="Posts by Christopher Sprigman" class="author url fn" rel="author">Christopher Sprigman</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/71418/black-security-and-the-conundrum-of-policing/">Black Security and the Conundrum of Policing</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellmonica/" title="Posts by Monica Bell" class="author url fn" rel="author">Monica Bell</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/71423/secretary-pompeos-surprising-defense-of-international-law-allies-and-the-law-of-the-sea-convention/">Secretary Pompeo’s Surprising Defense of International Law, Allies, and the Law of the Sea Convention</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/71304/how-the-financial-systems-america-built-enable-oppression-abroad/">How the Financial Systems America Built Enable Oppression Abroad</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lynchian/" title="Posts by Ian Lynch" class="author url fn" rel="author">Ian Lynch</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/71373/racing-national-security-introduction-to-the-just-security-symposium/">Racing National Security: Introduction to the Just Security Symposium</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sirleafmatiangai/" title="Posts by Matiangai Sirleaf" class="author url fn" rel="author">Matiangai Sirleaf</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/71374/an-incremental-step-toward-stopping-forever-war/">An Incremental Step Toward Stopping Forever War?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/71370/top-experts-bureau-of-prisons-blocking-michael-cohen-book-about-trump-violates-first-amendment/">Top Experts: DOJ&#8217;s Bureau of Prison Blocking Michael Cohen Book about Trump Violates First Amendment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/71305/under-cover-of-covid-at-the-un-why-counterterrorism-is-not-the-answer-to-a-pandemic/">Under Cover of COVID at the UN: Why Counterterrorism Is Not the Answer to a Pandemic</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/71306/uns-counter-terrorism-week-misses-the-mark-in-marginalizing-civil-society/">UN’s “Counter-Terrorism Week” Misses the Mark in Marginalizing Civil Society</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ahmedyasmine/" title="Posts by Yasmine Ahmed" class="author url fn" rel="author">Yasmine Ahmed</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/71279/trump-pushed-cia-to-give-intelligence-to-kremlin-while-taking-no-action-against-russia-arming-taliban/">Trump Pushed CIA to Give Intelligence to Kremlin, While Taking No Action Against Russia Arming Taliban</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/71241/mexicos-priorities-as-an-elected-member-to-the-security-council-for-2021-2022/">Mexico’s Priorities as an Elected Member to the Security Council for 2021-2022</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a> and <a href="https://www.justsecurity.org/author/delafuentejuanramon/" title="Posts by Ambassador H.E. Juan Ramón de la Fuente" class="author url fn" rel="author">Ambassador H.E. Juan Ramón de la Fuente</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/71220/unpacking-the-national-intelligence-councils-memo-on-russian-bounty-operation/">Unpacking the National Intelligence Council&#8217;s Memo on Russian Bounty Operation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/71210/patriotism-and-justice-on-an-unusual-independence-day/">Patriotism and Justice on an Unusual Independence Day</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gersonstuart/" title="Posts by Stuart M. Gerson" class="author url fn" rel="author">Stuart M. Gerson</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/71098/welcoming-e-tendayi-achiume-barbara-mcquade-and-matiangai-sirleaf-to-just-securitys-board-of-editors/">Welcoming E. Tendayi Achiume, Barbara McQuade, and Matiangai Sirleaf to Just Security’s Board of Editors</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/71040/transitional-justice-race-and-the-united-states/">Transitional Justice, Race, and the United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zinaidamiller/" title="Posts by Zinaida Miller" class="author url fn" rel="author">Zinaida Miller</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/70996/first-they-came-for-me-and-my-colleagues-the-us-attack-on-the-intl-criminal-court/">First They Came For Me and My Colleagues: The U.S. Attack on the Int’l Criminal Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sadatleila/" title="Posts by Leila Sadat" class="author url fn" rel="author">Leila Sadat</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/71048/i-help-children-in-armed-conflict-the-president-is-forcing-me-to-stop/">I help children in armed conflict. The President is forcing me to stop.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/amanndianemarie/" title="Posts by Diane Marie Amann" class="author url fn" rel="author">Diane Marie Amann</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/71111/introducing-an-open-letter-from-former-u-s-military-commanders-judge-advocates-commander-authority-to-administer-the-ucmj/">A Solution in Search of a Problem: The Dangerous Invalidity of Divesting Military Commanders of Disposition Authority for Military Criminal Offenses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngeoffrey/" title="Posts by Geoffrey S. Corn" class="author url fn" rel="author">Geoffrey S. Corn</a>, <a href="https://www.justsecurity.org/author/jenkschris/" title="Posts by Chris Jenks" class="author url fn" rel="author">Chris Jenks</a> and <a href="https://www.justsecurity.org/author/macdonnelltimothyc/" title="Posts by Timothy C. MacDonnell" class="author url fn" rel="author">Timothy C. MacDonnell</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/71087/a-rejoinder-to-chinas-response-to-un-human-rights-experts/">A Rejoinder to China’s Response to UN Human Rights Experts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/71059/top-antitrust-lawyers-assess-john-elias-whistleblower-complaint-against-a-g-barr-including-office-of-professional-responsibilitys-letter/">11 Top Antitrust Experts Alarmed by Whistleblower Complaint Against A.G. Barr—and Office of Professional Responsibility’s Opinion</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/70987/the-united-nations-charter-at-75-between-force-and-self-defense-part-two/">The United Nations Charter at 75: Between Force and Self-Defense — Part Two</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/70985/the-united-nations-charter-at-75-between-force-and-self-defense-part-one/">The United Nations Charter at 75: Between Force and Self-Defense — Part One</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/68699/three-dozen-questions-for-congress-and-the-news-media-to-ask-attorney-general-barr/">Specific Questions for Congress (and News Media) to Ask Attorney General Barr</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/70952/just-securitys-new-co-editor-in-chief/">Just Security&#8217;s New Co-Editor-in-Chief</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/70956/the-supreme-courts-ominous-daca-decision-perils-for-dreamers-in-what-comes-next/">The Supreme Court&#8217;s Ominous DACA Decision: Perils for Dreamers in What Comes Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a> and <a href="https://www.justsecurity.org/author/rodriguezcristina/" title="Posts by Cristina Rodríguez" class="author url fn" rel="author">Cristina Rodríguez</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/70906/how-inter-state-procedures-in-human-rights-treaties-can-support-the-black-lives-matter-movement/">How Inter-State Procedures in Human Rights Treaties Can Support the Black Lives Matter Movement</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nawiukabiala/" title="Posts by Nawi Ukabiala" class="author url fn" rel="author">Nawi Ukabiala</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/70783/statement-of-homeland-and-national-security-leaders/">Statement of Homeland and National Security Leaders</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/70779/dissecting-the-executive-order-on-intl-criminal-court-sanctions-scope-effectiveness-and-tradeoffs/">Dissecting the Executive Order on Int&#8217;l Criminal Court Sanctions: Scope, Effectiveness, and Tradeoffs</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithadam/" title="Posts by Adam M. Smith" class="author url fn" rel="author">Adam M. Smith</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/70608/the-strength-of-americas-apolitical-military/">The Strength of America’s Apolitical Military</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sillimandouglasa/" title="Posts by Ambassador Douglas A. Silliman" class="author url fn" rel="author">Ambassador Douglas A. Silliman</a>, <a href="https://www.justsecurity.org/author/mccarthydeboraha/" title="Posts by Ambassador Deborah A. McCarthy" class="author url fn" rel="author">Ambassador Deborah A. McCarthy</a> and <a href="https://www.justsecurity.org/author/countrymanthomas/" title="Posts by Thomas Countryman" class="author url fn" rel="author">Thomas Countryman</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/70714/at-confederate-named-army-bases-highlight-us-ideals-by-renaming-them-for-honorable-figures/">At Confederate-Named Army Bases, Highlight US Ideals By Renaming Them for Honorable Figures</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/garrisonbishop/" title="Posts by Bishop Garrison" class="author url fn" rel="author">Bishop Garrison</a> and <a href="https://www.justsecurity.org/author/haasbenjamin/" title="Posts by Benjamin Haas" class="author url fn" rel="author">Benjamin Haas</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/70672/the-untold-power-of-bill-barr-to-direct-us-military-forces-in-case-of-civil-unrest/">The Untold Power of Bill Barr to Direct US Military Forces in Case of &#8220;Civil Unrest&#8221;</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/vladecksteve/" title="Posts by Steve Vladeck" class="author url fn" rel="author">Steve Vladeck</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/70609/standing-not-standing-with-the-protesters-u-s-policy-on-hong-kong-and-blm/">Standing, Not-Standing with the Protesters: U.S. Policy on Hong Kong and BLM</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/martinflaherty/" title="Posts by Martin S. Flaherty" class="author url fn" rel="author">Martin S. Flaherty</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/70589/the-united-states-racial-justice-problem-is-also-an-international-human-rights-law-problem/">The United States’ Racial Justice Problem Is Also an International Human Rights Law Problem</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/achiumetendayi/" title="Posts by E. Tendayi Achiume" class="author url fn" rel="author">E. Tendayi Achiume</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/70576/if-we-could-see-ourselves-from-the-outside/">If We Could See Ourselves from the Outside</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_104"><h3 class="story__title"><a href="https://www.justsecurity.org/70482/the-president-the-military-and-minneapolis-what-you-need-to-know/">The President and the Domestic Deployment of the Military: Answers to Five Key Questions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_105"><h3 class="story__title"><a href="https://www.justsecurity.org/70455/a-bipartisan-push-in-congress-to-fight-the-parallel-pandemic-of-human-rights-violations/">A Bipartisan Push in Congress to Fight the ‘Parallel Pandemic’ of Human Rights Abuses Abroad</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/berschinskirob/" title="Posts by Rob Berschinski" class="author url fn" rel="author">Rob Berschinski</a> and <a href="https://www.justsecurity.org/author/pelleyreece/" title="Posts by Reece Pelley" class="author url fn" rel="author">Reece Pelley</a>	</p></div><div class="home__featured__item post_106"><h3 class="story__title"><a href="https://www.justsecurity.org/70507/white-supremacist-infiltration-of-us-police-forces-fact-checking-national-security-advisor-obrien/">White Supremacist Infiltration of US Police Forces: Fact-Checking National Security Advisor O’Brien</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a>	</p></div><div class="home__featured__item post_107"><h3 class="story__title"><a href="https://www.justsecurity.org/70497/far-right-infiltrators-and-agitators-in-george-floyd-protests-indicators-of-white-supremacists/">Far-Right Infiltrators and Agitators in George Floyd Protests: Indicators of White Supremacists</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bloommia/" title="Posts by Mia Bloom" class="author url fn" rel="author">Mia Bloom</a>	</p></div><div class="home__featured__item post_108"><h3 class="story__title"><a href="https://www.justsecurity.org/70493/trumps-empty-withdrawal-from-the-world-health-organization/">Trump’s Empty “Withdrawal” from the World Health Organization</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a>	</p></div><div class="home__featured__item post_109"><h3 class="story__title"><a href="https://www.justsecurity.org/70431/understanding-the-michael-flynn-case-separating-the-wheat-from-the-chaff-and-the-proper-from-the-improper/">Understanding the Michael Flynn Case:  Separating the Wheat from the Chaff, and the Proper from the Improper</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ledermanmarty/" title="Posts by Marty Lederman" class="author url fn" rel="author">Marty Lederman</a>	</p></div><div class="home__featured__item post_110"><h3 class="story__title"><a href="https://www.justsecurity.org/70403/jurisdiction-at-guantanamo-the-case-of-long-term-complicity/">Jurisdiction at Guantanamo: The Case of Long-Term Complicity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/jdohlin/" title="Posts by Jens David Ohlin" class="author url fn" rel="author">Jens David Ohlin</a>	</p></div><div class="home__featured__item post_111"><h3 class="story__title"><a href="https://www.justsecurity.org/70407/nuclear-arms-control-or-a-new-arms-race-trump-seems-bent-on-the-latter/">Nuclear Arms Control, or a New Arms Race? Trump Seems Bent on the Latter.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kimballdarylg/" title="Posts by Daryl G. Kimball" class="author url fn" rel="author">Daryl G. Kimball</a>	</p></div><div class="home__featured__item post_112"><h3 class="story__title"><a href="https://www.justsecurity.org/69720/advancing-rights-and-justice-during-a-pandemic-an-online-event-series/">Advancing Rights and Justice During a Pandemic: An Online Event Series</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a> and <a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>	</p></div><div class="home__featured__item post_113"><h3 class="story__title"><a href="https://www.justsecurity.org/70309/tents-at-sea-how-greek-officials-use-rescue-equipment-for-illegal-deportations/">Tents at Sea: How Greek Officials Use Rescue Equipment for Illegal Deportations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nkeady/" title="Posts by Niamh Keady-Tabbal" class="author url fn" rel="author">Niamh Keady-Tabbal</a> and <a href="https://www.justsecurity.org/author/mannitamar/" title="Posts by Itamar Mann" class="author url fn" rel="author">Itamar Mann</a>	</p></div><div class="home__featured__item post_114"><h3 class="story__title"><a href="https://www.justsecurity.org/70288/a-conversation-with-u-n-special-rapporteur-david-kaye-covid-19-and-freedom-of-expression/">A Conversation With U.N. Special Rapporteur David Kaye: COVID-19 and Freedom of Expression</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_115"><h3 class="story__title"><a href="https://www.justsecurity.org/70293/oxford-statement-on-the-international-law-protections-against-cyber-operations-targeting-the-health-care-sector/">Oxford Statement on the International Law Protections Against Cyber Operations Targeting the Health Care Sector</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/akandedapo/" title="Posts by Dapo Akande" class="author url fn" rel="author">Dapo Akande</a>, <a href="https://www.justsecurity.org/author/hollisduncan/" title="Posts by Duncan B. Hollis" class="author url fn" rel="author">Duncan B. Hollis</a>, <a href="https://www.justsecurity.org/author/kohharold/" title="Posts by Harold Hongju Koh" class="author url fn" rel="author">Harold Hongju Koh</a> and <a href="https://www.justsecurity.org/author/obrienjames/" title="Posts by James C. O’Brien" class="author url fn" rel="author">James C. O’Brien</a>	</p></div><div class="home__featured__item post_116"><h3 class="story__title"><a href="https://www.justsecurity.org/70268/turkey-opened-the-door-to-the-european-court-of-human-rights-for-syrian-victims/">Turkey Opened the Door to the European Court of Human Rights for Syrian Victims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/phillipsroger/" title="Posts by Roger Lu Phillips" class="author url fn" rel="author">Roger Lu Phillips</a>	</p></div><div class="home__featured__item post_117"><h3 class="story__title"><a href="https://www.justsecurity.org/70260/the-significance-of-the-supreme-courts-opati-decision-for-states-and-companies-sued-for-terrorism-in-u-s-courts/">The Significance of the Supreme Court’s Opati Decision for States and Companies Sued for Terrorism in U.S. Courts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/andersonhaley/" title="Posts by Haley S. Anderson" class="author url fn" rel="author">Haley S. Anderson</a>	</p></div><div class="home__featured__item post_118"><h3 class="story__title"><a href="https://www.justsecurity.org/70199/anticipating-phase-two-of-the-trumped-up-obamagate/">Anticipating Phase Two of the Trumped Up “Obamagate”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_119"><h3 class="story__title"><a href="https://www.justsecurity.org/70192/the-trump-administrations-indefensible-legal-defense-of-its-asylum-ban/">The Trump Administration’s Indefensible Legal Defense of Its Asylum Ban</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_120"><h3 class="story__title"><a href="https://www.justsecurity.org/70132/what-the-pandemic-tells-us-about-the-state-of-u-s-cybersecurity/">What the Pandemic Tells Us About the State of U.S. Cybersecurity</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/montgomerymark/" title="Posts by Mark Montgomery" class="author url fn" rel="author">Mark Montgomery</a> and <a href="https://www.justsecurity.org/author/morgusrobert/" title="Posts by Robert Morgus" class="author url fn" rel="author">Robert Morgus</a>	</p></div><div class="home__featured__item post_121"><h3 class="story__title"><a href="https://www.justsecurity.org/70108/the-importance-of-new-statements-on-sovereignty-in-cyberspace-by-austria-the-czech-republic-and-united-states/">The Importance of New Statements on Sovereignty in Cyberspace by Austria, the Czech Republic and United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/roguskiprzemyslaw/" title="Posts by Przemysław Roguski" class="author url fn" rel="author">Przemysław Roguski</a>	</p></div><div class="home__featured__item post_122"><h3 class="story__title"><a href="https://www.justsecurity.org/69650/timeline-of-the-coronavirus-pandemic-and-u-s-response/">Timeline of the Coronavirus Pandemic and U.S. Response</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/schulkindanielle/" title="Posts by Danielle Schulkin" class="author url fn" rel="author">Danielle Schulkin</a>	</p></div><div class="home__featured__item post_123"><h3 class="story__title"><a href="https://www.justsecurity.org/70035/the-republic-of-facebook/">The Republic of Facebook</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/kayedavid/" title="Posts by David Kaye" class="author url fn" rel="author">David Kaye</a>	</p></div><div class="home__featured__item post_124"><h3 class="story__title"><a href="https://www.justsecurity.org/70001/the-perils-of-hyping-pandemic-response-as-a-national-security-issue/">The Perils of Hyping Pandemic Response as a National Security Issue</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/malleyrobert/" title="Posts by Robert Malley" class="author url fn" rel="author">Robert Malley</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_125"><h3 class="story__title"><a href="https://www.justsecurity.org/69952/trumps-covid-19-immigration-proclamation-may-be-legal-but-its-still-an-abuse-of-power/">Trump’s COVID-19 Immigration Proclamation May Be Legal, But It’s Still an Abuse of Power</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/coxadam/" title="Posts by Adam Cox" class="author url fn" rel="author">Adam Cox</a> and <a href="https://www.justsecurity.org/author/rodriguezcristina/" title="Posts by Cristina Rodríguez" class="author url fn" rel="author">Cristina Rodríguez</a>	</p></div><div class="home__featured__item post_126"><h3 class="story__title"><a href="https://www.justsecurity.org/69879/top-experts-analyze-inspector-general-report-finding-problems-in-fbi-surveillance/">Top Experts Analyze Inspector General Report Finding Problems in FBI Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goiteinelizabeth/" title="Posts by Elizabeth Goitein" class="author url fn" rel="author">Elizabeth Goitein</a>, <a href="https://www.justsecurity.org/author/mccabeandrew/" title="Posts by Andrew G. McCabe" class="author url fn" rel="author">Andrew G. McCabe</a>, <a href="https://www.justsecurity.org/author/mccordmary/" title="Posts by Mary B. McCord" class="author url fn" rel="author">Mary B. McCord</a> and <a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_127"><h3 class="story__title"><a href="https://www.justsecurity.org/69808/why-we-filed-a-foia-request-on-how-many-us-troops-are-in-afghanistan-iraq-and-syria/">Why We Filed a FOIA Request on How Many US Troops Are in Afghanistan, Iraq, and Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_128"><h3 class="story__title"><a href="https://www.justsecurity.org/69806/assessing-emergency-powers-during-covid-19/">Assessing Emergency Powers During #COVID-19</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_129"><h3 class="story__title"><a href="https://www.justsecurity.org/69771/what-counts-as-sufficient-transparency-on-civilian-casualties-in-somalia/">What Counts As Sufficient Transparency on Civilian Casualties in Somalia</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_130"><h3 class="story__title"><a href="https://www.justsecurity.org/69706/seek-and-speak-the-truth/">Seek and Speak the Truth</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/joelalex/" title="Posts by Alex Joel" class="author url fn" rel="author">Alex Joel</a>	</p></div><div class="home__featured__item post_131"><h3 class="story__title"><a href="https://www.justsecurity.org/69684/whatsapp-v-nso-group-state-immunity-and-cyber-spying/">WhatsApp v. NSO Group: State Immunity and Cyber Spying</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchanrussell/" title="Posts by Russell Buchan" class="author url fn" rel="author">Russell Buchan</a> and <a href="https://www.justsecurity.org/author/franchinidaniel/" title="Posts by Daniel Franchini" class="author url fn" rel="author">Daniel Franchini</a>	</p></div><div class="home__featured__item post_132"><h3 class="story__title"><a href="https://www.justsecurity.org/69677/deepfakes-2-0-the-new-era-of-truth-decay/">Deepfakes 2.0: The New Era of “Truth Decay”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hustonpatrick/" title="Posts by Brig. Gen. R. Patrick Huston" class="author url fn" rel="author">Brig. Gen. R. Patrick Huston</a> and <a href="https://www.justsecurity.org/author/bahmeric/" title="Posts by Lt. Col. M. Eric Bahm" class="author url fn" rel="author">Lt. Col. M. Eric Bahm</a>	</p></div><div class="home__featured__item post_133"><h3 class="story__title"><a href="https://www.justsecurity.org/69640/coronavirus-border-expulsions-cdcs-assault-on-asylum-seekers-and-unaccompanied-minors/">Coronavirus Border Expulsions: CDC&#8217;s Assault on Asylum Seekers and Unaccompanied Minors</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guttentaglucas/" title="Posts by Lucas Guttentag" class="author url fn" rel="author">Lucas Guttentag</a>	</p></div><div class="home__featured__item post_134"><h3 class="story__title"><a href="https://www.justsecurity.org/69625/the-time-has-come-to-have-a-conversation-at-the-u-n-on-self-defence/">The Time has Come to Have a Conversation at the U.N. on Self-Defence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_135"><h3 class="story__title"><a href="https://www.justsecurity.org/69556/lawsuit-against-fox-news-over-coronavirus-coverage-can-it-succeed-should-it/">Lawsuit Against Fox News Over Coronavirus Coverage: Can It Succeed? Should It?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ecarroll/" title="Posts by Erin Carroll" class="author url fn" rel="author">Erin Carroll</a>	</p></div><div class="home__featured__item post_136"><h3 class="story__title"><a href="https://www.justsecurity.org/69460/dont-bother-suing-china-for-coronavirus/">Don’t Bother Suing China for Coronavirus</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/keitnerchimene/" title="Posts by Chimène Keitner" class="author url fn" rel="author">Chimène Keitner</a>	</p></div><div class="home__featured__item post_137"><h3 class="story__title"><a href="https://www.justsecurity.org/69563/covid-19-shows-how-the-u-s-got-national-security-wrong/">COVID-19 Shows How the U.S. Got National Security Wrong</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_138"><h3 class="story__title"><a href="https://www.justsecurity.org/69470/biopharma-the-next-national-security-frontier/">Biopharma: The Next National Security Frontier</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zelmatijeannepaloma/" title="Posts by Jeanne-Paloma Zelmati" class="author url fn" rel="author">Jeanne-Paloma Zelmati</a>	</p></div><div class="home__featured__item post_139"><h3 class="story__title"><a href="https://www.justsecurity.org/69437/a-chance-to-fix-fisa/">A Chance to Fix FISA</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_140"><h3 class="story__title"><a href="https://www.justsecurity.org/69255/former-officials-challenge-pompeos-threats-to-the-international-criminal-court/">Former Officials Challenge Pompeo’s Threats to the International Criminal Court</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>, <a href="https://www.justsecurity.org/author/cranedavidmichael/" title="Posts by David Michael Crane" class="author url fn" rel="author">David Michael Crane</a>, <a href="https://www.justsecurity.org/author/ferenczbenjamin/" title="Posts by Benjamin Ferencz" class="author url fn" rel="author">Benjamin Ferencz</a>, <a href="https://www.justsecurity.org/author/rappstephen/" title="Posts by Stephen J. Rapp" class="author url fn" rel="author">Stephen J. Rapp</a>, <a href="https://www.justsecurity.org/author/schefferdavid/" title="Posts by Ambassador David Scheffer" class="author url fn" rel="author">Ambassador David Scheffer</a> and <a href="https://www.justsecurity.org/author/williamsonclint/" title="Posts by Clint Williamson" class="author url fn" rel="author">Clint Williamson</a>	</p></div><div class="home__featured__item post_141"><h3 class="story__title"><a href="https://www.justsecurity.org/69124/the-soleimani-strike-and-the-case-for-war-powers-reform/">The Soleimani Strike and the Case for War Powers Reform</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_142"><h3 class="story__title"><a href="https://www.justsecurity.org/69119/the-defense-departments-measured-take-on-international-law-in-cyberspace/">The Defense Department’s Measured Take on International Law in Cyberspace</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_143"><h3 class="story__title"><a href="https://www.justsecurity.org/68884/the-presidents-war-on-intelligence-yes-its-worse-than-you-think/">The President’s War on Intelligence: Yes, It’s Worse Than You Think</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a>	</p></div><div class="home__featured__item post_144"><h3 class="story__title"><a href="https://www.justsecurity.org/68794/new-online-resource-war-powers-and-presidential-practice/">New Online Resource: War Powers and Presidential Practice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goldbrennerrachel/" title="Posts by Rachel Goldbrenner" class="author url fn" rel="author">Rachel Goldbrenner</a>	</p></div><div class="home__featured__item post_145"><h3 class="story__title"><a href="https://www.justsecurity.org/68735/for-house-senate-national-security-committees-stopgaps-for-term-limits/">For House, Senate National Security Committees, Stopgaps for Term Limits</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/estepchris/" title="Posts by Christopher Estep" class="author url fn" rel="author">Christopher Estep</a>	</p></div><div class="home__featured__item post_146"><h3 class="story__title"><a href="https://www.justsecurity.org/68698/when-professionalism-mattered-dissent-against-u-s-policy-on-landmines/">When Professionalism Mattered: Dissent Against U.S. Policy on Landmines</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/steinbergdonald/" title="Posts by Ambassador Donald Steinberg" class="author url fn" rel="author">Ambassador Donald Steinberg</a>	</p></div><div class="home__featured__item post_147"><h3 class="story__title"><a href="https://www.justsecurity.org/68689/the-soul-of-the-justice-department-who-must-stand-up-for-it-now/">The Soul of the Justice Department: Who Must Stand Up For It Now</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/monacolisa/" title="Posts by Lisa Monaco" class="author url fn" rel="author">Lisa Monaco</a>	</p></div><div class="home__featured__item post_148"><h3 class="story__title"><a href="https://www.justsecurity.org/68622/punching-on-the-edges-of-the-grey-zone-iranian-cyber-threats-and-state-cyber-responses/">Punching on the Edges of the Grey Zone:  Iranian Cyber Threats and State Cyber Responses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel (Retired) Gary Corn" class="author url fn" rel="author">Colonel (Retired) Gary Corn</a>	</p></div><div class="home__featured__item post_149"><h3 class="story__title"><a href="https://www.justsecurity.org/61626/support-security-tax-deductible-donation-2019/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_150"><h3 class="story__title"><a href="https://www.justsecurity.org/68420/confronting-russias-role-in-transnational-white-supremacist-extremism/">Confronting Russia’s Role in Transnational White Supremacist Extremism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/grimmarsenaultelizabeth/" title="Posts by Elizabeth Grimm Arsenault" class="author url fn" rel="author">Elizabeth Grimm Arsenault</a> and <a href="https://www.justsecurity.org/author/stabilejoseph/" title="Posts by Joseph Stabile" class="author url fn" rel="author">Joseph Stabile</a>	</p></div><div class="home__featured__item post_151"><h3 class="story__title"><a href="https://www.justsecurity.org/68415/reading-between-the-votes-53-senators-say-trump-guilty-on-the-facts/">Reading Between the Votes: 53 Senators Say Trump Guilty on the Facts</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_152"><h3 class="story__title"><a href="https://www.justsecurity.org/68275/sudans-push-for-removal-from-u-s-terror-list-not-a-panacea/">Sudan’s Push for Removal from U.S. Terror List: Not a Panacea</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mossberghilary/" title="Posts by Hilary Mossberg" class="author url fn" rel="author">Hilary Mossberg</a> and <a href="https://www.justsecurity.org/author/prendergastjohn/" title="Posts by John Prendergast" class="author url fn" rel="author">John Prendergast</a>	</p></div><div class="home__featured__item post_153"><h3 class="story__title"><a href="https://www.justsecurity.org/68227/international-criminal-court-and-the-question-of-palestines-statehood-part-ii/">International Criminal Court and the Question of Palestine&#8217;s Statehood: Part II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_154"><h3 class="story__title"><a href="https://www.justsecurity.org/68173/compilation-of-states-reactions-to-u-s-and-iranian-uses-of-force-in-iraq-in-january-2020/">Compilation of States’ Reactions to U.S. and Iranian Uses of Force in Iraq in January 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/anssarimehrnusch/" title="Posts by Mehrnusch Anssari" class="author url fn" rel="author">Mehrnusch Anssari</a> and <a href="https://www.justsecurity.org/author/nussbergerbenjamin/" title="Posts by Benjamin Nußberger" class="author url fn" rel="author">Benjamin Nußberger</a>	</p></div><div class="home__featured__item post_155"><h3 class="story__title"><a href="https://www.justsecurity.org/68094/how-to-think-about-the-soleimani-strike-in-four-questions/">How to Think About the Soleimani Strike in Four Questions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/polymeropoulosmarc/" title="Posts by Marc Polymeropoulos" class="author url fn" rel="author">Marc Polymeropoulos</a>	</p></div><div class="home__featured__item post_156"><h3 class="story__title"><a href="https://www.justsecurity.org/68084/irans-leaders-preserve-the-republic-with-a-hybrid-of-international-and-islamic-law/">Iran’s Leaders Preserve the Republic With a Hybrid of International and Islamic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vanengelandanicee/" title="Posts by Anicée Van Engeland" class="author url fn" rel="author">Anicée Van Engeland</a>	</p></div><div class="home__featured__item post_157"><h3 class="story__title"><a href="https://www.justsecurity.org/68047/the-need-for-increased-amicus-role-in-the-fisa-process/">The Need for Increased Amicus Role in the FISA Process</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/weissmannandrew/" title="Posts by Andrew Weissmann" class="author url fn" rel="author">Andrew Weissmann</a>	</p></div><div class="home__featured__item post_158"><h3 class="story__title"><a href="https://www.justsecurity.org/68008/u-s-legal-defense-of-the-soleimani-strike-at-the-united-nations-a-critical-assessment/">U.S. Legal Defense of the Soleimani Strike at the United Nations: A Critical Assessment</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_159"><h3 class="story__title"><a href="https://www.justsecurity.org/67962/reevaluating-our-counter-terrorism-information-sharing-methods/">Reevaluating Our Counter-Terrorism Information Sharing Methods</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hassanmaggie/" title="Posts by Senator Maggie Hassan" class="author url fn" rel="author">Senator Maggie Hassan</a>	</p></div><div class="home__featured__item post_160"><h3 class="story__title"><a href="https://www.justsecurity.org/67970/lawful-self-defense-vs-revenge-strikes-scrutinizing-iran-and-u-s-uses-of-force-under-international-law/">Lawful Self-Defense vs. Revenge Strikes: Scrutinizing Iran and U.S. Uses of Force under International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngeoffrey/" title="Posts by Geoffrey S. Corn" class="author url fn" rel="author">Geoffrey S. Corn</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_161"><h3 class="story__title"><a href="https://www.justsecurity.org/67949/the-targeted-killing-of-general-soleimani-its-lawfulness-and-why-it-matters/">The Targeted Killing of General Soleimani: Its Lawfulness and Why It Matters</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/callamardagnes/" title="Posts by Agnes Callamard" class="author url fn" rel="author">Agnes Callamard</a>	</p></div><div class="home__featured__item post_162"><h3 class="story__title"><a href="https://www.justsecurity.org/67953/irans-unlawful-reprisal-and-ours/">Iran&#8217;s Unlawful Reprisal (and Ours)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_163"><h3 class="story__title"><a href="https://www.justsecurity.org/67937/soleimani-strike-marks-a-novel-shift-in-targeted-killing-dangerous-to-the-global-order/">Soleimani Strike Marks a Novel Shift in Targeted Killing, Dangerous to the Global Order</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dworkinanthony/" title="Posts by Anthony Dworkin" class="author url fn" rel="author">Anthony Dworkin</a>	</p></div><div class="home__featured__item post_164"><h3 class="story__title"><a href="https://www.justsecurity.org/67917/united-states-killed-iraqi-military-official-and-iraqi-military-personnel-in-the-two-recent-attacks/">United States Killed Iraqi Military Official and Iraqi Military Personnel in the Two Recent Attacks</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/smithcrispin/" title="Posts by Crispin Smith" class="author url fn" rel="author">Crispin Smith</a>	</p></div><div class="home__featured__item post_165"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_166"><h3 class="story__title"><a href="https://www.justsecurity.org/67691/the-crossfire-hurricane-reports-inconvenient-findings/">The Crossfire Hurricane Report&#8217;s Inconvenient Findings</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sanchezjulian/" title="Posts by Julian Sanchez" class="author url fn" rel="author">Julian Sanchez</a>	</p></div><div class="home__featured__item post_167"><h3 class="story__title"><a href="https://www.justsecurity.org/67509/new-leaked-documents-reveal-chinas-chilling-crackdown-on-muslims/">New Leaked Documents Reveal China’s Chilling Crackdown on Muslims</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/richardsonsophie/" title="Posts by Sophie Richardson" class="author url fn" rel="author">Sophie Richardson</a>	</p></div><div class="home__featured__item post_168"><h3 class="story__title"><a href="https://www.justsecurity.org/66966/duty-to-warn-has-the-trump-administration-learned-from-the-khashoggi-failure/">Duty to Warn: Has the Trump Administration Learned from the Khashoggi Failure?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a>	</p></div><div class="home__featured__item post_169"><h3 class="story__title"><a href="https://www.justsecurity.org/66574/can-turkey-be-expelled-from-nato/">Can Turkey be Expelled from NATO? It&#8217;s Legally Possible, Whether or Not Politically Prudent</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sariaurel/" title="Posts by Aurel Sari" class="author url fn" rel="author">Aurel Sari</a>	</p></div><div class="home__featured__item post_170"><h3 class="story__title"><a href="https://www.justsecurity.org/66239/climate-change-denialism-poses-a-national-security-threat/">Climate Change Denialism Poses a National Security Threat</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_171"><h3 class="story__title"><a href="https://www.justsecurity.org/66206/whats-the-new-terror-financing-executive-order-all-about/">What’s the New Terror Financing Executive Order All About?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blazakisjason/" title="Posts by Jason M. Blazakis" class="author url fn" rel="author">Jason M. Blazakis</a>	</p></div><div class="home__featured__item post_172"><h3 class="story__title"><a href="https://www.justsecurity.org/66190/guidelines-on-investigating-violations-of-international-humanitarian-law-law-policy-and-good-practice/">Guidelines on Investigating Violations of International Humanitarian Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/lubelln/" title="Posts by Noam Lubell" class="author url fn" rel="author">Noam Lubell</a>, <a href="https://www.justsecurity.org/author/pejicjelena/" title="Posts by Jelena Pejic" class="author url fn" rel="author">Jelena Pejic</a> and <a href="https://www.justsecurity.org/author/simmonsclaire/" title="Posts by Claire Simmons" class="author url fn" rel="author">Claire Simmons</a>	</p></div><div class="home__featured__item post_173"><h3 class="story__title"><a href="https://www.justsecurity.org/65863/expert-summaries-of-mueller-report-a-collection-of-short-essays/">Expert Summaries of Mueller Report: A Collection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/conwaygeorgeiii/" title="Posts by George T. Conway III" class="author url fn" rel="author">George T. Conway III</a>, <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>, <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/honigelie/" title="Posts by Elie Honig" class="author url fn" rel="author">Elie Honig</a>, <a href="https://www.justsecurity.org/author/litmanharry/" title="Posts by Harry Litman" class="author url fn" rel="author">Harry Litman</a>, <a href="https://www.justsecurity.org/author/mariottirenato/" title="Posts by Renato Mariotti" class="author url fn" rel="author">Renato Mariotti</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>, <a href="https://www.justsecurity.org/author/rocahmimi/" title="Posts by Mimi Rocah" class="author url fn" rel="author">Mimi Rocah</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>, <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a> and <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_174"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_175"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_176"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_177"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_178"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/daily-news-roundup/" rel="tag">Daily News Roundup</a>,</li> <li><a href="https://www.justsecurity.org/tag/featured/" rel="tag">Featured</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/oconnellnat/">Nat <span>O'Connell</span></a></h4>									Associate News Editor at Just Security and Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK - Follow her on Twitter (<a href="https://twitter.com/oconnellnat">@oconnellnat</a>).									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72291/early-edition-september-3-2020/">Early Edition: September 3, 2020</a></h3>
		<p class="story__date">September 3, 2020 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72272/early-edition-september-2-2020/">Early Edition: September 2, 2020</a></h3>
		<p class="story__date">September 2, 2020 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72261/the-early-edition-september-1-2020/">Early Edition: September 1, 2020</a></h3>
		<p class="story__date">September 1, 2020 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72246/early-edition-august-31-2020/">Early Edition: August 31, 2020</a></h3>
		<p class="story__date">August 31, 2020 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72220/early-edition-august-28-2020/">Early Edition: August 28, 2020</a></h3>
		<p class="story__date">August 28, 2020 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72205/early-edition-august-27-2020/">Early Edition: August 27, 2020</a></h3>
		<p class="story__date">August 27, 2020 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72190/early-edition-august-26-2020/">Early Edition: August 26, 2020</a></h3>
		<p class="story__date">August 26, 2020 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72175/early-edition-august-25-2020/">Early Edition: August 25, 2020</a></h3>
		<p class="story__date">August 25, 2020 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72153/early-edition-august-24-2020/">Early Edition: August 24, 2020</a></h3>
		<p class="story__date">August 24, 2020 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72140/early-edition-august-21-2020/">Early Edition: August 21, 2020</a></h3>
		<p class="story__date">August 21, 2020 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72116/early-edition-august-20-2020/">Early Edition: August 20, 2020</a></h3>
		<p class="story__date">August 20, 2020 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-560x370.jpg" class="img-fluid wp-post-image" alt="" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/72090/early-edition-august-19-2020/">Early Edition: August 19, 2020</a></h3>
		<p class="story__date">August 19, 2020 by <a href="https://www.justsecurity.org/author/wattsiven/" title="Posts by Siven Watt" class="author url fn" rel="author">Siven Watt</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2020 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2020 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<script>
	jQuery(document).ready(function($) {
		$('a[href$=".pdf"]').prop('target', '_blank');
	});
	</script>
	<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
