<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>The Early Edition: August 20, 2019 - Just Security</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Curated summary of up-to-the-minute national security developments at home and abroad."/>
<link rel="canonical" href="https://www.justsecurity.org/65877/the-early-edition-august-20-2019/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Early Edition: August 20, 2019 - Just Security" />
<meta property="og:description" content="Curated summary of up-to-the-minute national security developments at home and abroad." />
<meta property="og:url" content="https://www.justsecurity.org/65877/the-early-edition-august-20-2019/" />
<meta property="og:site_name" content="Just Security" />
<meta property="article:tag" content="Daily News Roundup" />
<meta property="article:tag" content="Featured" />
<meta property="article:section" content="Daily News Roundup" />
<meta property="article:published_time" content="2019-08-20T12:04:42+00:00" />
<meta property="fb:app_id" content="JSBlog" />
<meta property="og:image" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:secure_url" content="https://www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185-1024x397.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Curated summary of up-to-the-minute national security developments at home and abroad." />
<meta name="twitter:title" content="The Early Edition: August 20, 2019 - Just Security" />
<meta name="twitter:image" content="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?fit=3000%2C1162&#038;ssl=1" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Just Security &raquo; Feed" href="https://www.justsecurity.org/feed/" />
<link rel='stylesheet' id='flick-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.justsecurity.org/?mcsf_action=main_css&#038;ver=5.1.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.justsecurity.org/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.justsecurity.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='just-security-styles-css'  href='https://www.justsecurity.org/wp-content/themes/justsecurity/library/scss/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.justsecurity.org/wp-content/plugins/easy-table/themes/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.justsecurity.org/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.justsecurity.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/mailchimp//js/datepicker.js'></script>
<link rel='https://api.w.org/' href='https://www.justsecurity.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.justsecurity.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.justsecurity.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p5gGh3-h8x' />
<link rel="alternate" type="application/json+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F65877%2Fthe-early-edition-august-20-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.justsecurity.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.justsecurity.org%2F65877%2Fthe-early-edition-august-20-2019%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884701-1', 'justsecurity.org');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="5A3A849424A395A24F57B03B9A51D9DE" />

<meta property="twitter:account_id" content="4503599627427753" />

<style>.page-template-template-archive .alm-listing { margin:0 -30px !important; }</style><script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.justsecurity.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script>
	jQuery(document).ready(function($) {
		$('a[href^="http://"], a[href^="https://"]').not('a[href*="'+location.hostname+'"]').attr('target','_blank');
	});
	</script>

	<style>
	.article__content p a {
		font-family:"js-reg-pt",Georgia,serif !important;
	}
	body.author h2.screen-reader-text {
		font-size:1rem;
	}
	.article__content ol li,
	.article__content ul li {
		font-size:19px;
		line-height:30px;
		color:#2C2C25;
		font-family:"js-reg-pt",Georgia,serif;
	}
	.article__content ol li a,
	.article__content ul li a {
		color:#40A9C7;
	}
	.article__content iframe {
		min-height:0; /* fixes twitter embeds on Firefox, etc. (from 1/12/2018 email) */
	}
	.nav-tabs .archive__container ul li {
		margin-right:25px; /* fixes titles from dropping a line */
	}
	ul.nav-tabs li a.active,
	ul.nav-tabs li a:hover {
		border-bottom:none !important;
	}
	a.view-all {
		display:block;
		text-align:right;
		margin:10px 0 0 0;
		color:rgb(64, 169, 199);
	}
	body .article__content .show-drop-cap p:first-child:first-letter  {
		color:inherit;
		font-family:inherit;
		font-size:inherit;
	 	float: none;
		line-height: inherit;
		padding-left: 0;
		padding-right: 0;
		padding-top: 0;
	}
	body .article__content blockquote p:first-child:first-letter {
		font-size:inherit !important;
		line-height: inherit;
		float:none;
		padding:0;
		color:inherit;
		font-family:inherit;
	}
	body.page .article__content p,
	.author-inner p {
		margin-bottom:20px !important;
	}
	.author-inner a {
		color:#40A9C7;
	}
	@media print {
		.just-security_header,
		.single__social ul,
		.article__info .col-lg-3, 			/* article category - left column after single post */
		.signup-box-single, 				/* sign up box after single post */
		footer.hidden-sm-down,
		.mobile__article__social,
		.articles__related,
		footer.hidden-sm-down,
		footer.footer-mobile.hidden-md-up,
		a.post-edit-link {
			display:none !important;
		}
		.article__info {
			border-bottom:none;
		}
		.hero__home,
		.hero__content {
			min-height:150px !important;
		}
		.hero__content__inner {
			width:100%;
		}
		.hero__content h1 {
			color:#555;
		}
		html, body {
     		border:1px solid white;
     		height:99% !important;
     		page-break-after:avoid !important;
     		page-break-before:avoid !important;
  		}
  		.print-display-none,
  		.print-display-none * {
    		display: none !important;
  		}
  		.print-visibility-hide,
  		.print-visibility-hide * {
    		visibility: hidden !important;
  		}
  		.article__content ul li {
  			font-size:19px !important;
  		}
  		.article__content ul li:before {
  			content:'\2022';
  			vertical-align:inherit !important;
  			font-size:19px !important;
  		}
	}
	</style>
				<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.justsecurity.org/?custom-css=eec69f9ba8" />
		   <script>
(function($) {
    $(document).on('facetwp-loaded', function() {
        $.each(FWP.settings.num_choices, function(key, val) {
            var $parent = $('.facetwp-facet-' + key).closest('.widget');
            (0 === val) ? $parent.hide() : $parent.show();
        });
    });
})(jQuery);
</script>
</head>
  
<body class="post-template-default single single-post postid-65877 single-format-standard">
<header class="just-security_header">
	<nav class="navbar navbar-inverse navbar-justsecurity navbar-toggleable-lg">
		
		<div id="wrap" class="hidden-xl-up">
	<form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
		<input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
		<div class="s__icon s__mobile"></div>
		<div class="s__close"></div>
	</form>
</div>    	
    	<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#mega-collapse">
			<span class="navbar-toggler-icon"></span>
			</button>
			<a href="https://www.justsecurity.org/" class="navbar-brand d-flex w-40 mr-auto">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/logo-2.png" alt="" class="logo img-fluid">
			<img src="https://www.justsecurity.org/wp-content/uploads/2017/12/blue-logo.png" alt="" class="blue-logo img-fluid">
			</a>
			<div id="mega-collapse" class="navbar-collapse collapse just_security_nav"><ul id="menu-main-nav" class="navbar-nav mx-auto w-70 justify-content-center"><li id="menu-item-47949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47949 nordic-menu-item"><a title="Hot Topics" href="https://www.justsecurity.org/main-archive/" class="no-kids-here nav-link">Hot Topics</a></li>
<li id="menu-item-57010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57010 nordic-menu-item"><a title="Masthead" href="https://www.justsecurity.org/wp-content/uploads/2019/06/Just-Security-Masthead-06.13.2019-V1.pdf" class="no-kids-here nav-link">Masthead</a></li>
<li id="menu-item-49070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49070 nordic-menu-item"><a title="Guest Authors" href="https://www.justsecurity.org/guest-authors-2/" class="no-kids-here nav-link">Guest Authors</a></li>
<li id="menu-item-48143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48143 nordic-menu-item"><a title="Calendar" href="https://www.justsecurity.org/the-pipeline/" class="no-kids-here nav-link">Calendar</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49177 nordic-menu-item"><a title="Congress This Week" href="https://www.justsecurity.org/congressional-hearings/" class="no-kids-here nav-link">Congress This Week</a></li>
<li id="menu-item-50783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50783 nordic-menu-item"><a title="Write for Us" href="https://www.justsecurity.org/submissions-style-guide/" class="no-kids-here nav-link">Write for Us</a></li>
<li id="menu-item-61933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61933 nordic-menu-item"><a title="Trump-Russia Timeline" target="_blank" href="http://www.justsecurity.org/trump-russia-timeline/" class="no-kids-here nav-link">Trump-Russia Timeline</a></li>
<div id="wrap" class="hidden-lg-down">
        <form role="search" action="https://www.justsecurity.org/" method="get" autocomplete="on">
          <input class="search normal-search" value="" name="s" type="text" placeholder="Search for anything">
          <div class="s__icon s__desktop"></div>
          <div class="s__close"></div>
        </form>
    </div>
    <div class="menu-mobile-bottom hidden-xl-up">
        <div class="signup-box">
            <a href="#" class="signup">Sign Up for the Early Edition</a>
        </div>
    </div></ul></div>		
		<ul class="nav-social ml-auto justify-content-end">
			<li class="twitter-nav"><a href="https://twitter.com/Just_Security"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-nav.png" alt="twitter-social"></a></li>
			<li class="facebook-nav"><a href="https://www.facebook.com/JSBlog/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-nav.png" alt="facebook-social"></a></li>
		</ul>
		<a href="https://www.justsecurity.org/donate/" class="js_donate ml-auto w-40 justify-content-end">Donate</a>
	</nav>
</header>






<div class="hero__wrap">
	<div class="hero__home" style="background-image:url(https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?fit=3000%2C1162&#038;ssl=1);background-position:center center">				<div class="hero__overlay"></div>
				<div class="hero__content container__js">
					<div class="hero__content__inner">
						<h1>The Early Edition: August 20, 2019</h1>
											</div>
				</div>
			</div>
			<p class="image-credit"></p>
			</div><!-- /.hero__wrap -->
			<div class="container-fluid container__single" style="padding:0;">
				<div class="row no-gutters">
					<div class="col-xl-2 single__social">
						<h5>by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></h5>
						<p>August 20, 2019</p>
						<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/65877/the-early-edition-august-20-2019/&t=The Early Edition: August 20, 2019" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F65877%2Fthe-early-edition-august-20-2019%2F&text=The Early Edition: August 20, 2019&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/65877/the-early-edition-august-20-2019/&title=The Early Edition: August 20, 2019"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
              <li><a href="javascript:window.print()" class="print-btn"><img src="/wp-content/themes/justsecurity/library/images/print-icon-2.png" width="36" class="img-fluid" /></a></li>
						</ul>
					</div>
					<div class="col-sm-12 col-md-12 col-lg-9 col-xl-7">
						<div class="mobile__meta hidden-xl-up">
							<div class="mobile__article__author">
								<h5>by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></h5>
								<p>August 20, 2019</p>
							</div>
							<div class="mobile__article__social">
								<ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https://www.justsecurity.org/65877/the-early-edition-august-20-2019/&t=The Early Edition: August 20, 2019" target="blank"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/facebook-icon.png" class="img-fluid" alt="social-image"></a></li>
							<li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.justsecurity.org%2F65877%2Fthe-early-edition-august-20-2019%2F&text=The Early Edition: August 20, 2019&via=just_security&count=horizontal"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/twitter-icon.png" alt="twitter icon"></a></li>
							<li><a href="http://www.reddit.com/submit?url=https://www.justsecurity.org/65877/the-early-edition-august-20-2019/&title=The Early Edition: August 20, 2019"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/reddit-icon.png" alt="reddit icon"></a></li>
						</ul>
							</div>
							<div class="clear"></div>
						</div>
						<div class="article__content">
																<p>Signup to receive the Early Edition in your inbox <a href="https://www.justsecurity.org/early-edition-email-signup/">here</a>.</p>
<p>Before the start of business, <i>Just Security </i>provides a curated summary of up-to-the-minute developments at home and abroad. Here’s today’s news. <span class="Apple-converted-space"> </span></p>
<p><b><i>AFGHANISTAN</i></b></p>
<p><b>The number of people wounded in multiple bomb blasts yesterday in the Afghan city of Jalalabad has risen to 123, </b>officials said today. No militant group has yet claimed responsibility for the 14 bombs which exploded in public squares, markets and outside restaurants in the eastern city as the country marked the 100th anniversary of its independence; a government health official in Jalalabad Gulzada Sangar said no deaths were reported in the attacks, <a href="https://uk.reuters.com/article/uk-afghanistan-blast/over-100-civilians-wounded-in-bombings-in-eastern-afghanistan-idUKKCN1VA0H1?il=0">Reuters</a> reports.</p>
<p><b>Afghanistan’s president Ashraf Ghani yesterday pledged that his country “will take revenge for every civilian drop of blood” </b>following an attack by a local Islamic State group (I.S.I.S.) on Saturday that killed 63 people. “Our struggle will continue against [I.S.I.S.], we will take revenge and will root them out,” Ghani said, alleging that the Taliban is also responsible for the surge of bombings and violence because the group has “created the platform for terrorists,” the <a href="https://apnews.com/32dc1f8f06d941a99ecbabce2f4cb5b4">AP</a> reports.</p>
<p><b>“Despite decades of conflict … Afghans remain committed to a nation that is stable … peaceful and prosperous … and that upholds the human rights of women and men alike,” </b>Head of the U.N. Assistance Mission in Afghanistan (U.N.A.M.A.) Tadamichi Yamamoto said in a <a href="https://unama.unmissions.org/statement-un-special-representative-tadamichi-yamamoto-occasion-afghanistan%E2%80%99s-independence-day">statement</a> yesterday, after a series of terror attacks in recent days, <a href="https://news.un.org/en/story/2019/08/1044451">the U.N. News Centre</a> reports.</p>
<p><b>“An acceptable agreement with the Taliban would condition the final withdrawal of U.S. troops on a settlement between the insurgents and the Afghan government &#8230;[and would] provide for a continuing presence of U.S. counterterrorism forces to strike the Islamic State and other emerging terrorist threats,” </b>the <a href="https://www.washingtonpost.com/opinions/global-opinions/trump-risks-turning-a-chance-for-success-in-afghanistan-into-a-shameful-failure/2019/08/19/d60958da-c29e-11e9-9986-1fb3e4397be4_story.html">Washington Post editorial board</a> argues, warning that if U.S. President Trump “agrees to a pullout that omits such requirements, he will risk turning what could still be a successful outcome for the United States in Afghanistan into a shameful failure.”</p>
<p><b>“We have seen too often the tragic cost in human lives and resources from the repeating cycle of violence from failed men-only peace processes,”</b> Ambassador Donald Steinberg comments at <a href="https://www.justsecurity.org/65858/act-now-to-celebrate-the-u-n-women-peace-and-security-agenda-in-2020/"><i>Just Security</i></a><i>, </i>making the case for an agenda for urgent action, centered around the “visionary language” of the U.N. Security Council’s Resolution 1325 aimed at ensuring gender equity, women’s empowerment, and civilian protection in times of conflict and crisis.</p>
<p><b><i>SYRIA</i></b></p>
<p><b>A Syrian government air strike yesterday aiming to stop a Turkish military convoy reaching a rebel-held town in northwest Syria killed three civilians and wounded 12, </b>Turkey’s Defense Ministry said in a statement. The ministry did not provide other details but “strongly condemned” the airstrikes, stating they were contrary to “existing agreements as well as our cooperation and dialogue with Russia;” Syria said the Turkish convoy was transporting ammunition to rebels who have lost ground this month amid a government offensive to regain their last stronghold in the country, Albert Aji and Suzan Fraser report at the <a href="https://www.washingtonpost.com/world/middle_east/syria-slams-turkey-says-its-sending-weapons-to-rebels/2019/08/19/1bfe15f2-c25d-11e9-8bf7-cde2d9e09055_story.html">AP</a>.</p>
<p><b>A Syrian jihadist group said today rebel fighters had “redeployed in the southern part of the town of Khan Sheikhoun and still controlled towns in adjoining area of Hama province,” </b>after a war monitor reported insurgents had pulled out of the area early today. <a href="https://uk.reuters.com/article/uk-syria-security-statement/syrian-jihadist-group-says-still-has-fighters-in-khan-sheikhoun-idUKKCN1VA0IF?il=0">Reuters</a> reports.</p>
<p><b>The Islamic State group (I.S.I.S.) is “gathering new strength,”</b> American and Iraqi military and intelligence officers have said, warning the group is “conducting guerrilla attacks across Iraq and Syria, retooling its financial networks and targeting new recruits at an allied-run tent camp,” contrary to President Trump’s claims this year of a “total defeat” of I.S.I.S., Eric Schmitt, Alissa J. Rubin and Thomas Gibbons-Neff report at the <a href="https://www.nytimes.com/2019/08/19/us/politics/isis-iraq-syria.html">New York Times</a>.</p>
<p><b>The Russian and the Syrian governments knew exactly where the 14 medical facilities in Idlib were when they bombed them</b>, Anchal Vohra argues at <a href="https://foreignpolicy.com/2019/08/19/the-u-n-helps-syria-bomb-the-opposition/">Foreign Policy</a>, commenting that the U.N.’s system of sharing the G.P.S. coordinates of health care facilities in rebel-held territory with the Russian government “is not working.”</p>
<p><b><i>CHINA, HONG KONG AND TAIWAN</i></b></p>
<p><b>The U.S. Commerce Department yesterday announced it would extend a reprieve that allows Chinese telecommunications giant Huawei to purchase components from American companies to supply existing customers. </b>At the same time, the Department also moved to add 46 more companies to its list of Huawei subsidiaries and affiliates that would be covered by the ban if it is implemented in full <i>—</i> taking the total on the economic blacklist to more than 100, Katy Stech Ferek and Drew FitzGerald report at the <a href="https://www.wsj.com/articles/trump-administration-extends-license-enabling-huawei-to-work-with-u-s-customers-11566221688">Wall Street Journal</a>.</p>
<p><b>The three-month extension “is intended to afford consumers across America the necessary time to transition away from Huawei equipment … given the persistent national security and foreign policy threat,”</b> the department said in a statement. As a result of the extension, Huawei can continue to buy U.S.-made semiconductors and other materials vital to its phones and network equipment, while U.S. telecommunications companies can continue to purchase Huawei’s networking equipment, <a href="https://uk.reuters.com/article/us-usa-china-huawei-tech/u-s-grants-huawei-another-90-days-to-buy-from-american-suppliers-idUKKCN1V911Z?il=0">Reuters</a> reports.</p>
<p><b>Huawei today brushed off Washington’s 90-day delay to a ban on U.S. firms selling to the Chinese tech giant </b><i>—</i> saying the decision would not change the fact it had been “treated unjustly.” “It’s clear that this decision, made at this particular time, is politically motivated and has nothing to do with national security,” Huawei responded in a statement, adding that the actions “are in no one’s interests, including U.S. companies … attempts to suppress Huawei&#8217;s business won&#8217;t help the United States achieve technological leadership,” <a href="https://www.afp.com/en/news/3954/huawei-dismisses-new-suspension-unjust-us-ban-doc-1jm9sh1">AFP</a> reports.</p>
<p><b>“The U.S. military is no longer the primary force in Asia … and missiles from China’s rapidly improving military could overwhelm its bases in hours,”</b> a new report by the United States Study Center, at the University of Sydney, in Australia, has warned. The report alleges that America’s defense strategy in the Indo-Pacific region “is in the throes of an unprecedented crisis” and “could struggle to defend its allies against China,” highlighting areas where China’s military is making vast advances in comparison to the U.S. and its partners, such as Australia and Japan, Brad Lendon reports at <a href="https://edition.cnn.com/2019/08/20/asia/australia-china-us-military-report-intl-hnk/index.html">CNN</a>.</p>
<p><b>Tech giants Twitter and Facebook yesterday accused the Chinese government of backing a social media campaign to discredit Hong Kong’s pro-democracy movement</b> and “sow political discord” in the city. In a <a href="https://blog.twitter.com/en_us/topics/company/2019/information_operations_directed_at_Hong_Kong.html">blog post</a>, Twitter announced it had suspended 936 active accounts linked to what it called a “significant state-backed information operation focused on the situation in Hong Kong,” Christiano Lima reports at <a href="https://www.politico.com/story/2019/08/19/twitter-facebook-disinformation-hong-kong-1468587">POLITICO</a>.</p>
<p><b>“These accounts were deliberately and specifically attempting to sow political discord in Hong Kong … including undermining the legitimacy and political positions of the protest movement on the ground,”</b> Twitter said, referring to the active accounts it removed for violations against Twitter’s platform manipulation policies <i>—</i> including breaches around spam content, coordinated activity, fake accounts, attributed activity and efforts to avoid Twitter bans. Facebook removed seven pages, three groups, and five accounts from the platform in light of the investigation; more than 15,000 Facebook users were estimated to follow the Chinese-backed pages that were shut down, Maggie Miller reports at the <a href="https://thehill.com/policy/cybersecurity/457982-twitter-facebook-take-down-chinese-accounts-targeting-hong-kong-protests">Hill</a>.</p>
<p><b>Chinese Foreign Ministry spokesman Geng Shuang declined direct comment on the Twitter and Facebook actions <i>— </i>but defended the right of Chinese people and media to “express their point of view” over the Hong Kong protests.</b> “What is happening in Hong Kong, and what the truth is, people will naturally have their own judgment … why is it that China’s official media’s presentation is surely negative or wrong?” Geng told a daily news briefing after the tech giants announced they had dismantled a state-backed social media campaign, <a href="https://uk.reuters.com/article/us-hongkong-protests-twitter/china-cries-foul-over-facebook-twitter-block-of-fake-accounts-idUKKCN1VA0RQ?il=0">Reuters</a> reports.</p>
<p><b>Hong Kong’s C.E.O. Carrie Lam today offered talks with anti-government critics following weeks of demonstrations, </b>without confirming the withdrawal of the controversial extradition bill.<b> </b>In a news conference this morning, Lam announced that her office “will start immediately a platform for dialogue with people from all walks of life,” while pledging to carry out an investigation into alleged police abuse; “this is something that we want to do, in a very sincere and humble manner,” Lam said, adding her administration is “committed to listen to what the people have to tell us,” <a href="https://www.aljazeera.com/news/2019/08/hong-kong-carrie-lam-offers-talks-shuns-protesters-demands-190820032804031.html">Al Jazeera</a> reports.</p>
<p><b>Lam expressed hope that Sunday’s peaceful protest would mean that the semi-autonomous Chinese territory is on its way to peace. </b>“On Sunday, many Hong Kong residents participated in a rally at Victoria Park that was largely peaceful,” Lam said at a televised press conference, adding: “I wholeheartedly hope that this is the beginning of society returning to calm and staying away from violence,” <a href="https://www.afp.com/en/news/3954/hong-kong-leader-hopes-peaceful-rally-presages-return-calm-doc-1jm9n02">AFP</a> reports.</p>
<p><b>Britain today said it was “extremely concerned” by reports that a member of the British consular staff in Hong Kong had been detained in mainland China.</b> Simon Cheng did not return to work on Aug. 9 after visiting the neighboring mainland city of Shenzhen the previous day, Hong Kong news website HK01 reported, citing an interview with his girlfriend and family, Lily Kuo reports at the <a href="https://www.theguardian.com/world/2019/aug/20/employee-at-uk-consulate-in-hong-kong-detained-in-china">Guardian</a>.</p>
<p><b>Taiwanese President Tsai Ing-wen “thanked” the U.S. today for approving the sale of 66 advanced F-16V fighter jets </b>on Sunday, and called on rival China to respect Taiwan’s right to defend itself, Taijing Wu reports at the <a href="https://www.washingtonpost.com/world/asia_pacific/taiwans-tsai-expresses-thanks-over-approval-of-f-16v-sale/2019/08/20/f1260a8e-c32d-11e9-8bf7-cde2d9e09055_story.html">AP</a>.</p>
<p><b><i>PAKISTAN AND INDIA</i></b></p>
<p><b>President Trump yesterday spoke by telephone with Indian Prime Minister Narendra Modi and Pakistani Prime Minister Imran Khan</b> amid escalating tensions between the two Indo-Pacific nations. “The President conveyed the importance of reducing tensions between India and Pakistan and maintaining peace in the region,” the White House said; the president’s call with Khan marks the second time in four days the pair have spoken about the disputed Kashmir and Jammu regions, Brett Samuels reports at the <a href="https://thehill.com/homenews/administration/457964-trump-speaks-with-modi-amid-india-pakistan-tensions">Hill</a>.</p>
<p><b>Trump took to Twitter to hail the dialogue: </b>“Spoke to my two good friends, Prime Minister Modi of India, and Prime Minister Khan of Pakistan, regarding Trade, Strategic Partnerships and, most importantly, for India and Pakistan to work towards reducing tensions in Kashmir … a tough situation, but good conversations!” the president stated in a <a href="https://twitter.com/realDonaldTrump/status/1163597488173060102">message</a><span class="Apple-converted-space">  </span>sent on Twitter, Rebecca Ballhaus reports at the <a href="https://www.wsj.com/articles/trump-urges-restraint-by-india-and-pakistan-in-kashmir-conflict-11566261701">Wall Street Journal</a>.</p>
<p><b><i>YEMEN AND The KINGDOM</i></b></p>
<p><b>At least three people were killed in clashes between forces loyal to Yemen’s internationally recognized government and U.A.E.-backed separatists in southern Abyan province,</b> according to reports from Yemeni officials and local residents, Ahmed Al-Haj reports at the <a href="https://www.washingtonpost.com/world/middle_east/yemeni-separatists-government-forces-clash-in-the-south/2019/08/20/140e341c-c32f-11e9-8bf7-cde2d9e09055_story.html">AP</a>.</p>
<p><b>The U.S.-backed Saudi-led coalition in Yemen launched an attack yesterday on military targets in the capital Sanaa,</b> which is controlled by the Houthi movement, Saudi state T.V. reported. The coalition advised civilians to stay away from the targeted areas, state TV added, <a href="https://uk.reuters.com/article/uk-yemen-security-sanaa/saudi-led-coalition-attacks-military-targets-in-houthi-controlled-sanaa-saudi-tv-idUKKCN1V91VQ?il=0">Reuters</a> reports.</p>
<p><b><i>RUSSIA<span class="Apple-converted-space"> </span></i></b></p>
<p><b>Russian President Vladimir Putin yesterday insisted there was “no threat” and “no risk of increased radiation levels” after an accidental blast at a military site in northern Russia on Aug. 8 </b>that killed five people and sparked international fears about radiation leaks.<b> </b>Putin explained that experts sent to the site on the White Sea are “controlling the situation” and no “serious changes” have been reported, the <a href="https://www.washingtonpost.com/world/europe/putin-says-russian-nuclear-explosion-poses-no-threat/2019/08/19/b99c3e98-c2a7-11e9-8bf7-cde2d9e09055_story.html">AP</a> reports.</p>
<p><b>Russia’s foreign ministry said it is not obliged to share data with other nations, </b>in response to reports that several of its radiation monitoring stations went silent shortly after the blast at Nonoksa missile testing facility. Deputy Foreign Minister Sergei Ryabkov told the Interfax news agency that “it is Russia’s choice, not an obligation,” to share information under the Comprehensive Nuclear Test Ban Treaty, without directly addressing the reports that information on radiation levels was not shared, the <a href="https://www.washingtonpost.com/world/europe/russia-says-its-not-obliged-to-share-radiation-levels-data/2019/08/20/aee2237e-c32d-11e9-8bf7-cde2d9e09055_story.html">AP</a> reports.</p>
<p><b>The Pentagon said yesterday that it had tested a conventional ground-launched cruise missile with a range of more than 500 km,</b> the first such test since the U.S. formally withdrew from the 1987 Intermediate-range Nuclear Forces (I.N.F.) Treaty on Aug. 2. The test would have been prohibited by the treaty, Ryan Browne reports at <a href="https://edition.cnn.com/2019/08/19/politics/test-ground-launch-cruise-missile/index.html">CNN</a>.</p>
<p><b>Russia today slammed the U.S. for testing the missile, </b>with Deputy Foreign Minister Sergei Ryabkov expressing concern that the U.S. is increasing “the destabilizing potential” of the issue. Speaking to the state-owned R.I.A. Novosti news agency, Ryabkov also said that the test “proved Russia’s earlier suspicions that the U.S. was testing the banned missiles even before it withdrew from the treaty,” the <a href="https://www.washingtonpost.com/world/the_americas/russia-decries-us-missile-test-warns-of-destabilization/2019/08/20/799aa626-c32a-11e9-8bf7-cde2d9e09055_story.html">AP</a> reports.</p>
<p><b><i>CYBERSECURITY, TECHNOLOGY AND PRIVACY</i></b></p>
<p><b>Top prosecutors from a group of U.S. states are readying a joint investigation into whether major technology companies <i>— </i>such as Google and Facebook <i>— </i>have violated antitrust law, </b>according to people familiar with the matter.<b> </b>The U.S. Department of Justice last month announced it is reviewing “whether and how market-leading online platforms have achieved market power and are engaging in practices that have reduced competition, stifled innovation, or otherwise harmed consumers,” John D. McKinnon and Brent Kendall report at the <a href="https://www.wsj.com/articles/attorneys-general-to-move-forward-with-antitrust-probe-of-big-tech-11566247753">Wall Street Journal</a>.</p>
<p><b>Facebook’s bid to integrate Instagram and WhatsApp more closely could complicate any attempt to break up the social media giant, </b>Chair of the Federal Trade Commission (F.T.C.) Joseph Simons said yesterday, as the agency investigates Facebook for potential antitrust violations, Kadhim Shubber reports at the <a href="https://www.ft.com/content/64e887f6-c2b8-11e9-a8e9-296ca66511c9">Financial Times</a>.</p>
<p><b><i>OTHER DEVELOPMENTS</i></b></p>
<p><b>Assistant House Speaker Ben Ray Lujan (N.M) yesterday became the highest ranking House Democrat to back an impeachment inquiry into President Trump. </b>“I support moving forward with an impeachment inquiry, which will continue to uncover the facts for the American people and hold this president accountable,” Lujan, the fourth-ranking Democrat in the House, said in a statement, adding: “this is not a position I&#8217;ve reached lightly,” Alex Moe reports at <a href="https://www.nbcnews.com/politics/trump-impeachment-inquiry/assistant-house-speaker-ben-ray-lujan-backs-impeachment-n1043966">NBC</a>.</p>
<p><b>The Trump administration was sued yesterday over its official policies and lack of oversight related to the border and immigration crisis </b>that have caused “major lapses” in medical and mental health care in almost 160 detention facilities across the country in a sweeping, first-of-its kind class action <a href="https://www.politico.com/f/?id=0000016c-aaac-d895-a5ee-bbbc73470001">lawsuit</a>. Renuka Rayasam reports at <a href="https://www.politico.com/story/2019/08/19/trump-administration-sued-medical-care-immigration-centers-1467605">POLITICO</a>.</p>
<p><b>“Building a vibrant … diverse workforce that is adaptive in countering emerging global threats is vital to U.S. national security,” </b>Asha C. Castleberry and Camille Stewart argue at <a href="https://www.justsecurity.org/65849/effective-u-s-grand-strategy-includes-harnessing-diverse-educational-institutions/"><i>Just Security</i></a><i>, </i>commenting “operationalizing the intellect and lived experiences of a diverse workforce is the best way to confront the wide spectrum of global risks and competition today.”</p>
<p><b>A U.S. official yesterday offered to triple the number of temporary farmworker visas available to Guatemalans,</b> in an effort to bolster an asylum deal struck between Guatemala’s outgoing president Jimmy Morales and the U.S., <a href="https://uk.reuters.com/article/uk-usa-immigration-guatemala/u-s-envoy-offers-farm-visas-to-boost-asylum-deal-with-guatemala-idUKKCN1VA03O">Reuters</a> reports.</p>
<p><b>Top Iranian official and close adviser to Iran’s supreme leader Ali Shamkhani says his country “should never have signed” the 2015 nuclear deal with world powers </b>— the Joint Comprehensive Plan of Action (J.C.P.O.A.) — that has since been condemned by U.S. President Trump. Shamkhani said that there were people in Iran who believed that signing the J.C.P.O.A. was “a mistake,” making the remarks in an interview with N.B.C. News; Washington withdrew from the accord last May, Ali Arouzi reports at <a href="https://www.nbcnews.com/news/world/top-iranian-official-we-should-never-have-signed-obama-era-n1043971">NBC</a>.</p>
<p><b>Israeli Prime Minister Benjamin Netanyahu called Reps. Rashida Tlaib (D-Mich.) and Ilhan Omar (D-Minn.) the “antithesis” of “strong bipartisan support for Israel in the United States Congress” before his government blocked the pair from visiting Israel last week</b>, according to a letter he wrote to House Democrats this summer. The letter, addressed to Rep. Jim McGovern (Mass.), indicates that Netanyahu had long identified Tlaib and Omar — strong critics of Israeli policy on Palestinians — as a problem for his government; many considered Netanyahu’s decision was a surrender to President Trump, who had said that allowing the lawmakers into Israel “would show great weakness,” Adam Taylor reports at the <a href="https://www.washingtonpost.com/world/2019/08/19/months-before-blocking-their-entry-into-israel-netanyahu-penned-letter-opposing-reps-omar-tlaib/">Washington Post</a>.</p>
<p><b>The Trump administration is extending a travel ban for Americans traveling to North Korea through next year,</b> according to a State Department memo released yesterday. The ban, initially instituted in June 2017, will remain in place until Aug. 31, 2020, unless revoked earlier by Secretary of State Mike Pompeo and comes amid an impasse in nuclear negotiations between the U.S. and North Korea; U.S. citizens looking to go to North Korea for humanitarian- or journalism-related purposes will be able to apply for exceptions through the State Department, the <a href="https://apnews.com/e2a7aaa01fbb4872805b459ac5b36b39">AP</a> reports.</p>
<p><b>U.N. human rights chief Michelle Bachelet has described the appointment of Sri Lankan Lieutenant-General Shavendra Silva as Commander of the country’s army as “deeply troubling,” </b>adding that the military leader had been given the role despite “serious allegations of gross violations of international human rights and humanitarian law against him and his troops during the war,” <a href="https://news.un.org/en/story/2019/08/1044501">the U.N. News Centre</a> reports.</p>
<p><b>Sudan’s former President Omar Hassan al-Bashir received $90 million in cash from Saudi royals,</b> investigator Ahmed Ali told a court yesterday at the opening of the ousted leader’s corruption trial. “The accused told us that the money was part of a sum of $25 million sent to him by Prince Mohammed bin Salman to be used outside of the state budget,” Ali said, telling the court that Bashir had said he also received two previous payments of $35 million and $30 million from Saudi King Abdullah, who died in 2015, <a href="https://www.afp.com/en/news/3954/sudans-bashir-got-90-mn-saudi-royals-doc-1jm42l12">AFP</a> reports.</p>
<p><b>The U.S. military conducted an air raid today targeting an al-Shabab fighter in Somalia</b> in the vicinity of Qunyo Barrow. In a statement, U.S. Africa Command said no civilians were wounded or killed in the raid, <a href="https://www.aljazeera.com/news/2019/08/airstrike-somalia-kills-al-shabaab-fighter-190820050324365.html">Al Jazeera</a> reports.</p>
<p><b>Burkina Faso’s military said extremists killed at least ten soldiers and wounded several more yesterday in the country’s north </b>in an attack in Soum Province near Mali’s border, the <a href="https://www.washingtonpost.com/world/africa/burkina-fasos-military-says-extremists-kill-10-soldiers/2019/08/20/845a2cd0-c334-11e9-8bf7-cde2d9e09055_story.html">AP</a> reports.<span class="content-end">&nbsp;</span></p>
													</div>
					</div>
					<div class="col-lg-3 col-xl-3 hidden-md-down">
						<div class="single__intro__signUp">
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-lg-down">Sign Up for the Early Edition</a>
							<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup hidden-xl-up">Get Early Edition</a>
						</div>
						<div class="featured-sidebar-single featured__sidebar">
							<h2 class="home__section__header">Featured Articles</h2>
							<div class="home__featured__item post_1"><h3 class="story__title"><a href="https://www.justsecurity.org/65863/expert-summaries-of-mueller-report-a-collection-of-short-essays/">Expert Summaries of Mueller Report: A Collection</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>, <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>, <a href="https://www.justsecurity.org/author/conwaygeorgeiii/" title="Posts by George T. Conway III" class="author url fn" rel="author">George T. Conway III</a>, <a href="https://www.justsecurity.org/author/daskaljennifer/" title="Posts by Jennifer Daskal" class="author url fn" rel="author">Jennifer Daskal</a>, <a href="https://www.justsecurity.org/author/eichensehrkristen/" title="Posts by Kristen Eichensehr" class="author url fn" rel="author">Kristen Eichensehr</a>, <a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a>, <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/honigelie/" title="Posts by Elie Honig" class="author url fn" rel="author">Elie Honig</a>, <a href="https://www.justsecurity.org/author/litmanharry/" title="Posts by Harry Litman" class="author url fn" rel="author">Harry Litman</a>, <a href="https://www.justsecurity.org/author/mariottirenato/" title="Posts by Renato Mariotti" class="author url fn" rel="author">Renato Mariotti</a>, <a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>, <a href="https://www.justsecurity.org/author/rangappaasha/" title="Posts by Asha Rangappa" class="author url fn" rel="author">Asha Rangappa</a>, <a href="https://www.justsecurity.org/author/rocahmimi/" title="Posts by Mimi Rocah" class="author url fn" rel="author">Mimi Rocah</a>, <a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>, <a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a>, <a href="https://www.justsecurity.org/author/vancejoyce/" title="Posts by Joyce Vance" class="author url fn" rel="author">Joyce Vance</a> and <a href="https://www.justsecurity.org/author/wrightandy/" title="Posts by Andy Wright" class="author url fn" rel="author">Andy Wright</a>	</p></div><div class="home__featured__item post_2"><h3 class="story__title"><a href="https://www.justsecurity.org/65858/act-now-to-celebrate-the-u-n-women-peace-and-security-agenda-in-2020/">Act Now to Celebrate the U.N. Women, Peace and Security Agenda in 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/steinbergdonald/" title="Posts by Donald Steinberg" class="author url fn" rel="author">Donald Steinberg</a>	</p></div><div class="home__featured__item post_3"><h3 class="story__title"><a href="https://www.justsecurity.org/65849/effective-u-s-grand-strategy-includes-harnessing-diverse-educational-institutions/">Effective U.S. Grand Strategy Includes Harnessing Diverse Educational Institutions</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/castleberryashac/" title="Posts by Asha C. Castleberry" class="author url fn" rel="author">Asha C. Castleberry</a> and <a href="https://www.justsecurity.org/author/stewartcamille/" title="Posts by Camille Stewart" class="author url fn" rel="author">Camille Stewart</a>	</p></div><div class="home__featured__item post_4"><h3 class="story__title"><a href="https://www.justsecurity.org/65829/recap-of-recent-articles-on-just-security-august-5-16/">Recap of Recent Articles on Just Security (August 5-16)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_5"><h3 class="story__title"><a href="https://www.justsecurity.org/65832/part-iii-the-muddy-middle-a-new-framework-for-use-of-force/">Part III: The Muddy Middle: A New Framework for Use of Force</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a> and <a href="https://www.justsecurity.org/author/tankelstephen/" title="Posts by Stephen Tankel" class="author url fn" rel="author">Stephen Tankel</a>	</p></div><div class="home__featured__item post_6"><h3 class="story__title"><a href="https://www.justsecurity.org/65831/proportionality-and-150-iranian-lives-do-they-count/">Proportionality and 150 Iranian Lives: Do They “Count”?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_7"><h3 class="story__title"><a href="https://www.justsecurity.org/65819/part-ii-the-muddy-middle-challenges-of-applying-use-of-force-policy-guidance-in-practice/">Part II: The Muddy Middle: Challenges of Applying Use of Force Policy Guidance in Practice</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a> and <a href="https://www.justsecurity.org/author/tankelstephen/" title="Posts by Stephen Tankel" class="author url fn" rel="author">Stephen Tankel</a>	</p></div><div class="home__featured__item post_8"><h3 class="story__title"><a href="https://www.justsecurity.org/65813/the-muddy-middle-the-disappearing-lines-in-americas-counterterrorism-wars-and-how-to-restore-order/">The Muddy Middle: The Disappearing Lines in America’s Counterterrorism Wars and How to Restore Order</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a> and <a href="https://www.justsecurity.org/author/tankelstephen/" title="Posts by Stephen Tankel" class="author url fn" rel="author">Stephen Tankel</a>	</p></div><div class="home__featured__item post_9"><h3 class="story__title"><a href="https://www.justsecurity.org/65772/yes-trump-could-be-indicted-if-he-leaves-office-in-2021-but-is-that-likely/">Yes, Trump Could Be Indicted If He Leaves Office in 2021, But Is That Likely?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/shawconor/" title="Posts by Conor Shaw" class="author url fn" rel="author">Conor Shaw</a>	</p></div><div class="home__featured__item post_10"><h3 class="story__title"><a href="https://www.justsecurity.org/65773/u-s-has-legal-and-moral-responsibility-to-protect-civilians-at-rukban-in-syria/">U.S. Has Legal and Moral Responsibility to Protect Civilians at Rukban in Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fordrobert/" title="Posts by Ambassador Robert Ford" class="author url fn" rel="author">Ambassador Robert Ford</a> and <a href="https://www.justsecurity.org/author/oconnorcarolyn/" title="Posts by Carolyn O’Connor" class="author url fn" rel="author">Carolyn O’Connor</a>	</p></div><div class="home__featured__item post_11"><h3 class="story__title"><a href="https://www.justsecurity.org/65766/army-and-marine-corps-publish-new-manual-the-commanders-handbook-on-the-law-of-land-warfare/">Army and Marine Corps Publish New Manual: The Commander’s Handbook on the Law of Land Warfare</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/meiermichael/" title="Posts by Michael W. Meier" class="author url fn" rel="author">Michael W. Meier</a>	</p></div><div class="home__featured__item post_12"><h3 class="story__title"><a href="https://www.justsecurity.org/65740/summer-slowdown-at-just-security/">Summer Slowdown at Just Security</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_13"><h3 class="story__title"><a href="https://www.justsecurity.org/65252/recap-of-recent-articles-on-just-security-july-29-august-2/">Recap of Recent Articles on Just Security (July 29-August 2)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_14"><h3 class="story__title"><a href="https://www.justsecurity.org/65659/trumps-encouraging-qanon-may-result-in-violence-just-ask-the-fbi/">Trump&#8217;s Encouraging QAnon May Result in Violence—Just ask the FBI</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hendrixjustin/" title="Posts by Justin Hendrix" class="author url fn" rel="author">Justin Hendrix</a>	</p></div><div class="home__featured__item post_15"><h3 class="story__title"><a href="https://www.justsecurity.org/65251/how-secrecy-undermines-mueller-and-the-defense-of-democracy/">How Secrecy Undermines Mueller and the Defense of Democracy</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/morleyjefferson/" title="Posts by Jefferson Morley" class="author url fn" rel="author">Jefferson Morley</a>	</p></div><div class="home__featured__item post_16"><h3 class="story__title"><a href="https://www.justsecurity.org/65243/the-international-security-echo-chamber-getting-civil-society-into-the-room/">The International Security Echo-Chamber: Getting Civil Society Into the Room</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/attreelarry/" title="Posts by Larry Attree" class="author url fn" rel="author">Larry Attree</a>, <a href="https://www.justsecurity.org/author/mckeoncelia/" title="Posts by Celia McKeon" class="author url fn" rel="author">Celia McKeon</a> and <a href="https://www.justsecurity.org/author/barwaldtkonstantin/" title="Posts by Konstantin Bärwaldt" class="author url fn" rel="author">Konstantin Bärwaldt</a>	</p></div><div class="home__featured__item post_17"><h3 class="story__title"><a href="https://www.justsecurity.org/65196/revisiting-general-counsel-neys-speech-in-light-of-new-pentagon-leadership/">Revisiting General Counsel Ney&#8217;s Speech in Light of New Pentagon Leadership</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_18"><h3 class="story__title"><a href="https://www.justsecurity.org/65203/us-guatemala-plan-is-not-a-safe-third-country-agreement/">Questions Surround Secretive US-Guatemala Agreement</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gzeshsusan/" title="Posts by Susan Gzesh" class="author url fn" rel="author">Susan Gzesh</a>	</p></div><div class="home__featured__item post_19"><h3 class="story__title"><a href="https://www.justsecurity.org/65136/congress-tackles-the-100-mile-border-zone-for-federal-checkpoints/">Congress Tackles the “100-Mile” Border Zone for Federal Checkpoints</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eddingtonpatrick/" title="Posts by Patrick Eddington" class="author url fn" rel="author">Patrick Eddington</a>	</p></div><div class="home__featured__item post_20"><h3 class="story__title"><a href="https://www.justsecurity.org/65033/recap-of-recent-articles-on-just-security-july-22-26/">Recap of Recent Articles on Just Security (July 22-26)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_21"><h3 class="story__title"><a href="https://www.justsecurity.org/65115/how-congress-can-access-the-legal-powers-of-impeachment-without-a-formal-inquiry/">How Congress Can Access the Legal Powers of Impeachment Without a Formal Inquiry</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/nelsonjohnt/" title="Posts by John T. Nelson" class="author url fn" rel="author">John T. Nelson</a>	</p></div><div class="home__featured__item post_22"><h3 class="story__title"><a href="https://www.justsecurity.org/65069/eu-court-of-justice-grapples-with-u-s-surveillance-in-schrems-ii/">EU Court of Justice Grapples with U.S. Surveillance in Schrems II</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gorskiashley/" title="Posts by Ashley Gorski" class="author url fn" rel="author">Ashley Gorski</a>	</p></div><div class="home__featured__item post_23"><h3 class="story__title"><a href="https://www.justsecurity.org/65046/top-law-and-intelligence-experts-views-on-mueller-hearings/">Top Law and Intelligence Experts&#8217; Views on Mueller Hearings</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_24"><h3 class="story__title"><a href="https://www.justsecurity.org/65036/just-securitys-post-mueller-report-coverage/">Just Security’s Post-Mueller Report Coverage</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_25"><h3 class="story__title"><a href="https://www.justsecurity.org/65021/mueller-hearing-risks-narrowing-the-range-of-impeachable-offenses/">Mueller Hearing Risks Narrowing the Range of Impeachable Offenses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a> and <a href="https://www.justsecurity.org/author/nelsonjohnt/" title="Posts by John T. Nelson" class="author url fn" rel="author">John T. Nelson</a>	</p></div><div class="home__featured__item post_26"><h3 class="story__title"><a href="https://www.justsecurity.org/64975/after-publishing-strong-evidence-of-trumps-campaign-finance-crimes-doj-closes-case-without-explanation/">After Publishing Strong Evidence of Trump’s Campaign Finance Crimes, DOJ Closes Case Without Explanation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ryanpauls/" title="Posts by Paul Seamus Ryan" class="author url fn" rel="author">Paul Seamus Ryan</a>	</p></div><div class="home__featured__item post_27"><h3 class="story__title"><a href="https://www.justsecurity.org/64963/criminal-prosecutions-and-illegal-entry-a-deeper-dive/">Criminal Prosecutions and Illegal Entry: A Deeper Dive</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/acereleanor/" title="Posts by Eleanor Acer" class="author url fn" rel="author">Eleanor Acer</a>	</p></div><div class="home__featured__item post_28"><h3 class="story__title"><a href="https://www.justsecurity.org/64956/what-did-we-learn-about-mark-esper-and-how-he-views-the-world/">What Did We Learn About Mark Esper and How He Views the World?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/djabateyedwin/" title="Posts by Edwin Djabatey" class="author url fn" rel="author">Edwin Djabatey</a> and <a href="https://www.justsecurity.org/author/brannenkate/" title="Posts by Kate Brannen" class="author url fn" rel="author">Kate Brannen</a>	</p></div><div class="home__featured__item post_29"><h3 class="story__title"><a href="https://www.justsecurity.org/64942/the-supreme-court-just-made-it-easier-to-conceal-abuse-of-migrant-detainees/">The Supreme Court Just Made It Easier to Conceal Abuse of Migrant Detainees</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/salcitokendyl/" title="Posts by Kendyl Salcito" class="author url fn" rel="author">Kendyl Salcito</a>	</p></div><div class="home__featured__item post_30"><h3 class="story__title"><a href="https://www.justsecurity.org/64926/blocking-or-aiding-asylum-seekers-the-u-s-canada-safe-third-country-agreement-and-examples-from-europe/">Blocking or Aiding Asylum Seekers? The U.S.-Canada “Safe Third Country” Agreement and Examples from Europe</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gzeshsusan/" title="Posts by Susan Gzesh" class="author url fn" rel="author">Susan Gzesh</a>	</p></div><div class="home__featured__item post_31"><h3 class="story__title"><a href="https://www.justsecurity.org/64918/safe-third-country-agreements-with-mexico-and-guatemala-would-be-unlawful/">“Safe Third Country” Agreements with Mexico and Guatemala would be Unlawful</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gzeshsusan/" title="Posts by Susan Gzesh" class="author url fn" rel="author">Susan Gzesh</a>	</p></div><div class="home__featured__item post_32"><h3 class="story__title"><a href="https://www.justsecurity.org/64896/why-the-iccs-judgment-in-the-al-bashir-case-wasnt-so-surprising/">Why the ICC’s Judgment in the al-Bashir Case Wasn’t So Surprising</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sadatleila/" title="Posts by Leila Sadat" class="author url fn" rel="author">Leila Sadat</a>	</p></div><div class="home__featured__item post_33"><h3 class="story__title"><a href="https://www.justsecurity.org/64858/we-treat-americas-wartime-detainees-better-than-migrant-children/">We Treat America’s Wartime Detainees Better Than Migrant Children</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/vogelryan/" title="Posts by Ryan Vogel" class="author url fn" rel="author">Ryan Vogel</a>	</p></div><div class="home__featured__item post_34"><h3 class="story__title"><a href="https://www.justsecurity.org/64865/policing-u-s-style-with-little-idea-of-what-really-works/">Policing, U.S. Style: With Little Idea of What Really Works</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/friedmanbarry/" title="Posts by Barry Friedman" class="author url fn" rel="author">Barry Friedman</a> and <a href="https://www.justsecurity.org/author/matherkate/" title="Posts by Kate Mather" class="author url fn" rel="author">Kate Mather</a>	</p></div><div class="home__featured__item post_35"><h3 class="story__title"><a href="https://www.justsecurity.org/64859/trumps-unalienable-rights-commission-likely-to-promote-anti-rights-agenda/">Trump’s “Unalienable Rights” Commission Likely to Promote Anti-Rights Agenda </a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/huckerbyjayne/" title="Posts by Jayne Huckerby" class="author url fn" rel="author">Jayne Huckerby</a>, <a href="https://www.justsecurity.org/author/knuckeysarah/" title="Posts by Sarah Knuckey" class="author url fn" rel="author">Sarah Knuckey</a> and <a href="https://www.justsecurity.org/author/satterthwaitemeg/" title="Posts by Meg Satterthwaite" class="author url fn" rel="author">Meg Satterthwaite</a>	</p></div><div class="home__featured__item post_36"><h3 class="story__title"><a href="https://www.justsecurity.org/64850/empathy-matters-leadership-in-cyber/">Empathy Matters: Leadership in Cyber</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/easterlyjen/" title="Posts by Jen Easterly" class="author url fn" rel="author">Jen Easterly</a> and <a href="https://www.justsecurity.org/author/kasselwhitney/" title="Posts by Whitney Kassel" class="author url fn" rel="author">Whitney Kassel</a>	</p></div><div class="home__featured__item post_37"><h3 class="story__title"><a href="https://www.justsecurity.org/64840/the-massive-perils-of-the-latest-u-n-resolution-on-terrorism/">The Massive Perils of the Latest U.N. Resolution on Terrorism</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_38"><h3 class="story__title"><a href="https://www.justsecurity.org/64796/self-defense-in-international-law-what-level-of-evidence/">Self-Defense in International Law: What Level of Evidence?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nessajasminj/" title="Posts by Jasmin Johurun Nessa" class="author url fn" rel="author">Jasmin Johurun Nessa</a>	</p></div><div class="home__featured__item post_39"><h3 class="story__title"><a href="https://www.justsecurity.org/64807/unpacking-the-state-dept-acknowledgment-that-2001-and-2002-aumfs-dont-authorize-war-against-iran/">Unpacking the State Dept Acknowledgment that 2001 and 2002 AUMFs Don’t Authorize War Against Iran</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a> and <a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_40"><h3 class="story__title"><a href="https://www.justsecurity.org/64780/trumping-transatlantic-relations-eu-struggles-to-get-its-house-in-order/">Trumping Transatlantic Relations, EU Struggles to Get Its House in Order</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/garcevicvesko/" title="Posts by Ambassador Vesko Garčević" class="author url fn" rel="author">Ambassador Vesko Garčević</a>	</p></div><div class="home__featured__item post_41"><h3 class="story__title"><a href="https://www.justsecurity.org/64765/top-expert-backgrounder-children-in-immigration-detention-what-are-the-international-norms/">Top Expert Backgrounder: Children in Immigration Detention &#8212; What are the International Norms?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gaerfelice/" title="Posts by Felice D. Gaer" class="author url fn" rel="author">Felice D. Gaer</a>	</p></div><div class="home__featured__item post_42"><h3 class="story__title"><a href="https://www.justsecurity.org/64718/recap-of-recent-pieces-on-just-security-june-24-28/">Recap of Recent Articles on Just Security (June 24-28)</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_43"><h3 class="story__title"><a href="https://www.justsecurity.org/64732/anticipating-the-presidents-way-around-the-war-powers-resolution-on-iran-lessons-of-the-1980s-tanker-wars/">Anticipating the President&#8217;s Way Around the War Powers Resolution on Iran: Lessons of the 1980s Tanker Wars</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/buchwaldtodd/" title="Posts by Todd Buchwald" class="author url fn" rel="author">Todd Buchwald</a>	</p></div><div class="home__featured__item post_44"><h3 class="story__title"><a href="https://www.justsecurity.org/64725/the-missing-piece-in-us-iran-drone-dispute-navigational-freedoms-and-the-strait-of-hormuz/">The Missing Piece in US-Iran Drone Dispute: Navigational Freedoms and the Strait of Hormuz</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_45"><h3 class="story__title"><a href="https://www.justsecurity.org/64710/looking-to-2020-a-presidential-pledge-for-gender-parity-in-national-security-appointments/">Looking to 2020: A Presidential Pledge for Gender Parity in National Security Appointments</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hachigiannina/" title="Posts by Nina Hachigian" class="author url fn" rel="author">Nina Hachigian</a> and <a href="https://www.justsecurity.org/author/smithjulianne/" title="Posts by Julianne Smith" class="author url fn" rel="author">Julianne Smith</a>	</p></div><div class="home__featured__item post_46"><h3 class="story__title"><a href="https://www.justsecurity.org/64679/did-trump-and-his-team-successfully-obstruct-muellers-investigation/">Did Trump and His Team Successfully Obstruct Mueller’s Investigation?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/mcquadebarbara/" title="Posts by Barbara McQuade" class="author url fn" rel="author">Barbara McQuade</a>	</p></div><div class="home__featured__item post_47"><h3 class="story__title"><a href="https://www.justsecurity.org/64669/top-expert-backgrounder-on-aborted-u-s-strike-and-cyber-operation-against-iran-and-international-law/">Top Expert Backgrounder: Aborted U.S. Strike, Cyber Operation Against Iran and International Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_48"><h3 class="story__title"><a href="https://www.justsecurity.org/64664/u-k-court-nixes-saudi-arms-sales-what-it-means-for-the-us-and-other-eu-countries/">U.K. Court Nixes Saudi Arms Sales&#8211;What it Means for the US and Other EU Countries</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/beckerlekristine/" title="Posts by Kristine Beckerle" class="author url fn" rel="author">Kristine Beckerle</a> and <a href="https://www.justsecurity.org/author/minoguedearbhla/" title="Posts by Dearbhla Minogue" class="author url fn" rel="author">Dearbhla Minogue</a>	</p></div><div class="home__featured__item post_49"><h3 class="story__title"><a href="https://www.justsecurity.org/64645/top-experts-backgrounder-military-action-against-iran-and-us-domestic-law/">Top Experts&#8217; Backgrounder: Military Action Against Iran and US Domestic Law</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/eganbrian/" title="Posts by Brian Egan" class="author url fn" rel="author">Brian Egan</a> and <a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>	</p></div><div class="home__featured__item post_50"><h3 class="story__title"><a href="https://www.justsecurity.org/64586/journalist-watchlist-raises-specter-of-civil-rights-era-secret-surveillance/">Journalist Watchlist Raises Specter of Civil Rights-Era Secret Surveillance</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/moonlinda/" title="Posts by Linda Moon" class="author url fn" rel="author">Linda Moon</a>	</p></div><div class="home__featured__item post_51"><h3 class="story__title"><a href="https://www.justsecurity.org/64614/u-s-cyber-command-russia-and-critical-infrastructure-what-norms-and-laws-apply/">U.S. Cyber Command, Russia and Critical Infrastructure: What Norms and Laws Apply?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schmittmichael/" title="Posts by Michael Schmitt" class="author url fn" rel="author">Michael Schmitt</a>	</p></div><div class="home__featured__item post_52"><h3 class="story__title"><a href="https://www.justsecurity.org/64590/open-memo-2-the-impeachment-roadmap-from-1974-to-2020/">Open Memo 2: The Impeachment Roadmap from 1974 to 2020</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/blumenthalsidney/" title="Posts by Sidney Blumenthal" class="author url fn" rel="author">Sidney Blumenthal</a>	</p></div><div class="home__featured__item post_53"><h3 class="story__title"><a href="https://www.justsecurity.org/64519/unfinished-business-what-mueller-didnt-cover-but-congress-can/">Unfinished Business: What Mueller Didn’t Cover, But Congress Can</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nelsonjohnt/" title="Posts by John T. Nelson" class="author url fn" rel="author">John T. Nelson</a>	</p></div><div class="home__featured__item post_54"><h3 class="story__title"><a href="https://www.justsecurity.org/64500/focusing-on-armed-non-state-actors-protecting-education-in-armed-conflict/">Focusing on Armed Non-State Actors: Protecting Education in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/heffesezequiel/" title="Posts by Ezequiel Heffes" class="author url fn" rel="author">Ezequiel Heffes</a>	</p></div><div class="home__featured__item post_55"><h3 class="story__title"><a href="https://www.justsecurity.org/64430/exclusive-draft-charter-of-pompeos-commission-on-unalienable-rights-hides-anti-human-rights-agenda/">EXCLUSIVE: Draft Charter of Pompeo&#8217;s &#8220;Commission on Unalienable Rights&#8221; Hides Anti-Human Rights Agenda</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hamiltonrebecca/" title="Posts by Rebecca Hamilton" class="author url fn" rel="author">Rebecca Hamilton</a>	</p></div><div class="home__featured__item post_56"><h3 class="story__title"><a href="https://www.justsecurity.org/64441/a-side-by-side-comparison-of-barrs-vs-muellers-statements-about-special-counsel-report/">A Side-by-Side Comparison of Barr’s vs. Mueller’s Statements about Special Counsel Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_57"><h3 class="story__title"><a href="https://www.justsecurity.org/64415/cooking-the-wmd-books-politicizing-the-2019-state-department-compliance-report/">Cooking the WMD Books: Politicizing the 2019 State Department Compliance Report</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bellalex/" title="Posts by Alexandra Bell" class="author url fn" rel="author">Alexandra Bell</a>	</p></div><div class="home__featured__item post_58"><h3 class="story__title"><a href="https://www.justsecurity.org/64402/time-to-bring-women-and-children-home-from-iraq-and-syria/">Time to Bring Women and Children Home from Iraq and Syria</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_59"><h3 class="story__title"><a href="https://www.justsecurity.org/64391/the-missing-bill-barr-obstruction-analysis/">The Missing Bill Barr Obstruction Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/luriedavidr/" title="Posts by David R. Lurie" class="author url fn" rel="author">David R. Lurie</a>	</p></div><div class="home__featured__item post_60"><h3 class="story__title"><a href="https://www.justsecurity.org/64372/john-boltons-stated-predicate-for-war-with-iran-doesnt-work-proxies/">Bolton&#8217;s Stated Predicate for War With Iran Doesn&#8217;t Work</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a>	</p></div><div class="home__featured__item post_61"><h3 class="story__title"><a href="https://www.justsecurity.org/64353/a-critique-of-defense-dept-general-counsel-neys-remarks-on-the-law-of-war/">A Critique of Defense Dept General Counsel Ney&#8217;s Remarks on the Law of War</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/haqueadil/" title="Posts by Adil Ahmad Haque" class="author url fn" rel="author">Adil Ahmad Haque</a>	</p></div><div class="home__featured__item post_62"><h3 class="story__title"><a href="https://www.justsecurity.org/64327/countering-russias-malign-influence-operations/">Countering Russia’s Malign Influence Operations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/carpentermichael/" title="Posts by Michael Carpenter" class="author url fn" rel="author">Michael Carpenter</a>	</p></div><div class="home__featured__item post_63"><h3 class="story__title"><a href="https://www.justsecurity.org/64318/how-impeachment-proceedings-would-strengthen-congresss-investigatory-powers/">How Impeachment Proceedings Would Strengthen Congress’s Investigatory Powers</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sternmichael/" title="Posts by Michael Stern" class="author url fn" rel="author">Michael Stern</a>	</p></div><div class="home__featured__item post_64"><h3 class="story__title"><a href="https://www.justsecurity.org/64260/the-american-way-of-war-includes-fidelity-to-law-preemptive-pardons-break-that-code/">The American Way of War Includes Fidelity to Law: Preemptive Pardons Break that Code</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/guterdonald/" title="Posts by Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">Donald J. Guter, Rear Admiral, JAGC, USN (Ret.)</a>, <a href="https://www.justsecurity.org/author/hutsonjohn/" title="Posts by John D. Hutson, Rear Admiral, JAGC, USN (Ret.)" class="author url fn" rel="author">John D. Hutson, Rear Admiral, JAGC, USN (Ret.)</a> and <a href="https://www.justsecurity.org/author/rvanlandingham/" title="Posts by Rachel VanLandingham, Lt Col, USAF (Ret.)" class="author url fn" rel="author">Rachel VanLandingham, Lt Col, USAF (Ret.)</a>	</p></div><div class="home__featured__item post_65"><h3 class="story__title"><a href="https://www.justsecurity.org/64250/indictment-of-assange-for-espionage-directly-threatens-press-freedoms/">Indictment of Assange for Espionage Directly Threatens Press Freedoms</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/schoenfeldgabriel/" title="Posts by Gabriel Schoenfeld" class="author url fn" rel="author">Gabriel Schoenfeld</a>	</p></div><div class="home__featured__item post_66"><h3 class="story__title"><a href="https://www.justsecurity.org/64145/when-is-a-literally-true-statement-false-and-a-crime/">When Is a “Literally True” Statement False and a Crime</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gillersstephen/" title="Posts by Stephen Gillers" class="author url fn" rel="author">Stephen Gillers</a>	</p></div><div class="home__featured__item post_67"><h3 class="story__title"><a href="https://www.justsecurity.org/64179/bill-barrs-extreme-views-on-war-powers-mean-congresss-window-to-stop-war-with-iran-is-now/">Bill Barr’s Extreme Views on War Powers Mean Congress’s Window to Stop War with Iran is Now</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bridgemantess/" title="Posts by Tess Bridgeman" class="author url fn" rel="author">Tess Bridgeman</a>, <a href="https://www.justsecurity.org/author/ingberrebecca/" title="Posts by Rebecca Ingber" class="author url fn" rel="author">Rebecca Ingber</a> and <a href="https://www.justsecurity.org/author/pomperstephen/" title="Posts by Stephen Pomper" class="author url fn" rel="author">Stephen Pomper</a>	</p></div><div class="home__featured__item post_68"><h3 class="story__title"><a href="https://www.justsecurity.org/64153/icc-prosecutor-signals-important-strategy-shift-in-new-policy-document/">ICC Prosecutor Signals Important Strategy Shift in New Policy Document</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/whitingalex/" title="Posts by Alex Whiting" class="author url fn" rel="author">Alex Whiting</a>	</p></div><div class="home__featured__item post_69"><h3 class="story__title"><a href="https://www.justsecurity.org/64087/why-robert-mueller-is-right-that-the-obstruction-statutes-apply-to-the-president/">Why Robert Mueller Is Right that the Obstruction Statutes Apply to the President</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/ledermanmarty/" title="Posts by Marty Lederman" class="author url fn" rel="author">Marty Lederman</a>	</p></div><div class="home__featured__item post_70"><h3 class="story__title"><a href="https://www.justsecurity.org/63968/why-the-arms-trade-treaty-matters-and-why-it-matters-that-the-us-is-walking-away/">Why the Arms Trade Treaty Matters – and Why It Matters That the US Is Walking Away</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_71"><h3 class="story__title"><a href="https://www.justsecurity.org/63863/the-mazars-usa-subpoena-as-an-existential-threat-to-president-trump/">The Mazars USA Subpoena as an Existential Threat to President Trump</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sheilmartinj/" title="Posts by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a>	</p></div><div class="home__featured__item post_72"><h3 class="story__title"><a href="https://www.justsecurity.org/63920/the-failures-of-the-mueller-report-campaign-finance-analysis/">The Failures of the Mueller Report&#8217;s Campaign Finance Analysis</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bauerbob/" title="Posts by Bob Bauer" class="author url fn" rel="author">Bob Bauer</a>	</p></div><div class="home__featured__item post_73"><h3 class="story__title"><a href="https://www.justsecurity.org/63898/the-pentagons-2018-civilian-casualties-report-whats-in-it-and-whats-next/">The Pentagon’s 2018 Civilian Casualties Report: What’s In It and What’s Next</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/siemionrita/" title="Posts by Rita Siemion" class="author url fn" rel="author">Rita Siemion</a> and <a href="https://www.justsecurity.org/author/mahantydanielr/" title="Posts by Daniel R. Mahanty" class="author url fn" rel="author">Daniel R. Mahanty</a>	</p></div><div class="home__featured__item post_74"><h3 class="story__title"><a href="https://www.justsecurity.org/63892/amid-the-nadler-barr-standoff-some-history-of-struggles-over-hearing-processes/">Amid the Nadler-Barr Standoff: Some History of Struggles Over Hearing Processes</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/chenedgar/" title="Posts by Edgar Chen" class="author url fn" rel="author">Edgar Chen</a>	</p></div><div class="home__featured__item post_75"><h3 class="story__title"><a href="https://www.justsecurity.org/63838/guide-to-the-mueller-reports-findings-on-collusion/">Guide to the Mueller Report’s Findings on “Collusion”</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_76"><h3 class="story__title"><a href="https://www.justsecurity.org/63795/trump-administrations-new-cuba-policy-threatens-discord-with-u-s-allies/">Trump Administration&#8217;s New Cuba Policy Threatens Discord With U.S. Allies</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/woloskylee/" title="Posts by Ambassador (ret.) Lee Wolosky" class="author url fn" rel="author">Ambassador (ret.) Lee Wolosky</a> and <a href="https://www.justsecurity.org/author/kleinersam/" title="Posts by Sam Kleiner" class="author url fn" rel="author">Sam Kleiner</a>	</p></div><div class="home__featured__item post_77"><h3 class="story__title"><a href="https://www.justsecurity.org/63750/gutting-the-substance-of-a-security-council-resolution-on-sexual-violence/">Gutting the Substance of a Security Council Resolution on Sexual Violence</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/niaolainfionnuala/" title="Posts by Fionnuala Ní Aoláin" class="author url fn" rel="author">Fionnuala Ní Aoláin</a>	</p></div><div class="home__featured__item post_78"><h3 class="story__title"><a href="https://www.justsecurity.org/63673/climate-change-our-greatest-national-security-threat/">Climate Change:  Our Greatest National Security Threat?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_79"><h3 class="story__title"><a href="https://www.justsecurity.org/63554/transparency-on-civilian-harm-in-somalia-matters-not-just-to-americans/">Transparency on Civilian Harm in Somalia Matters – Not Just to Americans</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/husseinrahma/" title="Posts by Rahma A. Hussein" class="author url fn" rel="author">Rahma A. Hussein</a>, <a href="https://www.justsecurity.org/author/hassanaliabdifatah/" title="Posts by Abdifatah Hassan Ali" class="author url fn" rel="author">Abdifatah Hassan Ali</a> and <a href="https://www.justsecurity.org/author/moorehearalex/" title="Posts by Alex Moorehead" class="author url fn" rel="author">Alex Moorehead</a>	</p></div><div class="home__featured__item post_80"><h3 class="story__title"><a href="https://www.justsecurity.org/63539/the-pentagon-wants-to-streamline-security-clearances-by-using-ai-thats-a-dangerous-idea/">The Pentagon Wants to Streamline Security Clearances by Using AI. That’s a Dangerous Idea.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bowersjohn/" title="Posts by John Bowers" class="author url fn" rel="author">John Bowers</a>	</p></div><div class="home__featured__item post_81"><h3 class="story__title"><a href="https://www.justsecurity.org/63415/an-insiders-view-of-the-life-cycle-of-self-defense-reports-by-u-n-member-states/">An Insider’s View of the Life-Cycle of Self-Defense Reports by U.N. Member States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/arrochaolabuenagapablo/" title="Posts by Pablo Arrocha Olabuenaga" class="author url fn" rel="author">Pablo Arrocha Olabuenaga</a>	</p></div><div class="home__featured__item post_82"><h3 class="story__title"><a href="https://www.justsecurity.org/63408/the-hidden-issue-in-huaweis-suit-against-the-united-states/">The Hidden Issue in Huawei’s Suit Against the United States</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/zoldanevan/" title="Posts by Evan Zoldan" class="author url fn" rel="author">Evan Zoldan</a>	</p></div><div class="home__featured__item post_83"><h3 class="story__title"><a href="https://www.justsecurity.org/63281/body-counts-are-terrible-way-for-the-public-to-assess-us-counter-terrorism-operations/">Body Counts Are Terrible Way for the Public to Assess US Counter-Terrorism Operations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/dunlapcharles/" title="Posts by Charles J. Dunlap, Jr." class="author url fn" rel="author">Charles J. Dunlap, Jr.</a>	</p></div><div class="home__featured__item post_84"><h3 class="story__title"><a href="https://www.justsecurity.org/63216/supreme-court-reduces-obstacles-suing-international-organizations/">What Comes Next: After Supreme Court Reduced Obstacles to Suing International Organizations</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/daugirdaskristina/" title="Posts by Kristina Daugirdas" class="author url fn" rel="author">Kristina Daugirdas</a>	</p></div><div class="home__featured__item post_85"><h3 class="story__title"><a href="https://www.justsecurity.org/63168/u-s-philippine-relationship-south-china-sea-uncertain-future-mutual-defense-treaty/">The US-Philippines Defense Treaty and the Pompeo Doctrine on South China Sea</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/nevittmark/" title="Posts by Mark Nevitt" class="author url fn" rel="author">Mark Nevitt</a>	</p></div><div class="home__featured__item post_86"><h3 class="story__title"><a href="https://www.justsecurity.org/63164/citizenship-stripping-isis-members-uk-united-kingdom-bangladesh-britain-experience-shamima-begum/">Citizenship-Stripping and ISIS Members: The Recent UK Experience</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div><div class="home__featured__item post_87"><h3 class="story__title"><a href="https://www.justsecurity.org/63130/helped-write-exec-order-required-public-reporting-u-s-lethal-operations-heres-trump-undone/">I Helped Write the Exec Order on Public Reporting of Lethal Operations. Here’s What Trump Has Undone.</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_88"><h3 class="story__title"><a href="https://www.justsecurity.org/63079/breaking-united-states-supports-germanys-international-arrest-warrant-accused-syrian-war-criminal-a-rare-exercise-universal-jurisdiction-general-jamil-hassan/">BREAKING: United States Supports Germany’s International Arrest Warrant for Accused Syrian War Criminal</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_89"><h3 class="story__title"><a href="https://www.justsecurity.org/62718/step-program-fighting-disinformation/">The Seven Step Program for Fighting Disinformation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/direstarenee/" title="Posts by Renee DiResta" class="author url fn" rel="author">Renee DiResta</a> and <a href="https://www.justsecurity.org/author/godwinmike/" title="Posts by Mike Godwin" class="author url fn" rel="author">Mike Godwin</a>	</p></div><div class="home__featured__item post_90"><h3 class="story__title"><a href="https://www.justsecurity.org/62467/human-life-national-security-qa-christof-heyns-yuval-shany-general-comment-36/">Human Rights, Deprivation of Life and National Security: Q&#038;A with Christof Heyns and Yuval Shany on General Comment 36</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>, <a href="https://www.justsecurity.org/author/heynschristof/" title="Posts by Christof Heyns" class="author url fn" rel="author">Christof Heyns</a> and <a href="https://www.justsecurity.org/author/shanyyuval/" title="Posts by Yuval Shany" class="author url fn" rel="author">Yuval Shany</a>	</p></div><div class="home__featured__item post_91"><h3 class="story__title"><a href="https://www.justsecurity.org/62187/weapons-mass-consumerism-china-personal-information/">Weapons of Mass Consumerism: Why China Wants Your Personal Information</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/geltzerjoshua/" title="Posts by Joshua Geltzer" class="author url fn" rel="author">Joshua Geltzer</a> and <a href="https://www.justsecurity.org/author/jonesbryan/" title="Posts by Bryan Jones" class="author url fn" rel="author">Bryan Jones</a>	</p></div><div class="home__featured__item post_92"><h3 class="story__title"><a href="https://www.justsecurity.org/62180/executive-agreements-international-lawmaking-accountability/">Executive Agreements: International Lawmaking Without Accountability?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bradleycurtis/" title="Posts by Curtis A. Bradley" class="author url fn" rel="author">Curtis A. Bradley</a>, <a href="https://www.justsecurity.org/author/hathawayoona/" title="Posts by Oona Hathaway" class="author url fn" rel="author">Oona Hathaway</a> and <a href="https://www.justsecurity.org/author/goldsmithjack/" title="Posts by Jack Goldsmith" class="author url fn" rel="author">Jack Goldsmith</a>	</p></div><div class="home__featured__item post_93"><h3 class="story__title"><a href="https://www.justsecurity.org/62162/annotation-pentagon-report-congress-detainee-abuse-u-s-partners-yemen/">Annotation of the Pentagon Report to Congress on Detainee Abuse by U.S. Partners in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/hartigluke/" title="Posts by Luke Hartig" class="author url fn" rel="author">Luke Hartig</a>	</p></div><div class="home__featured__item post_94"><h3 class="story__title"><a href="https://www.justsecurity.org/62156/terrorists-southern-border-myth-reality/">Terrorists and the Southern Border: Myth and Reality</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/rasmussennicholas/" title="Posts by Nicholas Rasmussen" class="author url fn" rel="author">Nicholas Rasmussen</a>	</p></div><div class="home__featured__item post_95"><h3 class="story__title"><a href="https://www.justsecurity.org/62120/ruminations-rico-asset-forfeiture-trump-business-empire/">Ruminations on RICO and Asset Forfeiture in the Trump Business Empire</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/sheilmartinj/" title="Posts by Martin J. Sheil" class="author url fn" rel="author">Martin J. Sheil</a>	</p></div><div class="home__featured__item post_96"><h3 class="story__title"><a href="https://www.justsecurity.org/61947/support-security-tax-deductible-donation/">Please Support Just Security with a Tax-Deductible Donation</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/just-security-admin/" title="Posts by Just Security" class="author url fn" rel="author">Just Security</a>	</p></div><div class="home__featured__item post_97"><h3 class="story__title"><a href="https://www.justsecurity.org/61917/hush-money-trump-organizations-bookkeeper-allen-weisselberg-key-prosecution-tax-crimes/">Trump&#8217;s Bookkeeper: How Prosecutors Could Easily Prove Tax Crimes for Hush Money Reimbursements</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/gallebrian/" title="Posts by Brian Galle" class="author url fn" rel="author">Brian Galle</a>	</p></div><div class="home__featured__item post_98"><h3 class="story__title"><a href="https://www.justsecurity.org/61782/10-ways-u-s-curb-interpol-abuses/">10 Ways the U.S. Can Curb Interpol Abuses</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/bromundted/" title="Posts by Ted R. Bromund" class="author url fn" rel="author">Ted R. Bromund</a>	</p></div><div class="home__featured__item post_99"><h3 class="story__title"><a href="https://www.justsecurity.org/61576/setting-record-straight-iran-saudi-arabias-proxy-war-yemen/">No Clean Hands: Reaction and Counter-Reaction in the Iranian-Saudi Proxy War in Yemen</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/johnsongregory/" title="Posts by Gregory D. Johnsen" class="author url fn" rel="author">Gregory D. Johnsen</a>	</p></div><div class="home__featured__item post_100"><h3 class="story__title"><a href="https://www.justsecurity.org/61335/gordon-brown-shaheed-fatima-change-protect-children-armed-conflict/">Need for Change to Protect Children in Armed Conflict</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/browngordon/" title="Posts by Gordon Brown" class="author url fn" rel="author">Gordon Brown</a> and <a href="https://www.justsecurity.org/author/fatimashaheed/" title="Posts by Shaheed Fatima Q.C." class="author url fn" rel="author">Shaheed Fatima Q.C.</a>	</p></div><div class="home__featured__item post_101"><h3 class="story__title"><a href="https://www.justsecurity.org/61318/accountability-fatigue-human-rights-law-problem-armed-forces-petraeus-united-kingdom/">Accountability Fatigue: A Human Rights Law Problem for Armed Forces?</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/watkinken/" title="Posts by Kenneth Watkin" class="author url fn" rel="author">Kenneth Watkin</a>	</p></div><div class="home__featured__item post_102"><h3 class="story__title"><a href="https://www.justsecurity.org/61053/annotation-sec-pompeos-certification-yemen-war-civilian-casualties-resulting-saudi-led-coalitions-operations/">Annotation of Sec. Pompeo’s Certification of Yemen War: Civilian Casualties and Saudi-Led Coalition</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/goodmanryan/" title="Posts by Ryan Goodman" class="author url fn" rel="author">Ryan Goodman</a>	</p></div><div class="home__featured__item post_103"><h3 class="story__title"><a href="https://www.justsecurity.org/57545/technicolor-zone-cyberspace-part-2/">The Technicolor Zone of Cyberspace, Part 2</a></h3><p class="story__author">by 		<a href="https://www.justsecurity.org/author/corngary/" title="Posts by Colonel Gary Corn" class="author url fn" rel="author">Colonel Gary Corn</a> and <a href="https://www.justsecurity.org/author/jenseneric/" title="Posts by Eric Jensen" class="author url fn" rel="author">Eric Jensen</a>	</p></div>              <a href="https://www.justsecurity.org/category/featured/page/2/" class="view-all">View all &raquo;</a>
							<div class="clear" style="margin:15px;clear:both;height:1px;"></div>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid container__info" style="padding:0;">
				<div class="article__info row no-gutters">
										<div class="col-lg-3">
						<h5>Filed under:</h5>
						<ul><li><a href="https://www.justsecurity.org/tag/daily-news-roundup/" rel="tag">Daily News Roundup</a>,</li> <li><a href="https://www.justsecurity.org/tag/featured/" rel="tag">Featured</a></li></ul>					</div>
															<div class="col-lg-5 offset-lg-1 about__author">
													
							<h5>About the Author(s)</h5>
																					
							<div class="authbio">
								
								<p>
																		
									<h4><a href="https://www.justsecurity.org/author/oconnellnat/">Nat <span>O'Connell</span></a></h4>									Assistant News Editor at Just Security and Legal Fellow at JUSTICE, a law reform and human rights organization based in the UK - Follow her on Twitter (<a href="https://twitter.com/oconnellnat">@oconnellnat</a>).									
																		
								</p>
								
							</div>
														
							
							<div class="signup-box-single" style="max-width:270px;padding-right:0;">
								<span class="mail-icon"></span>
								<a href="mailto:lte@justsecurity.org" class="author-signup">Send A Letter To The Editor</a></div>
							</div>
						</div>
						<div class="articles__related row no-gutters">
							<div class="col-sm-12 col-md-3 col-lg-3"><h2>Read these related stories next:</h2></div><div class="col-sm-12 col-md-8 offset-md-1 col-lg-8 offset-lg-1 related__container">
		<div class="row no-gutters"><!--fwp-loop-->
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65865/the-early-edition-august-19-2019/">The Early Edition: August 19, 2019</a></h3>
		<p class="story__date">August 19, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65841/the-early-edition-august-16-2019/">The Early Edition: August 16, 2019</a></h3>
		<p class="story__date">August 16, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65823/the-early-edition-august-15-2019/">The Early Edition: August 15, 2019</a></h3>
		<p class="story__date">August 15, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65817/the-early-edition-august-14-2019/">The Early Edition: August 14, 2019</a></h3>
		<p class="story__date">August 14, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65802/the-early-edition-august-13-2019/">The Early Edition: August 13, 2019</a></h3>
		<p class="story__date">August 13, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65786/the-early-edition-august-12-2019/">The Early Edition: August 12, 2019</a></h3>
		<p class="story__date">August 12, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65770/the-early-edition-august-9-2019/">The Early Edition: August 9, 2019</a></h3>
		<p class="story__date">August 9, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65762/the-early-edition-august-8-2019/">The Early Edition: August 8, 2019</a></h3>
		<p class="story__date">August 8, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65759/the-early-edition-august-7-2019/">The Early Edition: August 7, 2019</a></h3>
		<p class="story__date">August 7, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65746/the-early-edition-august-6-2019/">The Early Edition: August 6, 2019</a></h3>
		<p class="story__date">August 6, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65739/the-early-edition-august-5-2019/">The Early Edition: August 5, 2019</a></h3>
		<p class="story__date">August 5, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a></p>

	</div>
</div>
<div class="col-6 col-sm-6 col-md-6 col-lg-6 related__item">
	<div class="related__item__inner">
		<div class="related__item__img__cover">
			<img width="560" height="370" src="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?resize=560%2C370&amp;ssl=1 560w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=2&amp;resize=560%2C370&amp;ssl=1 1120w, https://i0.wp.com/www.justsecurity.org/wp-content/uploads/2017/10/GettyImages-73086221-1-e1512768873185.jpg?zoom=3&amp;resize=560%2C370&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />		</div>
		<h3 class="story__title"><a href="https://www.justsecurity.org/65664/the-early-edition-august-2-2019/">The Early Edition: August 2, 2019</a></h3>
		<p class="story__date">August 2, 2019 by <a href="https://www.justsecurity.org/author/oconnellnat/" title="Posts by Nat O&#039;Connell" class="author url fn" rel="author">Nat O&#039;Connell</a> and <a href="https://www.justsecurity.org/author/robbiestern/" title="Posts by Robbie Stern" class="author url fn" rel="author">Robbie Stern</a></p>

	</div>
</div>
</div></div>						</div>
					</div>
				</div>
								<footer class="hidden-sm-down">
	<div class="container-fluid container__js">
		<div class="row">
			<div class="col-lg-4 footer-top1">
				<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
				<div class="signup-box">
<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup">Sign Up for Our Newsletters</a>
</div>			</div>
			<div class="col-lg-4 footer-top2">
				<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
				<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
				<div class="contact-us">
					<ul>
						<li class="contact-title"><a href="https://www.justsecurity.org/contact/">Contact Us</a></li>
						<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
						<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
						<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
					</ul>
				</div>
			</div>
			<div class="col-lg-4 footer-top3">
				<h5></h5>
				<ul>
								</ul>

				<p>&copy; 2019 Just Security</p>
			</div>
		</div>
	</div>
</footer> <!-- end footer -->

<footer class="footer-mobile hidden-md-up">
	<div class="row">
	<div class="col-lg-12 footer-top1">
		<a href="https://www.justsecurity.org/"><img src="https://www.justsecurity.org/wp-content/themes/justsecurity/library/images/footer-logo.png" class="img-fluid footer-logo" alt="footer-logo"></a>
	</div>
	<div class="clear"></div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/about-us/">About Us</a></h5>
		<p>Just Security is based at the Reiss Center on Law and Security at New York University School of Law.</p>
	</div>
	<div class="col-6">
		<h5><a href="https://www.justsecurity.org/contact/">Contact Us</a></h5>
		<div class="contact-us">
		<ul>
			<a href="https://www.justsecurity.org/contact/"><li class="mail-footer"></li></a>
			<a href="https://twitter.com/Just_Security"><li class="twitter-footer"></li></a>
			<a href="https://www.facebook.com/JSBlog/"><li class="facebook-footer"></li></a>
		</ul>
		</div>
	</div>
	<div class="col-12">
		<div class="signup-box-footer">
		<a href="https://www.justsecurity.org/early-edition-email-signup/" class="signup-footer">Sign Up for Our Newsletters</a>
	</div>
	</div>

	<div class="col-12 footer-time">
	<p>&copy; 2019 Just Security</p>
	</div>
	</div>
</footer>
<meta name="google-site-verification" content="gSSmxC93wqNMwxf45fm1wj48e7l1nee7vDJpR4Egbm8" />	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/combined-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/menu-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-content/themes/justsecurity/library/js/min/default-min.js'></script>
<script type='text/javascript' src='https://www.justsecurity.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'77857433',post:'65877',tz:'-4',srv:'www.justsecurity.org'} ]);
	_stq.push([ 'clickTrackerInit', '77857433', '65877' ]);
</script>
</body>
</html>
